<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.igj.ro/xmlrpc.php" />
<title>Au ars ca o torţă din cauza unui coş de fum neizolat - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Misiune dificilă pentru pompierii gorjeni. Acestia au fost solicitaţi miercuri dimineaţa să intervină la un incendiu izbucnit în localitatea Turceni. Două"/>
<link rel="canonical" href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Au ars ca o torţă din cauza unui coş de fum neizolat - Impact In Gorj" />
<meta property="og:description" content="Misiune dificilă pentru pompierii gorjeni. Acestia au fost solicitaţi miercuri dimineaţa să intervină la un incendiu izbucnit în localitatea Turceni. Două" />
<meta property="og:url" content="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:tag" content="Gorj" />
<meta property="article:tag" content="incendiu" />
<meta property="article:tag" content="pompieri" />
<meta property="article:tag" content="turceni" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2018-01-11T00:01:25+02:00" />
<meta property="article:modified_time" content="2018-01-10T20:38:14+02:00" />
<meta property="og:updated_time" content="2018-01-10T20:38:14+02:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Misiune dificilă pentru pompierii gorjeni. Acestia au fost solicitaţi miercuri dimineaţa să intervină la un incendiu izbucnit în localitatea Turceni. Două" />
<meta name="twitter:title" content="Au ars ca o torţă din cauza unui coş de fum neizolat - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="http://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="http://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Au ars ca o torţă din cauza unui coş de fum neizolat" href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='http://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.igj.ro/?p=202874' />
<link rel="alternate" type="application/json+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Feveniment%2Fau-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Feveniment%2Fau-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="http://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(http://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-202874 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="http://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="http://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="http://www.igj.ro/">
					<img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			if ( adWidth >= 768 ) {

			  google_ad_slot	= "3911398517";

			  google_ad_width	= 728;

			  google_ad_height 	= 90;

			} else  if ( adWidth >= 468 ) {

			  google_ad_slot	= "3911398517";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "3911398517";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.igj.ro/newsalert/foto-ce-acuzatii-se-aduc-lui-moroiu.html"> FOTO Ce acuzații i se aduc lui „Moroiu“ ...</a></li><li><a href="http://www.igj.ro/newsalert/boza-vorbeste-despre-reluarea-finantarii-la-pandurii.html"> Boza vorbește despre reluarea finanțării la Pandurii ...</a></li><li><a href="http://www.igj.ro/newsalert/moroiu-din-glogova-fost-retinut.html"> „Moroiu“ din Glogova a fost reținut ...</a></li><li><a href="http://www.igj.ro/newsalert/gasit-mort-casa-4.html"> Găsit mort în casă ...</a></li><li><a href="http://www.igj.ro/newsalert/incendiu-la-o-casa-din-turceni.html"> Incendiu la o casă din Turceni ...</a></li><li><a href="http://www.igj.ro/newsalert/arestat-preventiv-pentru-ca-incalcat-prevederile-controlului-judiciar.html"> Arestat preventiv pentru că a încălcat prevederile controlului judiciar ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.igj.ro/./eveniment">Eveniment</a></span> / <span class="current">Au ars ca o torţă din cauza unui coş de fum neizolat</span></div>				
		<div class="ads-post">
		
		</div>		<article id="the-post" class="post-listing post-202874 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment tag-gorj tag-incendiu tag-pompieri tag-turceni">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Au ars ca o torţă din cauza unui coş de fum neizolat</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="http://www.igj.ro/author/nadia" title="">Nadia Alexandrescu </a></span>

	


	<span class="post-cats">in  <a href="http://www.igj.ro/./eveniment" rel="category tag">Eveniment</a></span>

	

		
	 <span class="tie-date">11 Ian 2018</span>
	



	<span class="post-comments"><a href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html#respond">0</a></span>


<span class="post-views">172 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2.jpg" rel="lightbox[202874]"><img src="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2-150x150.jpg" alt="" width="150" height="150" class="alignright size-thumbnail wp-image-202877" srcset="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2-150x150.jpg 150w, http://www.igj.ro/wp-content/uploads/2018/01/incendiu-2-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a><strong>Misiune dificilă pentru pompierii gorjeni. Acestia au fost solicitaţi miercuri dimineaţa să intervină la un incendiu izbucnit în localitatea Turceni. Două ore s-au luptat cu flăcările care au cuprins o casă de locuit. Focul s-a extins ulterior şi la acoperişul altui imobil situat în apropiere. Au ars parţial acoperişurile ambelor construcţii.</strong></p>
<p>Incendiul ar fi izbucnit din cauza unui coş de fum neizolat. Timp de două ore, salvatorii gorjeni au încercat să stingă focul care se extindea cu repeziciune şi la alte imobile aflate în apropiere. Până ca aceştia să ajungă la faţa locului, flăcările au cuprins şi acoperişul unei alte case de locuit. A fost nevoie de intervenţia a două autospeciale de stingere cu apă și spumă.</p>
<p><a href="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-1.jpg" rel="lightbox[202874]"><img src="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-1-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-202876" srcset="http://www.igj.ro/wp-content/uploads/2018/01/incendiu-1-150x150.jpg 150w, http://www.igj.ro/wp-content/uploads/2018/01/incendiu-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>,,Am fost solicitaţi să intervenim pentru stingerea unui incendiu izbucnit la o casă de locuit în oraşul Turceni. La faţa locului s-au deplasat două autospeciale de stingere cu apă şi spumă din cadrul Secţiei de Pompieri Turceni. La sosirea echipajelor incendiul se manifesta violent atât la o casă de locuit cât şi la acoperişul alteia aflată în imediata apropiere, cu posibilitate de propagare la costrucţiile invecinate. Salvatorii noştri s-au luptat aproximativ 2 ore cu flacările, reuşind să localizeze şi să lichideze incendiul limitând efectele acestuia. Au ars parţial acoperişurile ambelor constructii. Cauza probabilă a incendiului este Efectul termic- un coş de fum neizolat faţă de materiale combustibile. Din fericire nu au existat victime&#8221;, a precizat Florin Chisim, purtătorul de cuvânt al ISU Gorj.</p>
																			</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.igj.ro/tag/gorj" rel="tag">Gorj</a> <a href="http://www.igj.ro/tag/incendiu" rel="tag">incendiu</a> <a href="http://www.igj.ro/tag/pompieri" rel="tag">pompieri</a> <a href="http://www.igj.ro/tag/turceni" rel="tag">turceni</a></span>				<span style="display:none" class="updated">2018-01-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.igj.ro/author/nadia" title="Articole de Nadia Alexandrescu" rel="author">Nadia Alexandrescu</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html" data-text="Au ars ca o torţă din cauza unui coş de fum neizolat" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="http://www.igj.ro/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etichete<a href="http://www.igj.ro/tag/gorj" rel="tag">Gorj</a> <a href="http://www.igj.ro/tag/incendiu" rel="tag">incendiu</a> <a href="http://www.igj.ro/tag/pompieri" rel="tag">pompieri</a> <a href="http://www.igj.ro/tag/turceni" rel="tag">turceni</a></p>		<div class="ads-post">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			 if ( adWidth >= 468 ) {

			  google_ad_slot	= "4281768912";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "5758502112";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.igj.ro/eveniment/descoperire-socanta-facuta-intr-un-apartament-din-targu-jiu.html" rel="prev"><span>Inapoi</span> Descoperire şocantă făcută într-un apartament din Târgu Jiu</a></div>
			<div class="post-next"><a href="http://www.igj.ro/actualitate/universitatea-constantin-brancusi-la-judecata-cu-ministerul-educatiei.html" rel="next"><span>Inainte</span> Universitatea „Constantin Brâncuși“, la judecată cu Ministerul Educației</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/eveniment/batausi-timpul-liber-mielusei-fata-instantei-tinerii-care-au-batut-un-agent-de-paza-dusi-fata-magistratilor.html" title="Permalink to Bătăuși în timpul liber, mielușei în fața instanței! Tinerii care au bătut un agent de pază, duși în fața magistraților" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2018/01/agent-discoteca-batut-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/eveniment/batausi-timpul-liber-mielusei-fata-instantei-tinerii-care-au-batut-un-agent-de-paza-dusi-fata-magistratilor.html" title="Permalink to Bătăuși în timpul liber, mielușei în fața instanței! Tinerii care au bătut un agent de pază, duși în fața magistraților" rel="bookmark">Bătăuși în timpul liber, mielușei în fața instanței! Tinerii care au bătut un agent de pază, duși în fața magistraților</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/eveniment/criminalul-din-stejari-arestat-preventiv.html" title="Permalink to Criminalul din Stejari, arestat preventiv" rel="bookmark">
						<img width="238" height="160" src="http://www.igj.ro/wp-content/uploads/2015/05/catuse11.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2015/05/catuse11.jpg 630w, http://www.igj.ro/wp-content/uploads/2015/05/catuse11-300x202.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/eveniment/criminalul-din-stejari-arestat-preventiv.html" title="Permalink to Criminalul din Stejari, arestat preventiv" rel="bookmark">Criminalul din Stejari, arestat preventiv</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/eveniment/descoperire-socanta-facuta-intr-un-apartament-din-targu-jiu.html" title="Permalink to Descoperire şocantă făcută într-un apartament din Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2018/01/descoperire-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2018/01/descoperire-300x160.jpg 300w, http://www.igj.ro/wp-content/uploads/2018/01/descoperire-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/eveniment/descoperire-socanta-facuta-intr-un-apartament-din-targu-jiu.html" title="Permalink to Descoperire şocantă făcută într-un apartament din Târgu Jiu" rel="bookmark">Descoperire şocantă făcută într-un apartament din Târgu Jiu</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eveniment/au-ars-ca-o-torta-din-cauza-unui-cos-de-fum-neizolat.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='202874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f892810896" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/olguta-berbec-si-sotul-ei-vacanta-california-uite-ce-poza-pus-pe-facebook.html" title="Permalink to Olguța Berbec și soțul ei, vacanță în California! Uite ce poză a pus pe Facebook" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2018/01/olguta-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2018/01/olguta-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2018/01/olguta-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/olguta-berbec-si-sotul-ei-vacanta-california-uite-ce-poza-pus-pe-facebook.html">Olguța Berbec și soțul ei, vacanță în California! Uite ce poză a pus pe Facebook</a></h3>

	 <span class="date">10/01/2018</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/un-tanar-interpret-din-targu-jiu-juriul-unui-festival-international-de-muzica.html" title="Permalink to Un tânăr interpret din Târgu Jiu, în juriul unui festival internațional de muzică" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2018/01/mario-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2018/01/mario-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2018/01/mario-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/un-tanar-interpret-din-targu-jiu-juriul-unui-festival-international-de-muzica.html">Un tânăr interpret din Târgu Jiu, în juriul unui festival internațional de muzică</a></h3>

	 <span class="date">05/01/2018</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="24 Systems - Reumpleri cartuse" href="http://24systems.ro/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.igj.ro/wp-content/uploads/2017/03/logo-24systems.jpg" alt="24 Systems - Reumpleri cartuse" width="160" /></a></p>
<p><a title="FastOnline" href="https://www.fastonline.ro/" target="_blank" rel="noopener"><img src="/imagini/fastonline.png" alt="FastOnline" width="160" border="0" /></a></p>
<p><a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="http://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><a title="Polaris" href="http://polaris.ro/" target="_blank" rel="noopener"><img src="/imagini/polaris.png" alt="Polaris" width="160" /></a></p>
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank" rel="noopener"><img src="http://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160" /></a></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="http://www.igj.ro/newsalert/foto-ce-acuzatii-se-aduc-lui-moroiu.html" rel="bookmark" title="Citeşte FOTO Ce acuzații i se aduc lui „Moroiu“">
    FOTO Ce acuzații i se aduc lui „Moroiu“</a><br /> <small><span class="tie-date">11:49</span> | 11 Ian 2018 | <span class="post-views">61 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/boza-vorbeste-despre-reluarea-finantarii-la-pandurii.html" rel="bookmark" title="Citeşte Boza vorbește despre reluarea finanțării la Pandurii">
    Boza vorbește despre reluarea finanțării la Pandurii</a><br /> <small><span class="tie-date">10:10</span> | 11 Ian 2018 | <span class="post-views">154 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/moroiu-din-glogova-fost-retinut.html" rel="bookmark" title="Citeşte „Moroiu“ din Glogova a fost reținut">
    „Moroiu“ din Glogova a fost reținut</a><br /> <small><span class="tie-date">18:40</span> | 10 Ian 2018 | <span class="post-views">708 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/gasit-mort-casa-4.html" rel="bookmark" title="Citeşte Găsit mort în casă">
    Găsit mort în casă</a><br /> <small><span class="tie-date">15:38</span> | 10 Ian 2018 | <span class="post-views">927 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/incendiu-la-o-casa-din-turceni.html" rel="bookmark" title="Citeşte Incendiu la o casă din Turceni">
    Incendiu la o casă din Turceni</a><br /> <small><span class="tie-date">12:20</span> | 10 Ian 2018 | <span class="post-views">413 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/arestat-preventiv-pentru-ca-incalcat-prevederile-controlului-judiciar.html" rel="bookmark" title="Citeşte Arestat preventiv pentru că a încălcat prevederile controlului judiciar">
    Arestat preventiv pentru că a încălcat prevederile controlului judiciar</a><br /> <small><span class="tie-date">11:35</span> | 10 Ian 2018 | <span class="post-views">389 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/acuzat-de-furt-de-lemne.html" rel="bookmark" title="Citeşte Acuzat de furt de lemne">
    Acuzat de furt de lemne</a><br /> <small><span class="tie-date">11:24</span> | 10 Ian 2018 | <span class="post-views">491 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/salariile-dascalilor-pericol.html" rel="bookmark" title="Citeşte Salariile dascalilor, în pericol">
    Salariile dascalilor, în pericol</a><br /> <small><span class="tie-date">09:40</span> | 10 Ian 2018 | <span class="post-views">502 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/un-nou-prim-vicepresedinte-la-pnl-targu-jiu.html" rel="bookmark" title="Citeşte Un nou prim-vicepreşedinte la PNL Târgu Jiu">
    Un nou prim-vicepreşedinte la PNL Târgu Jiu</a><br /> <small><span class="tie-date">00:12</span> | 10 Ian 2018 | <span class="post-views">699 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/mischie-internat-spital.html" rel="bookmark" title="Citeşte Mischie, internat în spital">
    Mischie, internat în spital</a><br /> <small><span class="tie-date">00:03</span> | 10 Ian 2018 | <span class="post-views">663 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>ASCULTA RADIO IMPACT</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.igj.ro/impact.pls"><img src="http://www.igj.ro/wp-content/uploads/2017/09/radio-impact.jpg" alt="Radio Impact" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>EDITORIAL		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/editorial/nu-inteleg-deloc-deloc-pe-viorel-david-pe-marian-negrescu-pe-elena-roata-sau-pe-ion-mocioi.html" title="Permalink to Nu-i înțeleg deloc – deloc pe Viorel David, pe Marian Negrescu, pe Elena Roată sau pe Ion Mocioi …" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/editorial/nu-inteleg-deloc-deloc-pe-viorel-david-pe-marian-negrescu-pe-elena-roata-sau-pe-ion-mocioi.html">Nu-i înțeleg deloc – deloc pe Viorel David, pe Marian Negrescu, pe Elena Roată sau pe Ion Mocioi …</a></h3>

	 <span class="date">27/10/2017</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://www.igj.ro/wp-content/uploads/2017/08/imprimerie.png" alt="IGJ Imprimerie" width="300" border="0">
<br /><br />
<a href="http://www.24systems.ro" title="24 Systems" target="_blank"><img src="http://www.igj.ro/wp-content/uploads/2017/03/24systems.gif" alt="24 Systems" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gica</span> la <a href="http://www.igj.ro/economic/salariile-dascalilor-pericol-state-neavizate-si-acuze-de-abuz-serviciu-curtea-inspectoratului-scolar-gorj.html#comment-141187">Salariile dascălilor, în pericol. Ștate neavizate și acuze de abuz în serviciu în curtea Inspectoratului Școlar Gorj</a></li><li class="recentcomments"><span class="comment-author-link">RUSET.</span> la <a href="http://www.igj.ro/actualitate/doi-ani-de-inchisoare-pentru-furtul-de-apa.html#comment-141185">Doi ani de închisoare pentru furtul de apă!</a></li><li class="recentcomments"><span class="comment-author-link">RUSET.</span> la <a href="http://www.igj.ro/newsalert/un-nou-prim-vicepresedinte-la-pnl-targu-jiu.html#comment-141184">Un nou prim-vicepreşedinte la PNL Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">veritas</span> la <a href="http://www.igj.ro/actualitate/cadrele-medicale-bagate-sedinta-toleranta-zero-din-partea-managerului-sju-targu-jiu-2.html#comment-141183">Cadrele medicale, băgate în şedinţă. Toleranţă ZERO din partea managerului SJU  Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">nelu</span> la <a href="http://www.igj.ro/politic/mihai-weber-stie-cine-va-fi-candidatul-psd-la-primaria-targu-jiu-adrian-tudor-lasat-pe-dinafara.html#comment-141182">Mihai Weber știe cine va fi candidatul PSD la Primăria Târgu Jiu! Adrian Tudor, lăsat pe dinafară</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(http://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="3"><strong>La ora de Geografie, profesorul îl întreabă pe Bulişor:<br />
– Care este cel mai vechi stat din lume?<br />
– Statul pe fund.<br />
– Şi care este cel mai nou stat?<br />
– Statul la coadă, la cupoane…<br />
– Dar cel mai mic stat?<br />
– Statul de plată!</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109993157',post:'202874',tz:'2',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '202874' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>