<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.igj.ro/xmlrpc.php" />
<title>Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului? - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului? - Impact In Gorj" />
<meta property="og:url" content="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="intrebare" />
<meta property="article:published_time" content="2016-12-23T00:00:05+02:00" />
<meta property="article:modified_time" content="2016-12-23T07:04:53+02:00" />
<meta property="og:updated_time" content="2016-12-23T07:04:53+02:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="http://www.igj.ro/wp-content/uploads/2015/09/impact.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului? - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="http://www.igj.ro/wp-content/uploads/2015/09/impact.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="http://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="http://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului?" href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='http://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.igj.ro/?p=174733' />
<link rel="alternate" type="application/json+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fintrebare%2Fce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fintrebare%2Fce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="http://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(http://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="single single-post postid-174733 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-140088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140088"><a href="http://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="http://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="http://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="http://www.igj.ro/">
					<img src="http://igj.ro/wp-content/uploads/2015/08/header.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div style="text-align: right"><a href="http://plusauto.ro/stiri/noul-ford-kuga.html" title="Noul Ford Kuga" target="_blank"><img src="http://www.igj.ro/wp-content/uploads/2016/12/ford728x90px.jpg" width="728" height="90" alt="Noul Ford Kuga" /></a></div>
			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-32" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-164921" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./barfa">Barfa</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./special">Special</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.igj.ro/newsalert/video-emotionant-vezi-ce-s-intamplat-centrul-orasului.html"> Video emotionant! Vezi ce s-a întâmplat în centrul orașului! ...</a></li><li><a href="http://www.igj.ro/newsalert/anunt-de-ultima-ora-al-presedintelui-iohannis-legatura-cu-premierul.html"> Anunţ de ultimă oră al preşedintelui Iohannis în legătură cu premierul ...</a></li><li><a href="http://www.igj.ro/newsalert/job-vacant-la-unitatea-militara-gorj-detalii-aici.html"> Job vacant la Unitatea Militară Gorj! Detalii aici! ...</a></li><li><a href="http://www.igj.ro/newsalert/pompierii-alerta-vezi-unde-au-fost-solicitati.html"> Pompierii, în alertă! Vezi unde au fost solicitaţi ...</a></li><li><a href="http://www.igj.ro/newsalert/adolescent-ranit-accident-rutier-vinovata-este-o-soferita-de-20-de-ani.html"> Adolescent rănit în accident rutier! Vinovată este o șoferiță de 20 de ani! ...</a></li><li><a href="http://www.igj.ro/newsalert/scos-la-vanzare-brazi-furati-uite-ce-au-facut-politistii.html"> A scos la vânzare brazi furați! Uite ce i-au făcut polițiștii! ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.igj.ro/./intrebare">intrebare</a></span> / <span class="current">Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului?</span></div>				
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-2760435209797320";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "4281768912";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "5758502112";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		<article id="the-post" class="post-listing post-174733 post type-post status-publish format-standard has-post-thumbnail hentry category-intrebare">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului?</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="http://www.igj.ro/author/impact" title="">Redacția Impact În Gorj </a></span>

	


	<span class="post-cats">in  <a href="http://www.igj.ro/./intrebare" rel="category tag">intrebare</a></span>

	

		
	 <span class="tie-date">23 Dec 2016</span>
	



	<span class="post-comments"><a href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html#respond">0</a></span>


<span class="post-views">46 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
																													</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.igj.ro/author/impact" title="Articole de Redacția Impact În Gorj" rel="author">Redacția Impact În Gorj</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" data-text="Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului?" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">				</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.igj.ro/bila-alba/elevi-39.html" rel="prev"><span>Inapoi</span> Elevi</a></div>
			<div class="post-next"><a href="http://www.igj.ro/bila-neagra/mehedintean-2.html" rel="next"><span>Inainte</span> Mehedinţean</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-propunerea-psd-pentru-functia-de-premier.html" title="Permalink to Ce părere aveţi despre propunerea PSD pentru funcţia de premier?" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2015/09/impact-300x160.jpg" class="attachment-tie-large default-featured-img" alt="impact" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/intrebare/ce-parere-aveti-despre-propunerea-psd-pentru-functia-de-premier.html" title="Permalink to Ce părere aveţi despre propunerea PSD pentru funcţia de premier?" rel="bookmark">Ce părere aveţi despre propunerea PSD pentru funcţia de premier?</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/intrebare/cine-credeti-ca-va-forma-noul-guvern-al-romaniei.html" title="Permalink to Cine credeţi că va forma noul Guvern al României?" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2015/09/impact-300x160.jpg" class="attachment-tie-large default-featured-img" alt="impact" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/intrebare/cine-credeti-ca-va-forma-noul-guvern-al-romaniei.html" title="Permalink to Cine credeţi că va forma noul Guvern al României?" rel="bookmark">Cine credeţi că va forma noul Guvern al României?</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/intrebare/care-credeti-ca-sunt-motivele-pentru-care-mai-multi-angajati-ai-ceo-au-intrat-greva-foamei.html" title="Permalink to Care credeţi că sunt motivele pentru care mai mulţi angajaţi ai CEO au intrat în greva foamei?" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2015/09/impact-300x160.jpg" class="attachment-tie-large default-featured-img" alt="impact" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/intrebare/care-credeti-ca-sunt-motivele-pentru-care-mai-multi-angajati-ai-ceo-au-intrat-greva-foamei.html" title="Permalink to Care credeţi că sunt motivele pentru care mai mulţi angajaţi ai CEO au intrat în greva foamei?" rel="bookmark">Care credeţi că sunt motivele pentru care mai mulţi angajaţi ai CEO au intrat în greva foamei?</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='174733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f23ffeed33" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/un-artist-gorjean-trece-prin-momente-cumplite-murit-tatal-iar-iubita-nu-ii-este-alaturi-sa-aline-suferinta.html" title="Permalink to Un artist gorjean trece prin momente cumplite! I-a murit tatăl, iar iubita nu îi este alături să-i aline suferința!" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2016/12/tavi-blur-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Un artist gorjean trece prin momente cumplite! I-a murit tatăl, iar iubita nu îi este alături să-i aline suferința!" srcset="http://www.igj.ro/wp-content/uploads/2016/12/tavi-blur-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2016/12/tavi-blur-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/un-artist-gorjean-trece-prin-momente-cumplite-murit-tatal-iar-iubita-nu-ii-este-alaturi-sa-aline-suferinta.html">Un artist gorjean trece prin momente cumplite! I-a murit tatăl, iar iubita nu îi este alături să-i aline suferința!</a></h3>

	 <span class="date">23/12/2016</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/este-atat-de-sexy-incat-femeile-mor-de-invidie-iar-barbatii-au-fantezii-cu-ea-focoasa-satena-s-pozat-fundul-gol.html" title="Permalink to Este atât de sexy încât femeile mor de invidie, iar bărbații au fantezii cu ea! Focoasa șatenă s-a pozat în fundul gol!" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2016/12/vancea-blur-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Este atât de sexy încât femeile mor de invidie, iar bărbații au fantezii cu ea! Focoasa șatenă s-a pozat în fundul gol!" srcset="http://www.igj.ro/wp-content/uploads/2016/12/vancea-blur-2-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2016/12/vancea-blur-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/este-atat-de-sexy-incat-femeile-mor-de-invidie-iar-barbatii-au-fantezii-cu-ea-focoasa-satena-s-pozat-fundul-gol.html">Este atât de sexy încât femeile mor de invidie, iar bărbații au fantezii cu ea! Focoasa șatenă s-a pozat în fundul gol!</a></h3>

	 <span class="date">23/12/2016</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a title="Oltenia Auto" href="http://www.olteniaauto.ro" target="_blank"><img src="/imagini/Logo_olteniaauto.png" alt="Oltenia Auto - Targul Auto Succes" width="160" border="0"></a>
<br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank"><img src="http://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0"></a>
<br />
<a title="Televiziunea Acces TV" href="http://www.accestv.ro" target="_blank"><img src="/imagini/accestv_logo.jpg" alt="televiziune-locala-gorj" width="160" border="0"></a>
<br />
<p><a title="Radio Omega Targu-Jiu" href="http://www.radioomega.ro/" target="_blank"><img src="/imagini/omega_logo.jpg" alt="post-radio-local-gorj" width="160" border="0"></a>
<br />
<p><a title="Polaris" href="http://polaris.ro/" target="_blank"><img src="/imagini/polaris.png" alt="Polaris" width="160"></a>
<br />
<p><a title="Luis Popa" href="http://luispopa.ro/" target="_blank"><img src="/imagini/luis-popa-blog.jpg" alt="blog-cultura" width="160"></a>
<br />
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank"><img src="http://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160"></a>
<br />
<p><a title="AKTA" href="http://akta.ro/" target="_blank"><img src="http://imagini.radioomega.ro/akta.png" alt="AKTA" width="160"></a>
<br />
<p><a title="Platforma lui Cuteanu" href="http://cuteanu.eu/" target="_blank"><img src="/imagini/PLATFORMA-cuteanu.jpg" alt="Platforma lui Cuteanu" width="160"></a>
<br /></div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="http://www.igj.ro/newsalert/video-emotionant-vezi-ce-s-intamplat-centrul-orasului.html" rel="bookmark" title="Citeşte Video emotionant! Vezi ce s-a întâmplat în centrul orașului!">
    Video emotionant! Vezi ce s-a întâmplat în centrul orașului!</a><br /> <small><span class="tie-date">16:17</span> | 22 Dec 2016 | <span class="post-views">1,577 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/anunt-de-ultima-ora-al-presedintelui-iohannis-legatura-cu-premierul.html" rel="bookmark" title="Citeşte Anunţ de ultimă oră al preşedintelui Iohannis în legătură cu premierul">
    Anunţ de ultimă oră al preşedintelui Iohannis în legătură cu premierul</a><br /> <small><span class="tie-date">14:17</span> | 22 Dec 2016 | <span class="post-views">1,015 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/job-vacant-la-unitatea-militara-gorj-detalii-aici.html" rel="bookmark" title="Citeşte Job vacant la Unitatea Militară Gorj! Detalii aici!">
    Job vacant la Unitatea Militară Gorj! Detalii aici!</a><br /> <small><span class="tie-date">13:51</span> | 22 Dec 2016 | <span class="post-views">1,287 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/pompierii-alerta-vezi-unde-au-fost-solicitati.html" rel="bookmark" title="Citeşte Pompierii, în alertă! Vezi unde au fost solicitaţi">
    Pompierii, în alertă! Vezi unde au fost solicitaţi</a><br /> <small><span class="tie-date">13:03</span> | 22 Dec 2016 | <span class="post-views">746 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/adolescent-ranit-accident-rutier-vinovata-este-o-soferita-de-20-de-ani.html" rel="bookmark" title="Citeşte Adolescent rănit în accident rutier! Vinovată este o șoferiță de 20 de ani!">
    Adolescent rănit în accident rutier! Vinovată este o șoferiță de 20 de ani!</a><br /> <small><span class="tie-date">12:31</span> | 22 Dec 2016 | <span class="post-views">626 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/scos-la-vanzare-brazi-furati-uite-ce-au-facut-politistii.html" rel="bookmark" title="Citeşte A scos la vânzare brazi furați! Uite ce i-au făcut polițiștii!">
    A scos la vânzare brazi furați! Uite ce i-au făcut polițiștii!</a><br /> <small><span class="tie-date">11:39</span> | 22 Dec 2016 | <span class="post-views">356 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/atentie-falsi-avocati-si-procurori-incearca-sa-insele-cetatenii-afla-aici-ce-trebuie-sa-faci-sa-nu-ajungi-victima.html" rel="bookmark" title="Citeşte Atenție, falși avocați și procurori încearcă să înșele cetățenii! Află aici ce trebuie să faci să nu ajungi victimă!">
    Atenție, falși avocați și procurori încearcă să înșele cetățenii! Află aici ce trebuie să faci să nu ajungi victimă!</a><br /> <small><span class="tie-date">10:37</span> | 22 Dec 2016 | <span class="post-views">449 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/post-vacant-de-consilier-juridic-debutant-afla-unde.html" rel="bookmark" title="Citeşte Post vacant de consilier juridic debutant! Află unde!">
    Post vacant de consilier juridic debutant! Află unde!</a><br /> <small><span class="tie-date">09:07</span> | 22 Dec 2016 | <span class="post-views">546 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/foto-politia-bate-la-usile-targujienilor-de-pe-bulevardul-ecaterina-vezi-ce-se-intampla-acum.html" rel="bookmark" title="Citeşte FOTO: POLIȚIA bate la ușile târgujienilor de pe Bulevardul Ecaterina! Vezi ce se întâmplă ACUM">
    FOTO: POLIȚIA bate la ușile târgujienilor de pe Bulevardul Ecaterina! Vezi ce se întâmplă ACUM</a><br /> <small><span class="tie-date">08:59</span> | 22 Dec 2016 | <span class="post-views">2,212 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/razbunarea-lui-ghita-muscati-sau-taiati-timp-ce-sacrificau-porcul.html" rel="bookmark" title="Citeşte Răzbunarea lui Ghiţă! Muşcaţi sau tăiaţi în timp ce sacrificau porcul">
    Răzbunarea lui Ghiţă! Muşcaţi sau tăiaţi în timp ce sacrificau porcul</a><br /> <small><span class="tie-date">08:35</span> | 22 Dec 2016 | <span class="post-views">497 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Aboneaza-te:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introdu adresa de email pentru a te abona la acest ziar și vei primi notificări prin email când vor fi publicate articole noi.</p>
</div><p>Alătură-te celor 17 abonați</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresă email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresă email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.igj.ro/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonare" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /-->	<div class="widget" id="intrebare-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#intrebare">Întrebarea zilei</a></li>
					<li class="tabs"><a href="#raspunsuri">Răspunsurile zilei</a></li>
				</ul>
			</div>
			<div id="intrebare" class="tabs-wrap">
<h2><br />Ce părere aveţi despre faptul că târgujienii nu se mai arată interesaţi de manifestările dedicate eroilor neamului?</h2><br /><div role="form" class="wpcf7" id="wpcf7-f55284-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/intrebare/ce-parere-aveti-despre-faptul-ca-targujienii-nu-se-mai-arata-interesati-de-manifestarile-dedicate-eroilor-neamului.html#wpcf7-f55284-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55284" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55284-o1" />
<input type="hidden" name="_wpnonce" value="074a4c3b86" />
</div>
<p>Numele Dumneavoastra (necesar)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Emailul dumneavoastra<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </p>
<p>Parerea dumneavoastra<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="2" rows="4" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required prima_pagina" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Trimite" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
	<div class="clear"></div>
	<div id="raspunsuri" class="tabs-wrap">
<h2><br />Ce părere aveţi despre propunerea PSD pentru funcţia de premier?<br /><br /></h2> 
<p>Se pare că pesediştii nu se dezic de la deviza lor, aceea de a promova în fruntea ţării, rude şi alte persoane apropiate care le fac jocurile. Sper ca preşedintele să nu accepte varianta propusă de PSD. <strong>Valentin</strong></p>
<p>Sper ca aceia care l-au criticat pe Cioloş să fie mulţumiţi acum cu propunerea venită din partea PSD. În rest numai de bine! <strong>un gorjean</strong></p>
<p>Ne merităm soarta. Din milioanele de români, chiar nu s-a găsit unul care să fie premier? Ruşine! Alţii au murit să apere ţara de turci şi ăştia de azi o vând lor. <strong>S.P.</strong></p>
</div>
	<div class="clear"></div>
      			</div>
	</div><!-- .widget /-->
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dragos</span> la <a href="http://www.igj.ro/social/pentru-andrei-militaru-munci-inseamna-se-distra-vezi-cum-isi-castiga-banii-tanarul.html#comment-127376">Pentru Andrei Militaru a munci înseamnă a se DISTRA! Vezi cum își câștigă banii tânărul</a></li><li class="recentcomments"><span class="comment-author-link">Paponie</span> la <a href="http://www.igj.ro/social/sarbatori-mai-frumoase-pentru-trei-copii-pes-gorj-a-devenit-mos-craciun-pentru-acestia-si-le-a-adus-fericirea-pe-chip.html#comment-127356">Sărbători mai frumoase pentru trei copii! PES Gorj a devenit Moș Crăciun pentru aceștia și le-a adus fericirea pe chip!</a></li><li class="recentcomments"><span class="comment-author-link">Nea Stelian</span> la <a href="http://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comment-127354">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></li><li class="recentcomments"><span class="comment-author-link">Perversu</span> la <a href="http://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comment-127352">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></li><li class="recentcomments"><span class="comment-author-link">george</span> la <a href="http://www.igj.ro/social/sarbatori-mai-frumoase-pentru-trei-copii-pes-gorj-a-devenit-mos-craciun-pentru-acestia-si-le-a-adus-fericirea-pe-chip.html#comment-127342">Sărbători mai frumoase pentru trei copii! PES Gorj a devenit Moș Crăciun pentru aceștia și le-a adus fericirea pe chip!</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(http://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="3"><strong>Un individ e nevoit să oprească maşina din cauza unui blocaj al traficului. Deodata, cineva îi bate în geam:<br />
- Domnule, teroriştii au ocupat Parlamentul României şi cer 10 milioane de dolari răscumpărare ca să-i elibereze pe parlamentari. Altfel ameninţă că îi vor stropi cu benzină şi le vor da foc. Acum mergem din maşină în maşină şi facem o chetă.<br />
- Bine. Şi cât de fiecare? Întreabă omul din maşină.<br />
- Cam 5 litri...
</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2016 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.igj.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109993157',post:'174733',tz:'2',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '174733' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>