<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.igj.ro/xmlrpc.php" />
<title>Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto! - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Geta, fiica senatorului Florin Cârciumaru, s-a lăsat fotografiată așa cum puțini au văzut-o până acum, cel puțin în mediul virtual. Tânăra care locuiește î"/>
<link rel="canonical" href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto! - Impact In Gorj" />
<meta property="og:description" content="Geta, fiica senatorului Florin Cârciumaru, s-a lăsat fotografiată așa cum puțini au văzut-o până acum, cel puțin în mediul virtual. Tânăra care locuiește î" />
<meta property="og:url" content="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:tag" content="costum de baie" />
<meta property="article:tag" content="fata senator" />
<meta property="article:tag" content="geta carciumaru" />
<meta property="article:tag" content="piscină" />
<meta property="article:tag" content="sexy" />
<meta property="article:section" content="Headlines" />
<meta property="article:published_time" content="2017-08-30T00:03:06+03:00" />
<meta property="article:modified_time" content="2017-08-29T22:06:12+03:00" />
<meta property="og:updated_time" content="2017-08-29T22:06:12+03:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="http://www.igj.ro/wp-content/uploads/2017/08/geta-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Geta, fiica senatorului Florin Cârciumaru, s-a lăsat fotografiată așa cum puțini au văzut-o până acum, cel puțin în mediul virtual. Tânăra care locuiește î" />
<meta name="twitter:title" content="Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto! - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="http://www.igj.ro/wp-content/uploads/2017/08/geta-1.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="http://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="http://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!" href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='http://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.igj.ro/?p=193851' />
<link rel="alternate" type="application/json+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fmonden%2Ffiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fmonden%2Ffiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="http://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(http://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-193851 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="http://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="http://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="http://www.igj.ro/">
					<img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			

			<a href="http://admitere.utgjiu.ro/" title="Admitere UCB" target="_blank">

				<img src="http://www.igj.ro/wp-content/uploads/2017/06/Banner-UCB-2017.jpg" alt="Admitere UCB" />

			</a>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.igj.ro/newsalert/viceprimari-desemnati-la-tismana-si-la-dragutesti.html"> Viceprimari desemnaţi la Tismana şi la Drăguţeşti ...</a></li><li><a href="http://www.igj.ro/newsalert/povestea-incredibila-unei-cantarete-care-s-trezit-din-moarte-clinica-si-apoi-invins-cancerul.html"> Povestea incredibilă a unei cântăreţe care s-a trezit din moarte clinică şi apoi a învins can ...</a></li><li><a href="http://www.igj.ro/newsalert/tot-ce-trebuie-sa-stii-despre-anul-scolar-2017-2018.html"> Tot ce trebuie să știi despre anul școlar 2017 &#8211; 2018 ...</a></li><li><a href="http://www.igj.ro/newsalert/benzina-si-motorina-mai-scumpe-de-la-15-septembrie.html"> Benzina și motorina, mai scumpe de la 15 septembrie ...</a></li><li><a href="http://www.igj.ro/newsalert/foto-urs-prin-lat-la-crasna.html"> Foto: URS prin în laț la Crasna ...</a></li><li><a href="http://www.igj.ro/newsalert/un-barbat-s-aruncat-de-pe-acoperisul-unui-hotel.html"> Un bărbat s-a aruncat de pe acoperişul unui hotel ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.igj.ro/./headlines">Headlines</a></span> / <span class="current">Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!</span></div>				
		<div class="ads-post">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			 if ( adWidth >= 468 ) {

			  google_ad_slot	= "4281768912";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "5758502112";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>		<article id="the-post" class="post-listing post-193851 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-monden tag-costum-de-baie tag-fata-senator tag-geta-carciumaru tag-piscina tag-sexy">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="http://www.igj.ro/author/marinescu" title="">Ana Marinescu </a></span>

	


	<span class="post-cats">in  <a href="http://www.igj.ro/./headlines" rel="category tag">Headlines</a>, <a href="http://www.igj.ro/./monden" rel="category tag">Monden</a></span>

	

		
	 <span class="tie-date">30 Aug 2017</span>
	



	<span class="post-comments"><a href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html#comments">1</a></span>


<span class="post-views">4,189 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p>Geta, fiica senatorului Florin Cârciumaru, s-a lăsat fotografiată așa cum puțini au văzut-o până acum, cel puțin în mediul virtual. Tânăra care locuiește în Timișoara alături de soțul ei a ales să meargă în concediu la Eșelnița, în Mehedinți. Dorind să se răcorească, cei doi îndrăgostiți au ieșit la piscină, iar Geta a ales să își etaleze trupul într-un costum de baie negru. S-a lăsat fotografiată în ipostaze sexy, iar apoi a postat pe pagina sa de Facebook aceste imagini care au fost apreciate și comentate de prieteni.</p>
<p><a href="http://www.igj.ro/wp-content/uploads/2017/08/geta-1.jpg" rel="lightbox[193851]"><img src="http://www.igj.ro/wp-content/uploads/2017/08/geta-1-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-193852" srcset="http://www.igj.ro/wp-content/uploads/2017/08/geta-1-150x150.jpg 150w, http://www.igj.ro/wp-content/uploads/2017/08/geta-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="http://www.igj.ro/wp-content/uploads/2017/08/geta-2.jpg" rel="lightbox[193851]"><img src="http://www.igj.ro/wp-content/uploads/2017/08/geta-2-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-193853" srcset="http://www.igj.ro/wp-content/uploads/2017/08/geta-2-150x150.jpg 150w, http://www.igj.ro/wp-content/uploads/2017/08/geta-2-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="http://www.igj.ro/wp-content/uploads/2017/08/geta-3.jpg" rel="lightbox[193851]"><img src="http://www.igj.ro/wp-content/uploads/2017/08/geta-3-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-193854" srcset="http://www.igj.ro/wp-content/uploads/2017/08/geta-3-150x150.jpg 150w, http://www.igj.ro/wp-content/uploads/2017/08/geta-3-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p>&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;</p>
																			</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.igj.ro/tag/costum-de-baie" rel="tag">costum de baie</a> <a href="http://www.igj.ro/tag/fata-senator" rel="tag">fata senator</a> <a href="http://www.igj.ro/tag/geta-carciumaru" rel="tag">geta carciumaru</a> <a href="http://www.igj.ro/tag/piscina" rel="tag">piscină</a> <a href="http://www.igj.ro/tag/sexy" rel="tag">sexy</a></span>				<span style="display:none" class="updated">2017-08-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.igj.ro/author/marinescu" title="Articole de Ana Marinescu" rel="author">Ana Marinescu</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" data-text="Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etichete<a href="http://www.igj.ro/tag/costum-de-baie" rel="tag">costum de baie</a> <a href="http://www.igj.ro/tag/fata-senator" rel="tag">fata senator</a> <a href="http://www.igj.ro/tag/geta-carciumaru" rel="tag">geta carciumaru</a> <a href="http://www.igj.ro/tag/piscina" rel="tag">piscină</a> <a href="http://www.igj.ro/tag/sexy" rel="tag">sexy</a></p>		<div class="ads-post">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			 if ( adWidth >= 468 ) {

			  google_ad_slot	= "4281768912";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "5758502112";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.igj.ro/social/au-fost-desemnati-castigatorii-festivalului-gena-barsan-vezi-ce-tarafuri-au-fost-premiate.html" rel="prev"><span>Inapoi</span> Au fost desemnați câștigătorii Festivalului „Gena Bârsan”! Vezi ce tarafuri au fost premiate</a></div>
			<div class="post-next"><a href="http://www.igj.ro/actualitate/vor-fonduri-europene-pentru-reabilitarea-termica-spitalului-judetean.html" rel="next"><span>Inainte</span> Vor fonduri europene pentru reabilitarea termică a Spitalului Județean</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/actualitate/presedintele-cj-gorj-despre-dgaspc-sa-inceteze-cu-atacurile-oricine-poate-sa-participe-la-concurs.html" title="Permalink to Președintele CJ Gorj despre DGASPC: „Să înceteze cu atacurile! Oricine poate să participe la concurs!”" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2016/05/dgaspc-sediu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="DGASPC Gorj" srcset="http://www.igj.ro/wp-content/uploads/2016/05/dgaspc-sediu-300x160.jpg 300w, http://www.igj.ro/wp-content/uploads/2016/05/dgaspc-sediu-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/actualitate/presedintele-cj-gorj-despre-dgaspc-sa-inceteze-cu-atacurile-oricine-poate-sa-participe-la-concurs.html" title="Permalink to Președintele CJ Gorj despre DGASPC: „Să înceteze cu atacurile! Oricine poate să participe la concurs!”" rel="bookmark">Președintele CJ Gorj despre DGASPC: „Să înceteze cu atacurile! Oricine poate să participe la concurs!”</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/social/eveniment-caritabil-pentru-costi-tivig-tanarul-diagnosticat-cu-o-boala-crunta.html" title="Permalink to Eveniment caritabil pentru Costi Tivig, tânărul diagnosticat cu o boală cruntă!" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2017/08/costi-tivig-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/costi-tivig-1-300x160.jpg 300w, http://www.igj.ro/wp-content/uploads/2017/08/costi-tivig-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/social/eveniment-caritabil-pentru-costi-tivig-tanarul-diagnosticat-cu-o-boala-crunta.html" title="Permalink to Eveniment caritabil pentru Costi Tivig, tânărul diagnosticat cu o boală cruntă!" rel="bookmark">Eveniment caritabil pentru Costi Tivig, tânărul diagnosticat cu o boală cruntă!</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/actualitate/vor-fonduri-europene-pentru-reabilitarea-termica-spitalului-judetean.html" title="Permalink to Vor fonduri europene pentru reabilitarea termică a Spitalului Județean" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2016/07/cosmin-popescu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2016/07/cosmin-popescu-300x160.jpg 300w, http://www.igj.ro/wp-content/uploads/2016/07/cosmin-popescu-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/actualitate/vor-fonduri-europene-pentru-reabilitarea-termica-spitalului-judetean.html" title="Permalink to Vor fonduri europene pentru reabilitarea termică a Spitalului Județean" rel="bookmark">Vor fonduri europene pentru reabilitarea termică a Spitalului Județean</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">

			<h3 id="comments-title">
			Un comentariu			</h3>

										<ol class="commentlist">	<li id="comment-138506">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/45793efe88c66583245b80479416b5f0?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45793efe88c66583245b80479416b5f0?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://hgf' rel='external nofollow' class='url'>marian</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html#comment-138506">	30/08/2017 at 4:55 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>buna de pula ,sa ii dam la muie si ei si lu tasu&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html?replytocom=138506#respond' onclick='return addComment.moveForm( "comment-138506", "138506", "respond", "193851" )' aria-label='Răspunde la marian'>Răspunde</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='193851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="869c320862" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html" title="Permalink to Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/geta-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/geta-1-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/geta-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html">Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!</a></h3>

	 <span class="date">30/08/2017</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/maria-constantin-umilita-de-sotia-presupusului-amant.html" title="Permalink to Maria Constantin, umilită de soția presupusului amant!" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/maria-constantin-lacrimi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/maria-constantin-lacrimi-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/maria-constantin-lacrimi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/maria-constantin-umilita-de-sotia-presupusului-amant.html">Maria Constantin, umilită de soția presupusului amant!</a></h3>

	 <span class="date">30/08/2017</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="24 Systems - Reumpleri cartuse" href="http://24systems.ro/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.igj.ro/wp-content/uploads/2017/03/logo-24systems.jpg" alt="24 Systems - Reumpleri cartuse" width="160" /></a></p>
<p><a title="Oltenia Auto" href="http://www.olteniaauto.ro" target="_blank" rel="noopener"><img src="/imagini/Logo_olteniaauto.png" alt="Oltenia Auto - Targul Auto Succes" width="160" border="0" /></a></p>
<p><a title="FastOnline" href="https://www.fastonline.ro/" target="_blank" rel="noopener"><img src="/imagini/fastonline.png" alt="FastOnline" width="160" border="0" /></a></p>
<p><a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="http://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><a title="Polaris" href="http://polaris.ro/" target="_blank" rel="noopener"><img src="/imagini/polaris.png" alt="Polaris" width="160" /></a></p>
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank" rel="noopener"><img src="http://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160" /></a></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="http://www.igj.ro/newsalert/viceprimari-desemnati-la-tismana-si-la-dragutesti.html" rel="bookmark" title="Citeşte Viceprimari desemnaţi la Tismana şi la Drăguţeşti">
    Viceprimari desemnaţi la Tismana şi la Drăguţeşti</a><br /> <small><span class="tie-date">19:05</span> | 30 Aug 2017 | <span class="post-views">259 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/povestea-incredibila-unei-cantarete-care-s-trezit-din-moarte-clinica-si-apoi-invins-cancerul.html" rel="bookmark" title="Citeşte Povestea incredibilă a unei cântăreţe care s-a trezit din moarte clinică şi apoi a învins cancerul">
    Povestea incredibilă a unei cântăreţe care s-a trezit din moarte clinică şi apoi a învins cancerul</a><br /> <small><span class="tie-date">19:04</span> | 30 Aug 2017 | <span class="post-views">317 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/tot-ce-trebuie-sa-stii-despre-anul-scolar-2017-2018.html" rel="bookmark" title="Citeşte Tot ce trebuie să știi despre anul școlar 2017 &#8211; 2018">
    Tot ce trebuie să știi despre anul școlar 2017 &#8211; 2018</a><br /> <small><span class="tie-date">18:46</span> | 30 Aug 2017 | <span class="post-views">215 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/benzina-si-motorina-mai-scumpe-de-la-15-septembrie.html" rel="bookmark" title="Citeşte Benzina și motorina, mai scumpe de la 15 septembrie">
    Benzina și motorina, mai scumpe de la 15 septembrie</a><br /> <small><span class="tie-date">18:39</span> | 30 Aug 2017 | <span class="post-views">225 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/foto-urs-prin-lat-la-crasna.html" rel="bookmark" title="Citeşte Foto: URS prin în laț la Crasna">
    Foto: URS prin în laț la Crasna</a><br /> <small><span class="tie-date">17:51</span> | 30 Aug 2017 | <span class="post-views">461 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/un-barbat-s-aruncat-de-pe-acoperisul-unui-hotel.html" rel="bookmark" title="Citeşte Un bărbat s-a aruncat de pe acoperişul unui hotel">
    Un bărbat s-a aruncat de pe acoperişul unui hotel</a><br /> <small><span class="tie-date">16:16</span> | 30 Aug 2017 | <span class="post-views">400 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/cat-cheltuie-romanii-obisnuiti-pe-lucruri-de-fite.html" rel="bookmark" title="Citeşte Cât cheltuie românii obișnuiți pe lucruri „de fițe”">
    Cât cheltuie românii obișnuiți pe lucruri „de fițe”</a><br /> <small><span class="tie-date">16:13</span> | 30 Aug 2017 | <span class="post-views">142 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/foto-apel-umanitar-pentru-fiul-unui-miner-din-ceo-nevoie-de-sange.html" rel="bookmark" title="Citeşte Foto: APEL UMANITAR pentru fiul unui miner din CEO! Are nevoie de sânge">
    Foto: APEL UMANITAR pentru fiul unui miner din CEO! Are nevoie de sânge</a><br /> <small><span class="tie-date">12:54</span> | 30 Aug 2017 | <span class="post-views">926 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/sofer-baut-dus-cu-forta-la-sectia-de-politie-matasari-vezi-ce-show-a-putut-face.html" rel="bookmark" title="Citeşte Șofer băut dus cu forța la secția de poliție Mătăsari! Vezi ce show a putut face">
    Șofer băut dus cu forța la secția de poliție Mătăsari! Vezi ce show a putut face</a><br /> <small><span class="tie-date">09:53</span> | 30 Aug 2017 | <span class="post-views">1,370 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/o-noua-fabrica-de-cablaje-gorj-cand-au-loc-interviurile-de-angajare.html" rel="bookmark" title="Citeşte O nouă fabrică de cablaje în Gorj! Când au loc interviurile de angajare">
    O nouă fabrică de cablaje în Gorj! Când au loc interviurile de angajare</a><br /> <small><span class="tie-date">09:39</span> | 30 Aug 2017 | <span class="post-views">2,525 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>EDITORIAL		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/editorial/ctitorii-haosului-jegurile-din-politica-si-noi-ceilalti-care-tacem.html" title="Permalink to CTITORII HAOSULUI: JEGURILE DIN POLITICĂ ȘI NOI, CEILALȚI, CARE TĂCEM " rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/editorial/ctitorii-haosului-jegurile-din-politica-si-noi-ceilalti-care-tacem.html">CTITORII HAOSULUI: JEGURILE DIN POLITICĂ ȘI NOI, CEILALȚI, CARE TĂCEM </a></h3>

	 <span class="date">30/08/2017</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://www.igj.ro/wp-content/uploads/2017/08/imprimerie.png" alt="IGJ Imprimerie" width="300" border="0">
<br /><br />
<a href="http://www.24systems.ro" title="24 Systems" target="_blank"><img src="http://www.igj.ro/wp-content/uploads/2017/03/24systems.gif" alt="24 Systems" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nicola</span> la <a href="http://www.igj.ro/newsalert/o-noua-fabrica-de-cablaje-gorj-cand-au-loc-interviurile-de-angajare.html#comment-138512">O nouă fabrică de cablaje în Gorj! Când au loc interviurile de angajare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Pe%20cine%20a%20trădat%20Diaconescu%20.???,Pe%20pușcăriași%20%20ca%20Mircea?' rel='external nofollow' class='url'>Gica</a></span> la <a href="http://www.igj.ro/actualitate/presedintele-cj-gorj-despre-dgaspc-sa-inceteze-cu-atacurile-oricine-poate-sa-participe-la-concurs.html#comment-138510">Președintele CJ Gorj despre DGASPC: „Să înceteze cu atacurile! Oricine poate să participe la concurs!”</a></li><li class="recentcomments"><span class="comment-author-link">Mihai</span> la <a href="http://www.igj.ro/social/adeptii-sporturilor-urbane-asteptati-pe-insulita-de-pe-jiu.html#comment-138509">Adepții sporturilor urbane, așteptați pe Insulița de pe Jiu</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hgf' rel='external nofollow' class='url'>marian</a></span> la <a href="http://www.igj.ro/newsalert/sofer-baut-dus-cu-forta-la-sectia-de-politie-matasari-vezi-ce-show-a-putut-face.html#comment-138507">Șofer băut dus cu forța la secția de poliție Mătăsari! Vezi ce show a putut face</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hgf' rel='external nofollow' class='url'>marian</a></span> la <a href="http://www.igj.ro/monden/fiica-senatorului-carciumaru-ipostaze-sexy-la-piscina-vezi-foto.html#comment-138506">Fiica senatorului Cârciumaru, ipostaze sexy la piscină! Vezi foto!</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(http://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="3"><strong>Se intalnesc doi prieteni.<br /><br />
– Ce mai face papagalul tau?<br /><br />
– Din pacate, a murit.<br /><br />
– Era bolnav?<br /><br />
– Nu, a murit de ciuda. De cand m-am insurat, el n-a mai
reusit sa scoata o vorba in casa…</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109993157',post:'193851',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '193851' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>