<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.igj.ro/xmlrpc.php" />
<title>Ofițerul de penitenciare prins cu mită, aproape de judecată - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Judecătorii de la Tribunalul Dolj au hotărât, ieri, că poate începe procesul unui comisar-șef de la Penitenciarul Craiova, acuzat că a cerut și primit suma"/>
<link rel="canonical" href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ofițerul de penitenciare prins cu mită, aproape de judecată - Impact In Gorj" />
<meta property="og:description" content="Judecătorii de la Tribunalul Dolj au hotărât, ieri, că poate începe procesul unui comisar-șef de la Penitenciarul Craiova, acuzat că a cerut și primit suma" />
<meta property="og:url" content="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2017-10-11T08:16:42+03:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Judecătorii de la Tribunalul Dolj au hotărât, ieri, că poate începe procesul unui comisar-șef de la Penitenciarul Craiova, acuzat că a cerut și primit suma" />
<meta name="twitter:title" content="Ofițerul de penitenciare prins cu mită, aproape de judecată - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="http://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="http://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Ofițerul de penitenciare prins cu mită, aproape de judecată" href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='http://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.igj.ro/?p=197073' />
<link rel="alternate" type="application/json+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.igj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="http://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(http://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-197073 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="http://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="http://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="http://www.igj.ro/">
					<img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			if ( adWidth >= 768 ) {

			  google_ad_slot	= "3911398517";

			  google_ad_width	= 728;

			  google_ad_height 	= 90;

			} else  if ( adWidth >= 468 ) {

			  google_ad_slot	= "3911398517";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "3911398517";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.igj.ro/newsalert/retinut-dupa-ce-furat-mai-multe-bunuri-vezi-cine-l-ajutat.html"> Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat ...</a></li><li><a href="http://www.igj.ro/newsalert/iata-cu-cat-va-cresc-ratele-la-credite.html"> Iată cu cât vă cresc ratele la credite ...</a></li><li><a href="http://www.igj.ro/newsalert/inedit-ce-sarbatoare-este-astazi.html"> Inedit! Ce  sărbătoare este astăzi ...</a></li><li><a href="http://www.igj.ro/newsalert/circulatia-rutiera-pe-transalpina-fost-redeschisa-intre-ranca-si-obarsia-lotrului.html"> Circulația rutieră pe Transalpina a fost redeschisă între Rânca și Obârșia Lotrului ...</a></li><li><a href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html"> Ofițerul de penitenciare prins cu mită, aproape de judecată ...</a></li><li><a href="http://www.igj.ro/newsalert/senatul-adoptat-ordonanta-de-guvern-privind-supraacciza-la-carburant.html"> Senatul a adoptat Ordonanţa de Guvern privind supraacciza la carburant ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Ofițerul de penitenciare prins cu mită, aproape de judecată</span></div>				
		<div class="ads-post">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			 if ( adWidth >= 468 ) {

			  google_ad_slot	= "4281768912";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "5758502112";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>		<article id="the-post" class="post-listing post-197073 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ofițerul de penitenciare prins cu mită, aproape de judecată</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="http://www.igj.ro/author/mihaela" title="">Redacția Impact În Gorj </a></span>

	


	<span class="post-cats">in  <a href="http://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">11 Oct 2017</span>
	



	<span class="post-comments"><a href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html#respond">0</a></span>


<span class="post-views">209 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p>Judecătorii de la Tribunalul Dolj au hotărât, ieri, că poate începe procesul unui comisar-șef de la Penitenciarul Craiova, acuzat că a cerut și primit suma totală de 13.000 de euro pentru a aranja angajarea a trei persoane în sistemul penitenciar.</p>
<p>Potrivit procurorilor doljeni, cercetările în acest dosar de corupție au fost începute în luna mai, după ce o persoană s-a prezentat la Serviciul Județean Anticorupție Dolj, unde a depus un denunț împotriva comisarului-șef Marian Șerban din cadrul Penitenciarului Craiova. În fața ofițerilor anticorupție, denunțătorul a susținut că ofițerul đe penitenciare i-a cerut suma de 5.000 de euro pentru a-l ajuta să obțină un post de șofer la unitatea de detenție, sumă din care mai avea să îi dea 1.000 de euro.</p>
<p>Cercetările au fost preluate de un procuror din cadrul Parchetului de pe lângă Tribunalul Dolj, care a stabilit că „în perioada august 2016 – mai 2017, comisarul-șef de penitenciare i-a pretins unui denunțător suma de 5.000 de euro, din care a primit 4.000 de euro în trei tranșe (3.000 de euro și în două rânduri câte 500 de euro), cu promisiunea că-i va facilita încadrarea din sursă externă pe un post de conducător auto în cadrul penitenciarului“. Ofițerul de penitenciare a fost reținut pe 5 iulie, imediat după ce a primit de la denunţător, în autoturismul personal, suma de 1.000 de euro. O zi mai târziu, pe 6 iulie, inculpatul a fost dus la Tribunalul Dolj, instanță care a emis pe numele lui un mandat de arestare preventivă.</p>
<p>Sursa: www.gds.ro</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.igj.ro/author/mihaela" title="Articole de Redacția Impact În Gorj" rel="author">Redacția Impact În Gorj</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" data-text="Ofițerul de penitenciare prins cu mită, aproape de judecată" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">
		
		<script type="text/javascript">

			var adWidth = jQuery(document).width();

			google_ad_client = "pub-2760435209797320";

			 if ( adWidth >= 468 ) {

			  google_ad_slot	= "4281768912";

			  google_ad_width 	= 468;

			  google_ad_height 	= 60;

			}else {

			  google_ad_slot 	= "5758502112";

			  google_ad_width 	= 300;

			  google_ad_height 	= 250;

			}

		</script>

		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.igj.ro/actualitate/obiectivele-noului-manager-de-la-teatrul-dramatic-elvira-godeanu.html" rel="prev"><span>Inapoi</span> Obiectivele noului manager de la Teatrul Dramatic „Elvira Godeanu”!</a></div>
			<div class="post-next"><a href="http://www.igj.ro/newsalert/circulatia-rutiera-pe-transalpina-fost-redeschisa-intre-ranca-si-obarsia-lotrului.html" rel="next"><span>Inainte</span> Circulația rutieră pe Transalpina a fost redeschisă între Rânca și Obârșia Lotrului</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/newsalert/retinut-dupa-ce-furat-mai-multe-bunuri-vezi-cine-l-ajutat.html" title="Permalink to Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/newsalert/retinut-dupa-ce-furat-mai-multe-bunuri-vezi-cine-l-ajutat.html" title="Permalink to Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat" rel="bookmark">Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/newsalert/iata-cu-cat-va-cresc-ratele-la-credite.html" title="Permalink to Iată cu cât vă cresc ratele la credite" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/newsalert/iata-cu-cat-va-cresc-ratele-la-credite.html" title="Permalink to Iată cu cât vă cresc ratele la credite" rel="bookmark">Iată cu cât vă cresc ratele la credite</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.igj.ro/newsalert/inedit-ce-sarbatoare-este-astazi.html" title="Permalink to Inedit! Ce  sărbătoare este astăzi" rel="bookmark">
						<img width="300" height="160" src="http://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.igj.ro/newsalert/inedit-ce-sarbatoare-este-astazi.html" title="Permalink to Inedit! Ce  sărbătoare este astăzi" rel="bookmark">Inedit! Ce  sărbătoare este astăzi</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='197073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdeec3eebf" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/targujianul-valeriu-butulescu-castigatorul-primei-editii-unui-festival-international.html" title="Permalink to Târgujianul Valeriu Butulescu, câștigătorul primei ediții a unui Festival Internațional" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/Valeriu-Butulescu-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/Valeriu-Butulescu-2-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/Valeriu-Butulescu-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/targujianul-valeriu-butulescu-castigatorul-primei-editii-unui-festival-international.html">Târgujianul Valeriu Butulescu, câștigătorul primei ediții a unui Festival Internațional</a></h3>

	 <span class="date">10/10/2017</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/monden/video-lidia-buble-cantat-la-nunta-sefului-de-la-protectia-consumatorului.html" title="Permalink to VIDEO: Lidia Buble a cântat la nunta şefului de la Protecţia Consumatorului" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/10/nunta-giurcau-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/10/nunta-giurcau-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/10/nunta-giurcau-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/monden/video-lidia-buble-cantat-la-nunta-sefului-de-la-protectia-consumatorului.html">VIDEO: Lidia Buble a cântat la nunta şefului de la Protecţia Consumatorului</a></h3>

	 <span class="date">09/10/2017</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="http://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="24 Systems - Reumpleri cartuse" href="http://24systems.ro/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.igj.ro/wp-content/uploads/2017/03/logo-24systems.jpg" alt="24 Systems - Reumpleri cartuse" width="160" /></a></p>
<p><a title="Oltenia Auto" href="http://www.olteniaauto.ro" target="_blank" rel="noopener"><img src="/imagini/Logo_olteniaauto.png" alt="Oltenia Auto - Targul Auto Succes" width="160" border="0" /></a></p>
<p><a title="FastOnline" href="https://www.fastonline.ro/" target="_blank" rel="noopener"><img src="/imagini/fastonline.png" alt="FastOnline" width="160" border="0" /></a></p>
<p><a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="http://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><a title="Polaris" href="http://polaris.ro/" target="_blank" rel="noopener"><img src="/imagini/polaris.png" alt="Polaris" width="160" /></a></p>
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank" rel="noopener"><img src="http://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160" /></a></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="http://www.igj.ro/newsalert/retinut-dupa-ce-furat-mai-multe-bunuri-vezi-cine-l-ajutat.html" rel="bookmark" title="Citeşte Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat">
    Reținut după ce a furat mai multe bunuri! Vezi cine l-a ajutat</a><br /> <small><span class="tie-date">10:40</span> | 11 Oct 2017 | <span class="post-views">29 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/iata-cu-cat-va-cresc-ratele-la-credite.html" rel="bookmark" title="Citeşte Iată cu cât vă cresc ratele la credite">
    Iată cu cât vă cresc ratele la credite</a><br /> <small><span class="tie-date">10:34</span> | 11 Oct 2017 | <span class="post-views">39 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/inedit-ce-sarbatoare-este-astazi.html" rel="bookmark" title="Citeşte Inedit! Ce  sărbătoare este astăzi">
    Inedit! Ce  sărbătoare este astăzi</a><br /> <small><span class="tie-date">10:31</span> | 11 Oct 2017 | <span class="post-views">42 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/circulatia-rutiera-pe-transalpina-fost-redeschisa-intre-ranca-si-obarsia-lotrului.html" rel="bookmark" title="Citeşte Circulația rutieră pe Transalpina a fost redeschisă între Rânca și Obârșia Lotrului">
    Circulația rutieră pe Transalpina a fost redeschisă între Rânca și Obârșia Lotrului</a><br /> <small><span class="tie-date">08:57</span> | 11 Oct 2017 | <span class="post-views">70 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/ofiterul-de-penitenciare-prins-cu-mita-aproape-de-judecata.html" rel="bookmark" title="Citeşte Ofițerul de penitenciare prins cu mită, aproape de judecată">
    Ofițerul de penitenciare prins cu mită, aproape de judecată</a><br /> <small><span class="tie-date">08:16</span> | 11 Oct 2017 | <span class="post-views">209 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/senatul-adoptat-ordonanta-de-guvern-privind-supraacciza-la-carburant.html" rel="bookmark" title="Citeşte Senatul a adoptat Ordonanţa de Guvern privind supraacciza la carburant">
    Senatul a adoptat Ordonanţa de Guvern privind supraacciza la carburant</a><br /> <small><span class="tie-date">20:16</span> | 10 Oct 2017 | <span class="post-views">307 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/boza-despre-politicienii-care-l-critica-o-sa-aduc-50-de-insi-ca-sa-bata-cu-toba-fata-usii-lor.html" rel="bookmark" title="Citeşte Boza despre politicienii care-l critică: O„ să aduc 50 de inși ca să bată cu toba în fața ușii lor“.">
    Boza despre politicienii care-l critică: O„ să aduc 50 de inși ca să bată cu toba în fața ușii lor“.</a><br /> <small><span class="tie-date">17:15</span> | 10 Oct 2017 | <span class="post-views">299 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/se-redeschide-transalpina.html" rel="bookmark" title="Citeşte Se redeschide Transalpina">
    Se redeschide Transalpina</a><br /> <small><span class="tie-date">16:27</span> | 10 Oct 2017 | <span class="post-views">206 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/mihnea-costoiu-la-dna-intr-un-dosar-privind-preluarea-bazei-sportive-cutezatorii.html" rel="bookmark" title="Citeşte Mihnea Costoiu, la DNA într-un dosar privind preluarea Bazei Sportive „Cutezătorii”">
    Mihnea Costoiu, la DNA într-un dosar privind preluarea Bazei Sportive „Cutezătorii”</a><br /> <small><span class="tie-date">15:10</span> | 10 Oct 2017 | <span class="post-views">264 Vizite</span> </small></li></h3>

    <li><h3><a href="http://www.igj.ro/newsalert/traian-patrascoiu-ales-vicepresedinte-al-asociatiei-romane-apei.html" rel="bookmark" title="Citeşte Traian Pătrășcoiu, ales vicepreședinte al Asociaţiei Române a Apei">
    Traian Pătrășcoiu, ales vicepreședinte al Asociaţiei Române a Apei</a><br /> <small><span class="tie-date">13:04</span> | 10 Oct 2017 | <span class="post-views">478 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>ASCULTA RADIO IMPACT</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.igj.ro/impact.pls"><img src="http://www.igj.ro/wp-content/uploads/2017/09/radio-impact.jpg" alt="Radio Impact" width="300" border="0"></a>
<br /><br />
<a href="http://www.olteniaauto.ro"><img src="http://www.igj.ro/wp-content/uploads/2017/10/targul-auto-succes-1.jpg" alt="Targul Auto SUcces" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>EDITORIAL		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="http://www.igj.ro/editorial/exclusiv-ce-mega-alianta-s-format-pentru-eliminarea-lui-carciumaru-si-romanescu.html" title="Permalink to Exclusiv: ce mega-alianță s-a format pentru eliminarea lui Cârciumaru și Romanescu!" rel="bookmark"><img width="70" height="70" src="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-70x70.jpg 70w, http://www.igj.ro/wp-content/uploads/2017/08/21244687_1781508831890000_257039972_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="http://www.igj.ro/editorial/exclusiv-ce-mega-alianta-s-format-pentru-eliminarea-lui-carciumaru-si-romanescu.html">Exclusiv: ce mega-alianță s-a format pentru eliminarea lui Cârciumaru și Romanescu!</a></h3>

	 <span class="date">06/10/2017</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://www.igj.ro/wp-content/uploads/2017/08/imprimerie.png" alt="IGJ Imprimerie" width="300" border="0">
<br /><br />
<a href="http://www.24systems.ro" title="24 Systems" target="_blank"><img src="http://www.igj.ro/wp-content/uploads/2017/03/24systems.gif" alt="24 Systems" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">IO, fra</span> la <a href="http://www.igj.ro/actualitate/cine-este-noul-sef-al-politiei-gorj-2.html#comment-139400">Cine este noul șef al Poliției Gorj</a></li><li class="recentcomments"><span class="comment-author-link">gorjanul</span> la <a href="http://www.igj.ro/newsalert/traian-patrascoiu-ales-vicepresedinte-al-asociatiei-romane-apei.html#comment-139398">Traian Pătrășcoiu, ales vicepreședinte al Asociaţiei Române a Apei</a></li><li class="recentcomments"><span class="comment-author-link">anonymus</span> la <a href="http://www.igj.ro/politic/dan-vilceanu-pune-tunurile-pe-sindicalistii-din-ceo-fac-cantarea-romaniei-pentru-managerul-boza.html#comment-139396">Dan Vîlceanu pune tunurile pe sindicaliștii din CEO! „Fac Cântarea României pentru managerul Boza”</a></li><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://www.igj.ro/newsalert/medserv-min-un-nou-director.html#comment-139391">Medserv Min are un nou director</a></li><li class="recentcomments"><span class="comment-author-link">Alexu</span> la <a href="http://www.igj.ro/actualitate/metoda-portilor-inchise-aplicata-si-la-colegiul-ecaterina-teodoroiu-familia-rotaru-detine-si-aici-un-chiosc.html#comment-139390">Metoda „porţilor închise”, aplicată şi la Colegiul „Ecaterina Teodoroiu”. Familia Rotaru deține și aici un chioșc</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(http://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="3"><strong>Medicul se plimba cu sotia pe o alee, in parc. La un moment dat, o tanara cam putin imbracata, il saluta pe medic toata numai zambet, privindu-l oarecum insinuant. Sotia, contrariata, il intreaba:<br />
- De unde o cunosti pe domnisoara?!<br />
- Ei, de unde o cunosc?! Am cunoscut-o din motive profesionale.<br />
Sotia se gandeste putin, apoi intreaba din nou:<br />
- Vorbim despre profesia ta sau a ei?</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109993157',post:'197073',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '197073' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>