<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
<title>A fost inaugurată subunitatea ISU de la Rovinari - Impact in Gorj</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-e1587022977210.jpg">

<meta name="description" content="O nouă subunitate din cadrul Inspectoratului pentru Situații de Urgență (ISU) Gorj a fost deschisă, astăzi, în orașul Rovinari, în prezența ministrului" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A fost inaugurată subunitatea ISU de la Rovinari - Impact in Gorj" />
<meta property="og:description" content="O nouă subunitate din cadrul Inspectoratului pentru Situații de Urgență (ISU) Gorj a fost deschisă, astăzi, în orașul Rovinari, în prezența ministrului" />
<meta property="og:url" content="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" />
<meta property="og:site_name" content="Impact in Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:published_time" content="2020-06-25T14:28:13+00:00" />
<meta property="article:modified_time" content="2020-06-25T14:34:42+00:00" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="771" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@impactingorj" />
<meta name="twitter:site" content="@impactingorj" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact in Gorj","description":"Singurul cotidian demn de luat \u00een seam\u0103!","potentialAction":[{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#primaryimage","inLanguage":"ro-RO","url":"https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg","width":960,"height":771},{"@type":"WebPage","@id":"https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#webpage","url":"https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html","name":"A fost inaugurat\u0103 subunitatea ISU de la Rovinari - Impact in Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#primaryimage"},"datePublished":"2020-06-25T14:28:13+00:00","dateModified":"2020-06-25T14:34:42+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"O nou\u0103 subunitate din cadrul Inspectoratului pentru Situa\u021bii de Urgen\u021b\u0103 (ISU) Gorj a fost deschis\u0103, ast\u0103zi, \u00een ora\u0219ul Rovinari, \u00een prezen\u021ba ministrului","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html"]}]},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact in Gorj &raquo; A fost inaugurată subunitatea ISU de la Rovinari" href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=b320f939befbed4a26bf94ec9bf5b9ed"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-public-css' href='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.igj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.igj.ro/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.igj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.14' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.14' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.14' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170311318-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.igj.ro"]} );
gtag('js', new Date());
gtag('config', 'UA-170311318-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.igj.ro/?p=243462' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.10.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=FC75FF53F4791FA80B659EC981CF2903');
</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f2670d2464","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.igj.ro\/wp-admin\/","wpRestNonce":"f2670d2464","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
<link rel="amphtml" href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html?amp">

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
</style>
<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 109993157, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script> <script data-cfasync="false" type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script> <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1150960319538199419']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> 
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-243462 single-format-standard td-standard-pack a-fost-inaugurata-subunitatea-isu-de-la-rovinari global-block-template-1 tdb_template_240265 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="impactingorjoficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li id="menu-item-188377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li id="menu-item-184858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperați-vă parola</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.igj.ro/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Căutați</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_e4f" class="tdc-zone"><div class="tdc_zone tdi_2_8eb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_8eb{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_8eb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_8eb:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_8eb{
position:relative;
}
}

</style>
<div class="tdi_1_e4f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e4f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_480" class="tdc-row"><div class="vc_row tdi_4_4ec  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_4ec{
                    min-height: 0;
                }.tdi_4_4ec,
				.tdi_4_4ec .tdc-columns{
				    display: block;
				}.tdi_4_4ec .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_4ec {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_4ec .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_7fe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7fe{
                    vertical-align: baseline;
                }.tdi_6_7fe .wpb_wrapper,
				.tdi_6_7fe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_7fe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_7fe .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_7fe{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7fe{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_23c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_23c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_23c{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_23c{
                    display: inline-block;
                }.tdi_7_23c .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_23c .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_23c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_8e5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_8e5{
                    vertical-align: baseline;
                }.tdi_9_8e5 .wpb_wrapper,
				.tdi_9_8e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_8e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_8e5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_8e5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_8e5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_86e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_86e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_86e{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_86e .tdb-logo-a,
                .tdi_10_86e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_86e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_86e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_86e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_86e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_86e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_86e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_86e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_86e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_86e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_86e .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_86e .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/impact-logo.ro_.png" src="" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_8fb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_8fb{
                    vertical-align: baseline;
                }.tdi_12_8fb .wpb_wrapper,
				.tdi_12_8fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_8fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_8fb .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_8fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_8fb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_bbf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_bbf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_bbf{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_bbf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_bbf .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_bbf .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_b85" class="tdc-zone"><div class="tdc_zone tdi_15_485  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_485{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_579" class="tdc-row"><div class="vc_row tdi_17_f4f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_f4f{
                    min-height: 0;
                }.tdi_17_f4f,
				.tdi_17_f4f .tdc-columns{
				    display: block;
				}.tdi_17_f4f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_3c3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_3c3{
                    vertical-align: baseline;
                }.tdi_19_3c3 .wpb_wrapper,
				.tdi_19_3c3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_3c3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_3c3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_7ea" class="tdc-zone"><div class="tdc_zone tdi_21_38f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_38f{
                    min-height: 0;
                }.tdi_21_38f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_38f:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_38f{
position:relative;
}

</style>
<div class="tdi_20_7ea_rand_style td-element-style"><style>
.tdi_20_7ea_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_f29" class="tdc-row stretch_row"><div class="vc_row tdi_23_9c9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_9c9{
                    min-height: 0;
                }.tdi_23_9c9,
				.tdi_23_9c9 .tdc-columns{
				    display: block;
				}.tdi_23_9c9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_9c9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_9c9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_9c9{
position:relative;
}

.tdi_23_9c9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_f29_rand_style td-element-style"><style>
.tdi_22_f29_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_db9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_db9{
                    vertical-align: baseline;
                }.tdi_25_db9 .wpb_wrapper,
				.tdi_25_db9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_db9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_db9 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_e8f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_e8f">
<style>

/* inline tdc_css att */

.tdi_26_e8f{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_e8f{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_e8f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e8f{
                    display: inline-block;
                }.tdi_26_e8f .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_e8f .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_e8f .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_e8f .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">26.4</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Târgu Jiu</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27_0f7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_0f7">
<style>

/* inline tdc_css att */

.tdi_27_0f7{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_0f7{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_0f7{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_0f7{
                    display: inline-block;
                }.tdi_27_0f7 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">joi, iunie 25, 2020</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_17b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_17b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_28_17b{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_17b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_17b{
                    display: inline-block;
                }.tdi_28_17b .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_28_17b .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_28_17b .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_28_17b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_28_17b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_28_17b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_28_17b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_28_17b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_28_17b .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_28_17b .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_17b .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_28_17b class="td_block_inner td-fix-index"><div class="menu-meniu-secundar-container"><ul id="menu-meniu-secundar" class="tdb-horiz-menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/"><div class="tdb-menu-item-text">Acasă</div></a></li>
<li id="menu-item-240511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240511"><a href="https://www.igj.ro/./editorial"><div class="tdb-menu-item-text">Editorial</div></a></li>
<li id="menu-item-240512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240512"><a href="https://www.igj.ro/./special"><div class="tdb-menu-item-text">Special</div></a></li>
<li id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240513"><a href="https://www.igj.ro/./national"><div class="tdb-menu-item-text">National</div></a></li>
<li id="menu-item-240627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://www.igj.ro/./interviuri"><div class="tdb-menu-item-text">Interviuri</div></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card"><div class="tdb-menu-item-text">Rate Card</div></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva"><div class="tdb-menu-item-text">Arhivă</div></a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2"><div class="tdb-menu-item-text">Anunturi</div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_d4b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_d4b">
<style>
/* custom css */
.tdi_29_d4b{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_ffb .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30_ffb .tdm-social-item i.td-icon-twitter,
				.tdi_30_ffb .tdm-social-item i.td-icon-linkedin,
				.tdi_30_ffb .tdm-social-item i.td-icon-pinterest,
				.tdi_30_ffb .tdm-social-item i.td-icon-blogger,
				.tdi_30_ffb .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_ffb .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_30_ffb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_ffb .tdm-social-item i,
				.tds-team-member2 .tdi_30_ffb.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_ffb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_ffb.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_30_ffb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_ffb"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div><div id="tdi_31_116" class="tdc-row"><div class="vc_row tdi_32_165  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_165{
                    min-height: 0;
                }.tdi_32_165,
				.tdi_32_165 .tdc-columns{
				    display: block;
				}.tdi_32_165 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34_b17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_b17{
                    vertical-align: baseline;
                }.tdi_34_b17 .wpb_wrapper,
				.tdi_34_b17 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_b17 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_b17 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_99e  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36_99e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_99e,
				.tdi_36_99e .tdc-inner-columns{
				    display: block;
				}.tdi_36_99e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_99e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_99e .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_99e.tdc-row-content-vert-center,
                    .tdi_36_99e.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_99e.tdc-row-content-vert-bottom,
                    .tdi_36_99e.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_99e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_99e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_99e{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36_99e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_99e{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_38_91e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_91e{
                    vertical-align: baseline;
                }.tdi_38_91e .wpb_wrapper,
				.tdi_38_91e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_91e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_91e{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_91e{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_91e{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_59b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_59b">
<style>
/* custom css */
.tdi_39_59b .tdb-logo-a,
                .tdi_39_59b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_59b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_59b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_59b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_59b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_59b .tdb-logo-text-title{
                    display: block;
                }.tdi_39_59b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_59b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_59b .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" src="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" alt="" title="" width="194" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_41_9ec  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_9ec{
                    vertical-align: baseline;
                }.tdi_41_9ec .wpb_wrapper,
				.tdi_41_9ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_9ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_9ec{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_9ec{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_9ec{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_42_47e td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_42_47e{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_42_47e.td-a-rec{
					text-align: center;
				}.tdi_42_47e .td-element-style{
					z-index: -1;
				}.tdi_42_47e.td-a-rec-img{
				    text-align: right;
				}.tdi_42_47e.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_42_47e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5913717536079948" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5913717536079948" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5913717536079948" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5913717536079948" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_44_bf3  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_bf3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44_bf3,
				.tdi_44_bf3 .tdc-inner-columns{
				    display: block;
				}.tdi_44_bf3 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46_c7c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_c7c{
                    vertical-align: baseline;
                }.tdi_46_c7c .wpb_wrapper,
				.tdi_46_c7c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_c7c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_c7c{
position:relative;
}

</style>
<div class="tdi_45_c45_rand_style td-element-style"><style>
.tdi_45_c45_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_57e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47_57e" style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_57e{
                    display: inline-block;
                }.tdi_47_57e .tdb-menu > li .tdb-menu-sep,
                .tdi_47_57e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_57e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_57e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_57e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_57e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_57e .tdb-menu .tdb-normal-menu ul,
                .tdi_47_57e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_57e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_57e .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_47_57e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_47_57e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_57e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_57e .tdb-menu > li > a,
                .tdi_47_57e .td-subcat-more{
                    padding: 0 12px;
                }.tdi_47_57e .tdb-menu > li > a,
                .tdi_47_57e .td-subcat-more,
                .tdi_47_57e .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_47_57e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_47_57e .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_47_57e .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_47_57e .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_47_57e .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_47_57e .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_47_57e .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_47_57e .tdb-menu > li > a:after,
				.tdi_47_57e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_57e class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><div class="tdb-menu-item-text"><i class="fas fa-newspaper"></i> Actualitate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_be4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_be4">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48_be4 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" rel="bookmark" class="td-image-wrap " title="A fost inaugurată subunitatea ISU de la Rovinari"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" rel="bookmark" title="A fost inaugurată subunitatea ISU de la Rovinari">A fost inaugurată subunitatea ISU de la Rovinari</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:28:13+03:00">25/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O nouă subunitate din cadrul Inspectoratului pentru Situații de Urgență (ISU) Gorj a fost deschisă, astăzi, în orașul Rovinari, în prezența ministrului Sănătății, Nelu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/pacienta-carata-in-spate-la-sju-targu-jiu-ministrul-sanatatii-in-spital.html" rel="bookmark" class="td-image-wrap " title="Pacientă cărată în spate la SJU Târgu Jiu! Ministrul Sănătății în spital!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/pacient-carat-in-spate-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/pacienta-carata-in-spate-la-sju-targu-jiu-ministrul-sanatatii-in-spital.html" rel="bookmark" title="Pacientă cărată în spate la SJU Târgu Jiu! Ministrul Sănătății în spital!">Pacientă cărată în spate la SJU Târgu Jiu! Ministrul Sănătății în spital!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T14:16:25+03:00">25/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/pacienta-carata-in-spate-la-sju-targu-jiu-ministrul-sanatatii-in-spital.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Situație incredibilă la Spitalul Județean de Urgență din Târgu Jiu! O pacientă a fost cărată în spate de aparținători pentru a ajunge în unitatea...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/brehuta-si-strambulescu-medii-identice-la-evaluarea-anuala.html" rel="bookmark" class="td-image-wrap " title="Brehuță și Strâmbulescu, medii identice la evaluarea anuală"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Brehuță-și-Strâmbulescu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/brehuta-si-strambulescu-medii-identice-la-evaluarea-anuala.html" rel="bookmark" title="Brehuță și Strâmbulescu, medii identice la evaluarea anuală">Brehuță și Strâmbulescu, medii identice la evaluarea anuală</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T18:45:13+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/brehuta-si-strambulescu-medii-identice-la-evaluarea-anuala.html#respond">0</a></span>  </span>
</div>
<div class="td-excerpt">Cosmin Brehuță, directorul Teatrului Dramatic „Elvira Godeanu“ și Doru Strâmbulescu, directorul Centrului „Constantin Brâncuși“, instituții care se află în subordinea Consiliului Local, au fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/casa-gradinarului-din-parcul-central-din-targu-jiu-transformata-in-punct-de-informare-turistica.html" rel="bookmark" class="td-image-wrap " title="„Casa grădinarului“ din Parcul Central din Târgu Jiu, transformată în punct de informare turistică"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/casa-gradinarului-din-tg-jiu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/casa-gradinarului-din-parcul-central-din-targu-jiu-transformata-in-punct-de-informare-turistica.html" rel="bookmark" title="„Casa grădinarului“ din Parcul Central din Târgu Jiu, transformată în punct de informare turistică">„Casa grădinarului“ din Parcul Central din Târgu Jiu, transformată în punct de informare turistică</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T18:34:28+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/casa-gradinarului-din-parcul-central-din-targu-jiu-transformata-in-punct-de-informare-turistica.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primăria municipiului Târgu Jiu va amenaja un punct de informare turistică în Parcul „Constantin Brâncuși“. Valoarea investiției se ridică la peste 150.000 de lei...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/ministrul-sanatatii-ajunge-maine-in-gorj.html" rel="bookmark" class="td-image-wrap " title="Ministrul Sănătății ajunge mâine în Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Nelu-Tătaru-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/ministrul-sanatatii-ajunge-maine-in-gorj.html" rel="bookmark" title="Ministrul Sănătății ajunge mâine în Gorj">Ministrul Sănătății ajunge mâine în Gorj</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T17:56:14+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/ministrul-sanatatii-ajunge-maine-in-gorj.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ministrul Sănătății Nelu Tătaru va ajunge mâine la Gorj. Oficialul din Sănătate va participa la inaugurarea punctului de lucru din orașul Rovinari, subunitate componentă...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_be4" data-td_block_id="tdi_48_be4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_48_be4" data-td_block_id="tdi_48_be4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-30"><a href="https://www.igj.ro/./eveniment"><div class="tdb-menu-item-text"><i class="fas fa-calendar-alt"></i> Eveniment</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_5b9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_5b9">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49_5b9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/depozitul-ecologic-din-targu-jiu-a-fost-amendat.html" rel="bookmark" class="td-image-wrap " title="Depozitul ecologic din Târgu Jiu a fost amendat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/garda-de-mediu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/depozitul-ecologic-din-targu-jiu-a-fost-amendat.html" rel="bookmark" title="Depozitul ecologic din Târgu Jiu a fost amendat">Depozitul ecologic din Târgu Jiu a fost amendat</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T18:52:47+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/depozitul-ecologic-din-targu-jiu-a-fost-amendat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Societatea care deține depozitul ecologic de pe raza municipiului Târgu Jiu a fost amendată de Garda de Mediu Gorj.
„În urma unor sesizări apărute în...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/si-a-luat-sotia-la-bataie-a-fost-emis-un-ordin-de-protectie.html" rel="bookmark" class="td-image-wrap " title="Și-a luat soția la bătaie. A fost emis un ordin de protecție"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/02/violenta-2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/si-a-luat-sotia-la-bataie-a-fost-emis-un-ordin-de-protectie.html" rel="bookmark" title="Și-a luat soția la bătaie. A fost emis un ordin de protecție">Și-a luat soția la bătaie. A fost emis un ordin de protecție</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T14:09:29+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/si-a-luat-sotia-la-bataie-a-fost-emis-un-ordin-de-protectie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O tânără în vârstă de 27 de ani, din comuna Turburea a fost agresată de soțul său de 28 de ani, din aceeași localitate....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html" rel="bookmark" class="td-image-wrap " title="Două escorte jefuite de clienți"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/politia-noaptea-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html" rel="bookmark" title="Două escorte jefuite de clienți">Două escorte jefuite de clienți</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:54:10+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Două escorte care au închiriate, în regim hotelerier, locuințe în Tg-Jiu au fost tâlhărite de niște presupuși clienți.
Se pare că aceștia au sunat pentru...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/brutarie-din-targu-jiu-inchisa-de-inspectorii-sanitar-veterinari.html" rel="bookmark" class="td-image-wrap " title="Brutărie din Târgu Jiu, închisă de inspectorii sanitar-veterinari"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/04/brutarie.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/brutarie-din-targu-jiu-inchisa-de-inspectorii-sanitar-veterinari.html" rel="bookmark" title="Brutărie din Târgu Jiu, închisă de inspectorii sanitar-veterinari">Brutărie din Târgu Jiu, închisă de inspectorii sanitar-veterinari</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T19:06:17+03:00">23/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/brutarie-din-targu-jiu-inchisa-de-inspectorii-sanitar-veterinari.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Inspectorii sanitar-veterinari din județul Gorj au suspendat activitatea unei brutării din municipiul Târgu Jiu ca urmare a lipsei dotărilor necesare unei igiene corespunzătoare și...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/accident-in-targu-jiu-doua-persoane-au-ajuns-la-spital.html" rel="bookmark" class="td-image-wrap " title="Accident în Targu Jiu. Două persoane au ajuns la spital"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/accident-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/accident-in-targu-jiu-doua-persoane-au-ajuns-la-spital.html" rel="bookmark" title="Accident în Targu Jiu. Două persoane au ajuns la spital">Accident în Targu Jiu. Două persoane au ajuns la spital</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T15:27:29+03:00">23/06/2020</time></span>  <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/accident-in-targu-jiu-doua-persoane-au-ajuns-la-spital.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Pompierii gorjeni au fost solicitați sa intervină pentru gestionarea unei situatii de urgenta generata de un accident rutier produs pe strada Termocentralei din municipiul...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_5b9" data-td_block_id="tdi_49_5b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_5b9" data-td_block_id="tdi_49_5b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-29"><a href="https://www.igj.ro/./economic"><div class="tdb-menu-item-text"><i class="fas fa-chart-pie"></i> Economic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50_f5f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_f5f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50_f5f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html" rel="bookmark" class="td-image-wrap " title="Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/10/complex_energetic_oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html" rel="bookmark" title="Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie">Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T11:09:00+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O unitate dintre cele două a centralei nucleare de la Cernavodă a fost oprită la sfârșitul săptămânii în vedere efectuării reviziilor necesare. În acest...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html" rel="bookmark" class="td-image-wrap " title="Conducerea CEO intenționează să angajeze o casă de avocatură  în procesul cu foștii directori"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/09/ce-oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html" rel="bookmark" title="Conducerea CEO intenționează să angajeze o casă de avocatură  în procesul cu foștii directori">Conducerea CEO intenționează să angajeze o casă de avocatură în procesul cu foștii directori</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:38:59+03:00">17/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Conducerea Complexului Energetic Oltenia (CEO) ia în calcul varianta să angajeze o casă de avocatură în procesul cu mai mulți foști directori care sunt...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html" rel="bookmark" class="td-image-wrap " title="Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/02/ce-oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html" rel="bookmark" title="Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon">Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T15:19:41+03:00">16/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Complexul Energetic Oltenia (CEO) ar putea să acceseze fondurile europene puse la dispoziție pentru captarea dioxidului de carbon, care nu va mai fi, astfel,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/s-a-lansat-platforma-online-gorjbiz-ro-principala-sursa-de-stiri-cu-caracter-economic-din-gorj.html" rel="bookmark" class="td-image-wrap " title="S-a lansat platforma online GorjBiz.ro &#8211; principala sursa de stiri cu caracter economic din Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/gorjbiz-png-c4f87ba4404217e043e7ad27cf03d109-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/s-a-lansat-platforma-online-gorjbiz-ro-principala-sursa-de-stiri-cu-caracter-economic-din-gorj.html" rel="bookmark" title="S-a lansat platforma online GorjBiz.ro &#8211; principala sursa de stiri cu caracter economic din Gorj">S-a lansat platforma online GorjBiz.ro &#8211; principala sursa de stiri cu caracter economic din Gorj</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/impact">Redacția Impact În Gorj</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T19:16:17+03:00">15/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/s-a-lansat-platforma-online-gorjbiz-ro-principala-sursa-de-stiri-cu-caracter-economic-din-gorj.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Nevoia de informatie de actualitate, coagulata, de calitate și la îndemâna utilizatorilor și-a gasit soluția prin crearea unei platforme bifuncționale.  Pe de o parte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/premierul-ludovic-orban-chemat-la-dialog-de-sindicatele-din-ceo.html" rel="bookmark" class="td-image-wrap " title="Premierul Ludovic Orban, chemat la dialog, de sindicatele din CEO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2014/11/dumitru-parvulescu1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/premierul-ludovic-orban-chemat-la-dialog-de-sindicatele-din-ceo.html" rel="bookmark" title="Premierul Ludovic Orban, chemat la dialog, de sindicatele din CEO">Premierul Ludovic Orban, chemat la dialog, de sindicatele din CEO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T16:08:30+03:00">12/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/premierul-ludovic-orban-chemat-la-dialog-de-sindicatele-din-ceo.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Liderul Federației Naționale Mine Energie îl invită pe premierul Ludovic Orban la discuții. Printr-o adresă oficială sindicaliștii le solicită mai marilor țării să ia...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_f5f" data-td_block_id="tdi_50_f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_50_f5f" data-td_block_id="tdi_50_f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-188377"><a href="https://www.igj.ro/./politic"><div class="tdb-menu-item-text"><i class="fas fa-bullhorn"></i> Politic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_e9b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_e9b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_e9b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/echipa-feminina-din-alde-a-trecut-la-psd.html" rel="bookmark" class="td-image-wrap " title="Echipa feminină din ALDE a trecut la PSD"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/psd-2-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/echipa-feminina-din-alde-a-trecut-la-psd.html" rel="bookmark" title="Echipa feminină din ALDE a trecut la PSD">Echipa feminină din ALDE a trecut la PSD</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:36:39+03:00">25/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/echipa-feminina-din-alde-a-trecut-la-psd.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Organizația de femei a PSD Gorj se întărește. Fosta echipă de la ALDE schimbă barca, cu tot cu conducere. Gabriela Târsu face pasul spre...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/ladaru-si-romanescu-cearta-pe-tema-prostituatelor-din-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Lădaru și Romanescu, ceartă pe tema prostituatelor din Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Romanescu-si-ladaru-324x372.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/ladaru-si-romanescu-cearta-pe-tema-prostituatelor-din-targu-jiu.html" rel="bookmark" title="Lădaru și Romanescu, ceartă pe tema prostituatelor din Târgu Jiu">Lădaru și Romanescu, ceartă pe tema prostituatelor din Târgu Jiu</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T15:05:32+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/ladaru-si-romanescu-cearta-pe-tema-prostituatelor-din-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O nouă dispută între consilierul local Eduard Lădaru și primarul Marcel Romanescu. Lădaru  îl acuză pe edil că a transformat Municipiul Târgu Jiu într-un...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/primarul-din-tismana-isi-incearca-norocul-si-din-partea-pnl.html" rel="bookmark" class="td-image-wrap " title="Primarul din Tismana își încearcă norocul și din partea PNL"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/10/slivilescu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/primarul-din-tismana-isi-incearca-norocul-si-din-partea-pnl.html" rel="bookmark" title="Primarul din Tismana își încearcă norocul și din partea PNL">Primarul din Tismana își încearcă norocul și din partea PNL</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T18:16:01+03:00">23/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/primarul-din-tismana-isi-incearca-norocul-si-din-partea-pnl.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul din Tismana s-a răzgândit. Marian Slivilescu mai vrea un mandat în fruntea orașului deși la începutul anului declara că are în plan să...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/liberalii-de-la-gorj-vot-pentru-candidatura-lui-iulian-popescu.html" rel="bookmark" class="td-image-wrap " title="Liberalii de la Gorj, vot pentru candidatura lui Iulian Popescu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/09/sediu-pnl-gorj1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/liberalii-de-la-gorj-vot-pentru-candidatura-lui-iulian-popescu.html" rel="bookmark" title="Liberalii de la Gorj, vot pentru candidatura lui Iulian Popescu">Liberalii de la Gorj, vot pentru candidatura lui Iulian Popescu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T12:16:30+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/liberalii-de-la-gorj-vot-pentru-candidatura-lui-iulian-popescu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Membrii Biroului Politic Județean al Partidului Național Liberal, filiala Gorj, au votat, în ultima ședință, susținerea lui Iulian Popescu, pentru candidatura la funcția de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/la-pro-romania-intelegerile-se-fac-dupa-alegeri.html" rel="bookmark" class="td-image-wrap " title="La Pro România înțelegerile se fac după alegeri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/02/Alin-Vacaru-31.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/la-pro-romania-intelegerile-se-fac-dupa-alegeri.html" rel="bookmark" title="La Pro România înțelegerile se fac după alegeri">La Pro România înțelegerile se fac după alegeri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T16:44:35+03:00">21/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/la-pro-romania-intelegerile-se-fac-dupa-alegeri.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">Liderul organizației județene a Pro România nu agreează ideea unor alianțe la Gorj. Cel puțin, nu înainte de alegerile locale. Alin Văcaru susține că...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_e9b" data-td_block_id="tdi_51_e9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_e9b" data-td_block_id="tdi_51_e9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-33"><a href="https://www.igj.ro/./social"><div class="tdb-menu-item-text"><i class="fas fa-users"></i> Social</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_e77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_e77">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_e77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/escadrila-alba-unica-in-istoria-aviatiei-sarbatorita-pe-aerodromul-barza.html" rel="bookmark" class="td-image-wrap " title="Escadrila „Albă“, unică în istoria aviației, sărbătorită pe Aerodromul Barza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/expozitie-ii-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/escadrila-alba-unica-in-istoria-aviatiei-sarbatorita-pe-aerodromul-barza.html" rel="bookmark" title="Escadrila „Albă“, unică în istoria aviației, sărbătorită pe Aerodromul Barza">Escadrila „Albă“, unică în istoria aviației, sărbătorită pe Aerodromul Barza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T19:48:46+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/escadrila-alba-unica-in-istoria-aviatiei-sarbatorita-pe-aerodromul-barza.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Împlinirea a 80 de ani de la înființarea Escadrilei „Albe“, din care a făcut parte din aviatoarea gorjeană Virginia Duțescu, a fost sărbătorită miercuri,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/ziua-internationala-a-iei-romanesti-sarbatoare-la-pestisani.html" rel="bookmark" class="td-image-wrap " title="Ziua Internațională a Iei Românești, sărbătoare la Peștișani!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/festival-ia-autentica-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/ziua-internationala-a-iei-romanesti-sarbatoare-la-pestisani.html" rel="bookmark" title="Ziua Internațională a Iei Românești, sărbătoare la Peștișani!">Ziua Internațională a Iei Românești, sărbătoare la Peștișani!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T14:19:11+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/ziua-internationala-a-iei-romanesti-sarbatoare-la-pestisani.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ziua Internațională a Iei Românești, sărbătoare la Peștișani! Primăria comunei Peștișani, Asociația Flori de Ie și Bunicii Comunității au organizat un eveniment dedicat Zilei...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/se-amana-concertul-nicu-alifantis-vezi-cand-va-avea-loc.html" rel="bookmark" class="td-image-wrap " title="Se amână concertul Nicu Alifantis. Vezi când va avea loc!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/nicu-alifantis-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/se-amana-concertul-nicu-alifantis-vezi-cand-va-avea-loc.html" rel="bookmark" title="Se amână concertul Nicu Alifantis. Vezi când va avea loc!">Se amână concertul Nicu Alifantis. Vezi când va avea loc!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T14:05:40+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/se-amana-concertul-nicu-alifantis-vezi-cand-va-avea-loc.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Reprezentanții Teatrului Dramatic ”Elvira Godeanu” din Târgu Jiu, anunță amânarea concertului Nicu Alifantis &amp; Zan. Astfel, din diferite motive, spectacolul se amână pentru duminică,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gorj-inca-7-produse-traditionale-atestate.html" rel="bookmark" class="td-image-wrap " title="Gorj: Încă 7 produse tradiționale, atestate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/produse-traditionale-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gorj-inca-7-produse-traditionale-atestate.html" rel="bookmark" title="Gorj: Încă 7 produse tradiționale, atestate">Gorj: Încă 7 produse tradiționale, atestate</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T16:15:56+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gorj-inca-7-produse-traditionale-atestate.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Un operator economic de pe raza municipiului Targu Jiu și-a atestat 7 produse ca fiind tradiționale. Este vorba despre preparate din carne de porc,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/culturile-agricole-in-pericol-din-cauza-ploilor-abundente.html" rel="bookmark" class="td-image-wrap " title="Culturile agricole, în pericol din cauza ploilor abundente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/baltirile-agricultura-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/culturile-agricole-in-pericol-din-cauza-ploilor-abundente.html" rel="bookmark" title="Culturile agricole, în pericol din cauza ploilor abundente">Culturile agricole, în pericol din cauza ploilor abundente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T13:02:18+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/culturile-agricole-in-pericol-din-cauza-ploilor-abundente.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Culturile agricole sunt în pericol din cauza precipitațiilor abundente. Reprezentanții Direcției pentru Agricultură Gorj au luat la pas mai multe localități din județ pentru...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_e77" data-td_block_id="tdi_52_e77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_e77" data-td_block_id="tdi_52_e77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-31"><a href="https://www.igj.ro/./monden"><div class="tdb-menu-item-text"><i class="fas fa-portrait"></i> Monden</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_754 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_754">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_754 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" class="td-image-wrap " title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/copil-maruta-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“">Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:19:06+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Vedeta de televiziune Cătălin Măruță a petrecut weekend-ul trecut în Târgu Jiu și în comuna Stănești, din județul Gorj, unde a copilărit. A fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-324x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html" rel="bookmark" class="td-image-wrap " title="Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/tibi-tataru_censored-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html" rel="bookmark" title="Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!">Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T12:58:00+03:00">08/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">
Un lider județean al PSD Gorj și-a pus pirostriile. Tiberiu Tătaru s-a căsătorit cu aleasa inimii, wekendul trecut. Cei doi formau un cuplu de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/toma-cuzin-alias-firicel-din-las-fierbinti-a-fost-dansator-la-doina-gorjului.html" rel="bookmark" class="td-image-wrap " title="Toma Cuzin alias Firicel din ”Las Fierbinți” a fost dansator la Doina Gorjului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/firicel-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/toma-cuzin-alias-firicel-din-las-fierbinti-a-fost-dansator-la-doina-gorjului.html" rel="bookmark" title="Toma Cuzin alias Firicel din ”Las Fierbinți” a fost dansator la Doina Gorjului">Toma Cuzin alias Firicel din ”Las Fierbinți” a fost dansator la Doina Gorjului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:52:35+03:00">03/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/toma-cuzin-alias-firicel-din-las-fierbinti-a-fost-dansator-la-doina-gorjului.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Actorul Toma Cuzin, devenit foarte cunoscut în ultimii ani datorită personajului Firicel, pe care îl joacă în &quot;Las Fierbinți&quot; (PRO TV), este un om...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./monden" class="td-post-category">Monden</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/primarul-romanescu-s-a-uitat-cu-sufletul-la-gura-la-un-meci-cu-halep-din-urma-cu-trei-ani.html" rel="bookmark" class="td-image-wrap " title="Primarul Romanescu s-a uitat cu sufletul la gură la un meci cu Halep din urmă cu trei ani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/tennis-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/primarul-romanescu-s-a-uitat-cu-sufletul-la-gura-la-un-meci-cu-halep-din-urma-cu-trei-ani.html" rel="bookmark" title="Primarul Romanescu s-a uitat cu sufletul la gură la un meci cu Halep din urmă cu trei ani">Primarul Romanescu s-a uitat cu sufletul la gură la un meci cu Halep din urmă cu trei ani</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T15:57:41+03:00">12/05/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/monden/primarul-romanescu-s-a-uitat-cu-sufletul-la-gura-la-un-meci-cu-halep-din-urma-cu-trei-ani.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Primarul municipiului Târgu Jiu, Marcel Romanescu, a urmărit cu sufletul la gură un meci de tenis dintre Halep și Sharapova, care s-a desfășurat în...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_754" data-td_block_id="tdi_53_754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_754" data-td_block_id="tdi_53_754"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-34"><a href="https://www.igj.ro/./sport"><div class="tdb-menu-item-text"><i class="fas fa-futbol"></i> Sport</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_dfe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54_dfe">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_dfe class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html" rel="bookmark" class="td-image-wrap " title="Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/09/baza-sportiva.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html" rel="bookmark" title="Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate">Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T18:13:46+03:00">15/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Activitățile sportive în aer liber pot fi reluate cu condiția ca la acestea să participe cel mult 12 persoane.
Direcția de Sănătate Publică Gorj avizează...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html" rel="bookmark" class="td-image-wrap " title="Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/condescu-si-romanescu-324x305.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html" rel="bookmark" title="Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!">Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T18:02:01+03:00">15/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul Marcel Romanescu vrea să facă pace cu responsabilii Clubului Pandurii Târgu Jiu. Edilul susține că este dispus să le închirieze stadionul cu aceleași...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html" rel="bookmark" class="td-image-wrap " title="Pandurii va relua antrenamentele la începutul lunii iulie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/pandurii-stadion-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html" rel="bookmark" title="Pandurii va relua antrenamentele la începutul lunii iulie">Pandurii va relua antrenamentele la începutul lunii iulie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T21:41:54+03:00">10/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Pandurii Târgu Jiu ia primele măsuri pentru revenirea jucătorilor la antrenamente. Dată fiind situația de la acest moment, din cauza pandemiei de COVID-19, cluburile...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/expertul-sportiv-de-la-csm-targu-jiu-se-baga-in-politica-am-vrut-de-multe-ori-sa-vorbesc-si-nu-am-fost-lasat.html" rel="bookmark" class="td-image-wrap " title="Expertul sportiv de la CSM Târgu Jiu se bagă în politică. “Am vrut de multe ori să vorbesc și nu am fost lăsat”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Dan-Ilieș-324x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/expertul-sportiv-de-la-csm-targu-jiu-se-baga-in-politica-am-vrut-de-multe-ori-sa-vorbesc-si-nu-am-fost-lasat.html" rel="bookmark" title="Expertul sportiv de la CSM Târgu Jiu se bagă în politică. “Am vrut de multe ori să vorbesc și nu am fost lăsat”">Expertul sportiv de la CSM Târgu Jiu se bagă în politică. “Am vrut de multe ori să vorbesc și nu am fost lăsat”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T11:38:16+03:00">09/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/expertul-sportiv-de-la-csm-targu-jiu-se-baga-in-politica-am-vrut-de-multe-ori-sa-vorbesc-si-nu-am-fost-lasat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
Expertul sportiv din cadrul Secției de Handbal a CSM Târgu vrea să intre în politică. După ce Marcel Romanescu l-a nominalizat pentru un post...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/afla-cand-se-pot-intoarce-microbistii-pe-stadioane.html" rel="bookmark" class="td-image-wrap " title="Află când se pot întoarce microbiștii pe stadioane!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/10/sport-0213.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/afla-cand-se-pot-intoarce-microbistii-pe-stadioane.html" rel="bookmark" title="Află când se pot întoarce microbiștii pe stadioane!">Află când se pot întoarce microbiștii pe stadioane!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T19:12:45+03:00">06/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/afla-cand-se-pot-intoarce-microbistii-pe-stadioane.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Microbiștii din România au primit o veste nu tocmai bună. Nelu Tătaru, Ministrul Sănătății, a spus când s-ar putea întoarce oamenii pe stadioane pentru...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_dfe" data-td_block_id="tdi_54_dfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_dfe" data-td_block_id="tdi_54_dfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-184858"><a href="https://www.igj.ro/./sanatate"><div class="tdb-menu-item-text"><i class="fas fa-medkit"></i> Sănătate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_fff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_fff">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_55_fff class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/ministrul-sanatatii-vizita-la-spitalul-judetean-de-urgenta-din-targu-jiu-vezi-ce-i-a-solicitat-managerul-dumitru-vienescu.html" rel="bookmark" class="td-image-wrap " title="Ministrul Sănătații, vizită la Spitalul Județean de Urgență din Târgu Jiu. Vezi ce i-a solicitat managerul Dumitru Vienescu!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Nelu-Tătaru-la-tg-jiu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/ministrul-sanatatii-vizita-la-spitalul-judetean-de-urgenta-din-targu-jiu-vezi-ce-i-a-solicitat-managerul-dumitru-vienescu.html" rel="bookmark" title="Ministrul Sănătații, vizită la Spitalul Județean de Urgență din Târgu Jiu. Vezi ce i-a solicitat managerul Dumitru Vienescu!">Ministrul Sănătații, vizită la Spitalul Județean de Urgență din Târgu Jiu. Vezi ce i-a solicitat managerul Dumitru Vienescu!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:42:17+03:00">25/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/ministrul-sanatatii-vizita-la-spitalul-judetean-de-urgenta-din-targu-jiu-vezi-ce-i-a-solicitat-managerul-dumitru-vienescu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">În vizita efectuată la Gorj, ministrul Sănătații Nelu Tătaru a dorit să vadă secția de Primiri Urgențe a principalei unități spitalicești din judet. În...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sanatate/asistenta-medicala-cu-covid-19-nemultumita-de-conditiile-din-spitalul-de-la-targu-carbunesti.html" rel="bookmark" class="td-image-wrap " title="Asistentă medicală cu COVID-19, nemulțumită de condițiile din spitalul de la Târgu Cărbunești"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/spital-carbunesti-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sanatate/asistenta-medicala-cu-covid-19-nemultumita-de-conditiile-din-spitalul-de-la-targu-carbunesti.html" rel="bookmark" title="Asistentă medicală cu COVID-19, nemulțumită de condițiile din spitalul de la Târgu Cărbunești">Asistentă medicală cu COVID-19, nemulțumită de condițiile din spitalul de la Târgu Cărbunești</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T19:34:27+03:00">23/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sanatate/asistenta-medicala-cu-covid-19-nemultumita-de-conditiile-din-spitalul-de-la-targu-carbunesti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O asistentă medicală de la Spitalul Județean de Urgență Târgu Jiu, care este infectată cu noul coronavirus, susține că a fost transferată în mod...</div>
</div>
</div>
</div>
 <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/crucea-rosie-gorj-o-noua-donatie-pentru-spitale.html" rel="bookmark" class="td-image-wrap " title="Crucea Roșie Gorj, o nouă donație pentru spitale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/vlaicu-crucea-rosie-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/crucea-rosie-gorj-o-noua-donatie-pentru-spitale.html" rel="bookmark" title="Crucea Roșie Gorj, o nouă donație pentru spitale">Crucea Roșie Gorj, o nouă donație pentru spitale</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T10:34:53+03:00">23/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/crucea-rosie-gorj-o-noua-donatie-pentru-spitale.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Marius Vlaicu, președinte la Crucea Roșie de la Gorj, continuă să facă donații spitalelor din județ, în lupta împotriva temutului virus (Covid-19). Mai exact,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sanatate/planurile-conducerii-spitalului-din-tg-carbunesti-date-peste-cap-de-noul-val-de-pacienti-infectati-cu-noul-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Planurile conducerii spitalului din Tg-Cărbunești, date peste cap de noul val de pacienți infectați cu noul coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/04/spitalul-de-urgenta-carbunesti-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sanatate/planurile-conducerii-spitalului-din-tg-carbunesti-date-peste-cap-de-noul-val-de-pacienti-infectati-cu-noul-coronavirus.html" rel="bookmark" title="Planurile conducerii spitalului din Tg-Cărbunești, date peste cap de noul val de pacienți infectați cu noul coronavirus">Planurile conducerii spitalului din Tg-Cărbunești, date peste cap de noul val de pacienți infectați cu noul coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:29:08+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sanatate/planurile-conducerii-spitalului-din-tg-carbunesti-date-peste-cap-de-noul-val-de-pacienti-infectati-cu-noul-coronavirus.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Planul conducerii Spitalului de Urgență Târgu Cărbunești de a trata, de la 1 iulie, și pacienți care suferă și de alte afecțiuni în afară...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sanatate" class="td-post-category">Sănătate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sanatate/creste-numarul-gorjenilor-infectati-cu-noul-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Crește numărul gorjenilor infectați cu noul coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/04/coronavirus-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sanatate/creste-numarul-gorjenilor-infectati-cu-noul-coronavirus.html" rel="bookmark" title="Crește numărul gorjenilor infectați cu noul coronavirus">Crește numărul gorjenilor infectați cu noul coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T17:27:45+03:00">21/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sanatate/creste-numarul-gorjenilor-infectati-cu-noul-coronavirus.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Numărul gorjenilor infectați cu noul coronavirus crește de la o zi la alta. În ultimele 24 de ore s-a înregistrat patru noi cazuri față...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_fff" data-td_block_id="tdi_55_fff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_55_fff" data-td_block_id="tdi_55_fff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_58_b42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58_b42">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_b42{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.igj.ro/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_59_a7a" class="tdc-zone"><div class="tdc_zone tdi_60_f75  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_60_f75{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_61_4fb" class="tdc-row"><div class="vc_row tdi_62_9ff  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_9ff{
                    min-height: 0;
                }.tdi_62_9ff,
				.tdi_62_9ff .tdc-columns{
				    display: block;
				}.tdi_62_9ff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_a7f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_a7f{
                    vertical-align: baseline;
                }.tdi_64_a7f .wpb_wrapper,
				.tdi_64_a7f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_a7f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_a7f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="243462" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-240265" class="post-240265 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_65_9f2" class="tdc-zone"><div class="tdc_zone tdi_66_fa7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_fa7{
                    min-height: 0;
                }
</style><div id="tdi_67_55f" class="tdc-row"><div class="vc_row tdi_68_a45  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_a45{
                    min-height: 0;
                }.tdi_68_a45,
				.tdi_68_a45 .tdc-columns{
				    display: block;
				}.tdi_68_a45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_a45{
padding-top:22px !important;
}

.tdi_68_a45 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_70_44f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_44f{
                    vertical-align: baseline;
                }.tdi_70_44f .wpb_wrapper,
				.tdi_70_44f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_44f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_44f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_71_eee td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_71_eee">
<style>
/* custom css */
.tdi_71_eee .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_71_eee{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.igj.ro/">Acasă</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="tdb-entry-crumb" href="https://www.igj.ro/./actualitate">Actualitate</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">A fost inaugurată subunitatea ISU de la Rovinari</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.igj.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.igj.ro/./actualitate",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "A fost inaugurată subunitatea ISU de la Rovinari"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_72_7ee" class="tdc-row"><div class="vc_row tdi_73_e24 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73_e24{
                    min-height: 0;
                }.tdi_73_e24,
				.tdi_73_e24 .tdc-columns{
				    display: block;
				}.tdi_73_e24 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_bd4  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75_bd4{
                    vertical-align: baseline;
                }.tdi_75_bd4 .wpb_wrapper,
				.tdi_75_bd4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_bd4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_bd4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_76_f54 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_76_f54">
<style>
/* custom css */
.tdi_76_f54 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_76_f54 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_76_f54 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_76_f54{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.igj.ro/./actualitate"><span class="tdb-cat-bg"></span>Actualitate</a></div></div><div class="td_block_wrap tdb_title tdi_77_ef7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_ef7">
<style>
/* custom css */
.tdi_77_ef7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77_ef7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77_ef7{
					text-align: left;
				}.tdi_77_ef7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_77_ef7 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_ef7 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_ef7 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A fost inaugurată subunitatea ISU de la Rovinari</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_79_bb4 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_79_bb4">
<style>
/* custom css */
.tdi_79_bb4{
                    display: inline-block;
                }.tdi_79_bb4 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79_bb4 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79_bb4 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.igj.ro/author/alin-petre"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.igj.ro/author/alin-petre">Alin Petre</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_80_5fe td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_80_5fe">
<style>
/* custom css */
.tdi_80_5fe{
                    display: inline-block;
                }.tdi_80_5fe i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:28:13+03:00">25/06/2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_81_55f td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_55f">
<style>
/* custom css */
.tdi_81_55f{
                    float: right;
                
                    display: inline-block;
                }.tdi_81_55f i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_81_55f a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_82_37f td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82_37f">
<style>

/* inline tdc_css att */

.tdi_82_37f{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_82_37f{
                    display: inline-block;
                
                    float: right;
                }.tdi_82_37f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-243462">13</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_83_a5f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83_a5f"><div id="tdi_83_a5f" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari&url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&amp;media=https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg&description=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari %0A%0A https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83_a5f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_84_2b4 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_84_2b4"><div class="tdb-block-inner td-fix-index"><p><a href="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg"><img class="aligncenter size-full wp-image-243463" src="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg" alt="" width="960" height="771" srcset="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg 960w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari-300x241.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari-696x559.jpg 696w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari-523x420.jpg 523w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari-80x64.jpg 80w" sizes="(max-width: 960px) 100vw, 960px" /></a>O nouă subunitate din cadrul Inspectoratului pentru Situații de Urgență (ISU) Gorj a fost deschisă, astăzi, în orașul Rovinari, în prezența ministrului Sănătății, Nelu Tătaru.</p>
<p>Estea cea de-a opta subunitate ISU din județul Gorj. „Începând de astăzi cetățenii orașului Rovinari și comunelor Bîlteni, Cîlnic, Dragotești, Fărcășești, Negomir, Telești și Urdari vor beneficia, într-un timp mult mai scurt, de ajutorul pompierilor militari atunci când se vor confrunta cu o situație de urgență.</p>
<p>O autospecială de lucru cu apă și spumă dotată cu echipamente pentru descarcerare, o ambulanță SMURD B2 și un autocamion de intervenție, încadrate cu echipaje profesioniste de pompieri, reprezintă resursele care încadrează Punctul de Lucru Rovinari“, a spus Florin Chisim, purtătorul de cuvânt al ISU Gorj.</p>
<p>Acesta a dat o serie de exemple accidente rutiere și alte evenimente care au avut loc în zona orașului Rovinari la care lucrătorii IUS ar fi putut interveni cu mai mare operativitate dacă subunitate ar fi funcționat.</p>
<p><a href="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1.jpg"><img class="aligncenter size-full wp-image-243464" src="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1.jpg" alt="" width="960" height="720" srcset="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1.jpg 960w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1-300x225.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1-696x522.jpg 696w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1-560x420.jpg 560w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1-80x60.jpg 80w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari1-265x198.jpg 265w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><strong>„Suntem într-o perioadă din care încercăm să ieșim“</strong></p>
<p>Nelu Tătaru, ministrul Sănătății, a spus că evenimentul este deosebit, mai ales că traversăm o perioadă dificilă: „Vă felicit pentru acest moment și vă mulțumesc pentru perioada în care am colaborat și cred că vom colabora în continuare cu aceeași ardoare. Am trecut printr-o perioadă destul de grea și suntem într-o perioadă din care încercăm să ieșim. Faptul că asistăm aici la o inaugurare este un moment deosebit în viața noastră“.</p>
<p><a href="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2.jpg"><img class="aligncenter size-full wp-image-243465" src="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2.jpg" alt="" width="960" height="738" srcset="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2.jpg 960w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2-300x231.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2-696x535.jpg 696w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2-546x420.jpg 546w, https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari2-80x62.jpg 80w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89_4fe  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_89_4fe{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_90_a37 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90_a37"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_90_a37" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari&url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fa-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html&amp;media=https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg&description=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+fost+inaugurat%C4%83+subunitatea+ISU+de+la+Rovinari %0A%0A https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_a37">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92_f5f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_92_f5f{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_f5f{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_93_548 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93_548">
<style>

/* inline tdc_css att */

.tdi_93_548{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://www.igj.ro/actualitate/pacienta-carata-in-spate-la-sju-targu-jiu-ministrul-sanatatii-in-spital.html">Pacientă cărată în spate la SJU Târgu Jiu! Ministrul Sănătății în spital!</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://www.igj.ro/politic/echipa-feminina-din-alde-a-trecut-la-psd.html">Echipa feminină din ALDE a trecut la PSD</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_349 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_349">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_349{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_349{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_349 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_94_349 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_349 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_349 .tdb-social-item i.td-icon-twitter,
				.tdi_94_349 .tdb-social-item i.td-icon-linkedin,
				.tdi_94_349 .tdb-social-item i.td-icon-pinterest,
				.tdi_94_349 .tdb-social-item i.td-icon-blogger,
				.tdi_94_349 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_349 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_94_349 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_349{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_349{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94_349{
                    border: 1px solid #ededed;
                }.tdi_94_349 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_349 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-name">Alin Petre</a><a href="https://www.igj.ro" class="tdb-author-url">http://www.igj.ro</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_95_c4a tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_c4a">
<style>
/* custom css */
.tdi_95_c4a .comment-link{
                    display: inline-block;
                }.tdi_95_c4a .comment{
                    border-bottom-style: dashed;
                }.tdi_95_c4a .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='243462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a423d06e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165" /></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_97_8fb  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_8fb{
                    vertical-align: baseline;
                }.tdi_97_8fb .wpb_wrapper,
				.tdi_97_8fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_8fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_8fb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_98_fb7 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_98_fb7{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_98_fb7.td-a-rec{
					text-align: center;
				}.tdi_98_fb7 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_flex_block_1 tdi_99_3ff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_99_3ff">
<style>
/* custom css */
.tdi_99_3ff .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_99_3ff .entry-thumb{
					background-position: center 50%;
				}.tdi_99_3ff .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_99_3ff .td-image-container,
				.ie11 .tdi_99_3ff .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_99_3ff .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_99_3ff .td-module-meta-info,
				.ie11 .tdi_99_3ff .td-module-meta-info{
				 	flex: 1;
			    }.tdi_99_3ff .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_99_3ff .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_99_3ff .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_99_3ff .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_99_3ff .td-post-vid-time{
					display: block;
				}.tdi_99_3ff .td-post-category{
					display: none;
				}.tdi_99_3ff .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_99_3ff .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_99_3ff .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_99_3ff .td-read-more{
					display: none;
				}.tdi_99_3ff .td-post-author-name{
					display: none;
				}.tdi_99_3ff .entry-review-stars{
					display: inline-block;
				}.tdi_99_3ff .td-icon-star,
                .tdi_99_3ff .td-icon-star-empty,
                .tdi_99_3ff .td-icon-star-half{
					font-size: 15px;
				}.tdi_99_3ff .td-module-comments{
					display: none;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_99_3ff .td-block-title a,
				.tdi_99_3ff .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_99_3ff .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_99_3ff .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_3ff .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_99_3ff .td-module-container:before{
					bottom: -15px;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_3ff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_3ff .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_99_3ff .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_99_3ff .td-module-container:before{
					bottom: -10px;
				}.tdi_99_3ff .td-post-date,
				.tdi_99_3ff .td-post-author-name span{
					display: none;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_3ff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_99_3ff .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_3ff .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_99_3ff .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_99_3ff .td-module-container:before{
					bottom: -15px;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_3ff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_3ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite stiri</span></h4></div><div id=tdi_99_3ff class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>

<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html" rel="bookmark" class="td-image-wrap " title="Două escorte jefuite de clienți"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/politia-noaptea-696x526.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html" rel="bookmark" title="Două escorte jefuite de clienți">Două escorte jefuite de clienți</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:54:10+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Două escorte care au închiriate, în regim hotelerier, locuințe în Tg-Jiu au fost tâlhărite de niște presupuși clienți.
Se pare că aceștia au sunat pentru...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/doua-excorte-jefuite-de-clienti.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/gorj-s-a-ratacit-prin-padure-politistii-au-pornit-in-cautarea-lui.html" rel="bookmark" class="td-image-wrap " title="Gorj: S-a rătăcit prin pădure. Polițiștii au pornit în căutarea lui"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/02/ratacit-motru-1-e1592582695646-696x568.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/gorj-s-a-ratacit-prin-padure-politistii-au-pornit-in-cautarea-lui.html" rel="bookmark" title="Gorj: S-a rătăcit prin pădure. Polițiștii au pornit în căutarea lui">Gorj: S-a rătăcit prin pădure. Polițiștii au pornit în căutarea lui</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:09:11+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/gorj-s-a-ratacit-prin-padure-politistii-au-pornit-in-cautarea-lui.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Un bărbat în vârstă de 70 de ani din Târgu Cărbunești s-a rătăcit într-o pădure de pe raza aceleiași localități. Cel care a sunat...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/gorj-s-a-ratacit-prin-padure-politistii-au-pornit-in-cautarea-lui.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/isi-amendeaza-cetatenii-daca-nu-si-fac-curat-la-poarta.html" rel="bookmark" class="td-image-wrap " title="Își amendează cetățenii dacă nu-și fac curat la poartă"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/robert-paiusi-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/isi-amendeaza-cetatenii-daca-nu-si-fac-curat-la-poarta.html" rel="bookmark" title="Își amendează cetățenii dacă nu-și fac curat la poartă">Își amendează cetățenii dacă nu-și fac curat la poartă</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T19:28:35+03:00">20/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/isi-amendeaza-cetatenii-daca-nu-si-fac-curat-la-poarta.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul din Stejari, Robert Păiuși pune picioru-n prag și îi avertizează pe cetățeni să își facă curățenie în fața fiecărei gospodării. În caz contrat,...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/actualitate/isi-amendeaza-cetatenii-daca-nu-si-fac-curat-la-poarta.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_99_3ff" data-td_block_id="tdi_99_3ff">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap vc_wp_recentcomments tdi_100_444 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100_444">
<style>
/* custom css */
.tdi_100_444 .recentcomments{
			        margin: 0px !important;
		        
			        padding: 0 0 15px !important;
		        
			        border-bottom-color: #eaeaea;
		        }.tdi_100_444 .td-block-title a,
				.tdi_100_444 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_100_444 .comment-author-link span,
				.tdi_100_444 .comment-author-link a{
					font-family:Open Sans !important;
				}.tdi_100_444 .recentcomments > a:last-child{
					font-family:Open Sans !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Comentarii recente</span></h4></div><div id=tdi_100_444 class="td_wp_recentcomments td_block_inner td-column-1 ">
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/primaria-targu-jiu-condusa-adrian-tudor-vezi-ce-s-a-intamplat-cu-aurel-popescu/">Primăria Târgu Jiu condusă Adrian Tudor. Vezi ce s-a întâmplat cu Aurel Popescu | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/primaria-targu-jiu-condusa-adrian-tudor-vezi-ce-s-a-intamplat-cu-aurel-popescu.html#comment-232">Primăria Târgu Jiu condusă Adrian Tudor. Vezi ce s-a întâmplat cu Aurel Popescu</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/directorul-edilitara-alexandru-zaharia-infestat-cu-noul-coronavirus/">Directorul Edilitara, Alexandru Zaharia, infestat cu noul coronavirus | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/directorul-edilitara-alexandru-zaharia-infestat-cu-noul-coronavirus.html#comment-231">Directorul Edilitara, Alexandru Zaharia, infestat cu noul coronavirus</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/directorul-dsp-infestat-cu-noul-coronavirus/">Directorul DSP, infestat cu noul coronavirus | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/directorul-edilitara-alexandru-zaharia-infestat-cu-noul-coronavirus.html#comment-230">Directorul Edilitara, Alexandru Zaharia, infestat cu noul coronavirus</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/concertul-lui-nicu-alifantis-amanat-din-cauza-ploii/">Concertul lui Nicu Alifantis, amânat din cauza ploii | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/concertul-lui-nicu-alifantis-amanat-din-cauza-ploii.html#comment-225">Concertul lui Nicu Alifantis, amânat din cauza ploii</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link">Nelu Baftă</span> on <a href="https://www.igj.ro/politic/la-pro-romania-intelegerile-se-fac-dupa-alegeri.html#comment-224">La Pro România înțelegerile se fac după alegeri</a></span>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alin Petre"></span><meta itemprop="datePublished" content="2020-06-25T17:28:13+03:00"><meta itemprop="dateModified" content="2020-06-25T17:34:42+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/actualitate/a-fost-inaugurata-subunitatea-isu-de-la-rovinari.html"></span><meta itemprop="name" content="Impact in Gorj"></span><meta itemprop="headline" content="A fost inaugurată subunitatea ISU de la Rovinari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/wp-content/uploads/2020/06/isu-rovinari.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="771"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_101_8d9" class="tdc-zone"><div class="tdc_zone tdi_102_554  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_554{
                    min-height: 0;
                }
</style><div id="tdi_103_c45" class="tdc-row stretch_row"><div class="vc_row tdi_104_f44  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_104_f44{
                    min-height: 0;
                }.tdi_104_f44,
				.tdi_104_f44 .tdc-columns{
				    display: block;
				}.tdi_104_f44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_f44{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_104_f44 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_104_f44{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_f44{
padding-top:44px !important;
}
}

</style>
<div class="tdi_103_c45_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_103_c45_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.igj.ro/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_103_c45_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_106_f4b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_f4b{
                    vertical-align: baseline;
                }.tdi_106_f4b .wpb_wrapper,
				.tdi_106_f4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_f4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_106_f4b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108_0bf  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_0bf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108_0bf,
				.tdi_108_0bf .tdc-inner-columns{
				    display: block;
				}.tdi_108_0bf .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_110_bb9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_bb9{
                    vertical-align: baseline;
                }.tdi_110_bb9 .wpb_wrapper,
				.tdi_110_bb9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_bb9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_111_417 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_111_417">
<style>
.td-theme-wrap .tdi_111_417 .td-block-title > *,
            .td-theme-wrap .tdi_111_417 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111_417 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111_417 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111_417 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111_417 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_111_417 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_111_417 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111_417 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111_417 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111_417 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111_417 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111_417 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_111_417 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111_417 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_111_417 .td-read-more a,
            .td-theme-wrap .tdi_111_417 .td-weather-information:before,
            .td-theme-wrap .tdi_111_417 .td-weather-week:before,
            .td-theme-wrap .tdi_111_417 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111_417 .td-post-category,
            .td-theme-wrap .tdi_111_417 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_417{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_417{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_111_417 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" class="td-image-wrap " title="A omorât un om şi a fugit de la locul accidentului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/11/accident-minor-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" title="A omorât un om şi a fugit de la locul accidentului">A omorât un om şi a fugit de la locul accidentului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/silvia">Silvia Fleancu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-02T00:04:34+02:00">02/11/2011</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html#comments">98</a></span> </span>
</div>
<div class="td-excerpt">A lovit mortal un bătrân şi a fugit de la locul accidentului. Este vorba de un minor de 16 ani, care conducea ilegal un...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
</div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html" rel="bookmark" title="VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/impact">Redacția Impact În Gorj</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T19:53:33+02:00">27/11/2016</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comments">93</a></span> </span>
</div>
<div class="td-excerpt">Un tănâr de 31 de ani din Bumbeşti Jiu a creat panică în rândul mai multor persoane din localitate. Le ameninţă că le dă...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" class="td-image-wrap " title="Razie printre proxeneţii din Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/04/prostituate.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" title="Razie printre proxeneţii din Gorj">Razie printre proxeneţii din Gorj</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/rodica">Rodica Istratie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-19T00:02:47+03:00">19/04/2012</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html#comments">38</a></span> </span>
</div>
<div class="td-excerpt">Procurorii DIICOT din cadrul Serviciului Teritorial Craiova au efectuat mai multe percheziţii pe raza judeţului Gorj, vizate fiind persoanele care fac parte dintr-un grup...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_113_4ed  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_113_4ed{
                    vertical-align: baseline;
                }.tdi_113_4ed .wpb_wrapper,
				.tdi_113_4ed .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_4ed .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_114_d79 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_114_d79">
<style>
.td-theme-wrap .tdi_114_d79 .td-block-title > *,
            .td-theme-wrap .tdi_114_d79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_114_d79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_114_d79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_114_d79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_114_d79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_114_d79 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_114_d79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_114_d79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_114_d79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_114_d79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_114_d79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_114_d79 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_114_d79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_114_d79 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_114_d79 .td-read-more a,
            .td-theme-wrap .tdi_114_d79 .td-weather-information:before,
            .td-theme-wrap .tdi_114_d79 .td-weather-week:before,
            .td-theme-wrap .tdi_114_d79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_114_d79 .td-post-category,
            .td-theme-wrap .tdi_114_d79 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_d79{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_d79{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articole Populare</span></h4></div><div id=tdi_114_d79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" class="td-image-wrap " title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/georgiana-bebelus-mort-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova">Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T13:07:45+03:00">24/05/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Tragedie fără margini într-o familie din Bumbești Jiu. O asistentă medicală a de la Secția Chirurgie a Spitalului Orășenesc Bumbești Jiu a murit la...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html">Citiți mai mult</a>
</div>
</div>
 </div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" class="td-image-wrap " title="Două femei s-au aruncat de pe geamul unui apartament"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/08/masini-politie.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" title="Două femei s-au aruncat de pe geamul unui apartament">Două femei s-au aruncat de pe geamul unui apartament</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T00:10:51+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">Șase echipaje de poliție au intervenit in miez de noapte in cartierul 9 Mai din Tg Jiu unde doua femei s-au aruncat pe geam....</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_116_fb6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_fb6{
                    vertical-align: baseline;
                }.tdi_116_fb6 .wpb_wrapper,
				.tdi_116_fb6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_fb6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_118_e11 "><div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anunțuri publicitare</span>
<div class="u mrec">
<div style="padding-bottom:15px;width:300px;height:250px;">
<div id="atatags-1-5ef4b7fe7e774">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ef4b7fe7e774',  {
						collapseEmpty: 'before',
						sectionId: '1099931573',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_120_b6e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120_b6e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120_b6e,
				.tdi_120_b6e .tdc-inner-columns{
				    display: block;
				}.tdi_120_b6e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122_eaf  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_eaf{
                    vertical-align: baseline;
                }.tdi_122_eaf .wpb_wrapper,
				.tdi_122_eaf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_eaf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_eaf{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124_2f7  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_2f7{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_126_efe  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_126_efe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_efe,
				.tdi_126_efe .tdc-inner-columns{
				    display: block;
				}.tdi_126_efe .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_efe{
padding-bottom:30px !important;
}

.tdi_126_efe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_efe{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_128_bf4  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_128_bf4{
                    vertical-align: baseline;
                }.tdi_128_bf4 .wpb_wrapper,
				.tdi_128_bf4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_bf4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_bf4{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_bf4{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_130_7fb "><div class="td-fix-index">
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="www.igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a></p></noscript>
</div></div></div></div></div><div class="vc_column_inner tdi_132_00f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_00f{
                    vertical-align: baseline;
                }.tdi_132_00f .wpb_wrapper,
				.tdi_132_00f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_00f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132_00f{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_00f{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_93f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_93f">
<style>

/* inline tdc_css att */

.tdi_133_93f{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_93f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_93f .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_133_93f .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_93f .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact: <a href="/cdn-cgi/l/email-protection#070d6a66756c62736e6960476e606d297568">
<span class="__cf_email__" data-cfemail="432e22312826372a2d24032a24296d312c">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_135_4ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135_4ff{
                    vertical-align: baseline;
                }.tdi_135_4ff .wpb_wrapper,
				.tdi_135_4ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_4ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_4ff{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_136_4e5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_4e5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_4e5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_137_ee8 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_137_ee8 .tdm-social-item i.td-icon-twitter,
				.tdi_137_ee8 .tdm-social-item i.td-icon-linkedin,
				.tdi_137_ee8 .tdm-social-item i.td-icon-pinterest,
				.tdi_137_ee8 .tdm-social-item i.td-icon-blogger,
				.tdi_137_ee8 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_137_ee8 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_137_ee8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_137_ee8 .tdm-social-item i,
				.tds-team-member2 .tdi_137_ee8.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_137_ee8 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_137_ee8.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_137_ee8 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_137_ee8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_137_ee8 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_ee8 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_137_ee8 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_137_ee8 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_137_ee8 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_137_ee8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_138_d4a" class="tdc-row stretch_row"><div class="vc_row tdi_139_795  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139_795{
                    min-height: 0;
                }.tdi_139_795,
				.tdi_139_795 .tdc-columns{
				    display: block;
				}.tdi_139_795 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139_795{
position:relative;
}

.tdi_139_795 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139_795{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_138_d4a_rand_style td-element-style"><style>
.tdi_138_d4a_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_141_e5b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_141_e5b{
                    vertical-align: baseline;
                }.tdi_141_e5b .wpb_wrapper,
				.tdi_141_e5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_e5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_e5b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142_99d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_99d">
<style>

/* inline tdc_css att */

.tdi_142_99d{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_99d{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_99d .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; igj.ro</p></div></div></div><div class="vc_column tdi_144_646  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_144_646{
                    vertical-align: baseline;
                }.tdi_144_646 .wpb_wrapper,
				.tdi_144_646 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144_646 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_144_646 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_144_646{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_646{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_145_575 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_145_575">
<style>

/* inline tdc_css att */

.tdi_145_575{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_145_575 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_145_575{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_575{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_575{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_575 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_145_575 .menu{
					display: flex;
				}.tdi_145_575 .sub-menu{
					display: none;
				}.tdi_145_575 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_145_575 ul li{
					margin-right: 16px;
				}.tdi_145_575 ul li:last-child{
					margin-right: 0;
				}.tdi_145_575 a{
					color: #cccccc;
				}.tdi_145_575 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_145_575 class="td_block_inner td-fix-index"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="ays_tooltip"><p>Nu puteți copia conținutul acestei pagini</p>
</div>
<style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
<style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'109993157',post:'243462',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '243462' ]);
</script>
</body>
</html>
