<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Imagini: Rânca, sufocată, din nou, de gunoaie - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rânca, din nou, transformată în groapă de gunoi. Liderul USR Gorj, Radu Miruță, a postat pe o rețea de socializare mai multe imagini în care sunt"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imagini: Rânca, sufocată, din nou, de gunoaie - Impact In Gorj" />
<meta property="og:description" content="Rânca, din nou, transformată în groapă de gunoi. Liderul USR Gorj, Radu Miruță, a postat pe o rețea de socializare mai multe imagini în care sunt" />
<meta property="og:url" content="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-01-09T22:00:24+00:00" />
<meta property="article:modified_time" content="2020-01-09T18:41:06+00:00" />
<meta property="og:updated_time" content="2020-01-09T18:41:06+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rânca, din nou, transformată în groapă de gunoi. Liderul USR Gorj, Radu Miruță, a postat pe o rețea de socializare mai multe imagini în care sunt" />
<meta name="twitter:title" content="Imagini: Rânca, sufocată, din nou, de gunoaie - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact In Gorj","potentialAction":{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html#primaryimage","url":"https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg","width":960,"height":466},{"@type":"WebPage","@id":"https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html#webpage","url":"https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html","inLanguage":"ro-RO","name":"Imagini: R\u00e2nca, sufocat\u0103, din nou, de gunoaie - Impact In Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html#primaryimage"},"datePublished":"2020-01-09T22:00:24+00:00","dateModified":"2020-01-09T18:41:06+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/03e8ea6d69508f6e6646ba67666fdd99"},"description":"R\u00e2nca, din nou, transformat\u0103 \u00een groap\u0103 de gunoi. Liderul USR Gorj, Radu Miru\u021b\u0103, a postat pe o re\u021bea de socializare mai multe imagini \u00een care sunt"},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/03e8ea6d69508f6e6646ba67666fdd99","name":"Radu Istudor","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/a5a2fd1806d93e3d6694413aa8d5a632?s=96&d=mm&r=g","caption":"Radu Istudor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Imagini: Rânca, sufocată, din nou, de gunoaie" href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igj.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.igj.ro/?p=235777' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fimagini-ranca-sufocata-din-nou-de-gunoaie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fimagini-ranca-sufocata-din-nou-de-gunoaie.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=DB9D98C951EB1876C34C29181DE0F4D8');
</script><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-235777 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			

			<a href="" title="" >

				<img src="https://www.igj.ro/wp-content/uploads/2019/10/vodafone-upc.jpg" alt="" />

			</a>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/savoiu-consilier-personal-al-directorului-transloc.html"> Savoiu, consilier personal al directorului Transloc ...</a></li><li><a href="https://www.igj.ro/newsalert/weber-pnl-blocheaza-finantarea-proiectelor-de-infrastructura.html"> Weber: PNL blochează finanțarea proiectelor de infrastructură ...</a></li><li><a href="https://www.igj.ro/newsalert/virusul-pestei-porcine-confirmat-la-fondul-de-vanatoare-din-turceni.html"> Virusul pestei porcine confirmat la fondul de vânătoare din Turceni ce aparține lui Ion Iordache ...</a></li><li><a href="https://www.igj.ro/newsalert/peste-10-000-de-tigarete-de-contrabanda-confiscate-de-politisti.html"> Peste 10.000 de țigarete de contrabandă confiscate de polițiști ...</a></li><li><a href="https://www.igj.ro/newsalert/cei-doi-tineri-care-au-fost-gasiti-decedati-urmau-sa-se-casatoreasca.html"> Cei doi tineri care au fost găsiți decedați urmau să se căsătorească ...</a></li><li><a href="https://www.igj.ro/newsalert/tanara-de-19-ani-data-disparuta-dupa-o-cearta-cu-parintii.html"> Tânără de 19 ani, dată dispărută după o ceartă cu părinții ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./actualitate">Actualitate</a></span> / <span class="current">Imagini: Rânca, sufocată, din nou, de gunoaie</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-235777 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-headlines">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Imagini: Rânca, sufocată, din nou, de gunoaie</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/istudor" title="">Radu Istudor </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./actualitate" rel="category tag">Actualitate</a>, <a href="https://www.igj.ro/./headlines" rel="category tag">Headlines</a></span>

	

		
	 <span class="tie-date">10 ian. 2020</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html#respond">0</a></span>


<span class="post-views">64 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg" rel="lightbox[235777]"><img class="aligncenter size-full wp-image-235778" src="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg" alt="" width="960" height="466" srcset="https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1.jpg 960w, https://www.igj.ro/wp-content/uploads/2020/01/gunoi-ranca1-300x146.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><strong><em>Rânca, din nou, transformată în groapă de gunoi. Liderul USR Gorj, Radu Miruță, a postat pe o rețea de socializare mai multe imagini în care sunt surprinși mai mulți saci cu deșeuri menajeze. Politicianul arată cu degetul spre edilii celor două localități din zona muntoasă care au forțat mâna cabanierilor din zonă pentru a încheia contracte pentru serviciul de colectare a gunoiului.</em></strong></p>
<p>Nepăsarea continuă să nască munți de gunoaie la Rânca. În plin sezon montan coada stațiunii este îmbâcsită de saci plini cu deșeuri menajeze. În zonă nu mai există pubele după ce cabanierii au refuzat să plătească pentru serviciul de saluritate. Liderul USR, radu Miruță, face apel la autorități să găsească o soluție. “Rog cele doua primarii (Novaci si Baia de Fier) ca până când vor rezolva în Consiliul Local colectarea taxei de gunoi în același timp cu plata impozitului pentru Rânca, să reamplaseze macar în 5-6 locuri din stațiune containere publice mari pentru gunoi! Domnilor Leuștean și Turbaceanu&#8230;chiar dacă nu luați voturi din Rânca, să știți că mulți dintre oamenii care tranzitează Rânca se întreabă dezamăgiți cine administrează această zonă! Dacă vi se pare o mândrie de pus în CV-ul administrativ, continuați să fiți indiferenți! Probabil că nu aveți idee cât de greu se colectează în primavară din pădure aceste cantități de gunoi&#8230;nu v-am văzut în nicio astfel de acțiune! Goana după bani este condusă de o strategie tâmpită. Crezând că fortează proprietarii să contracteze instant servicii de colectare a gunoiului, primăriile au mers pe mâna operatorului privat și au ridicat din Rânca acele containere mari în care oamenii mai aruncau gunoiul, pe principiul: “nu vor avea încotro și ne vor contacta pentru contractul de gunoi”. În lipsa acestora, unii generează ceea ce vedeti în imaginile de mai jos. Pozele sunt de aseară, de la Coada Râncii și din păcate nu sunt singurele. Este normal să se plăteasca orice serviciu, însă este primordial să se găsească o soluție astfel încât să nu se arunce astfel gunoiul. Până găsesc ei proprietarii la casele din Rânca pentru a semna contractul, trebuie să le includă implicit taxa în aceeasi tranșă cu plata impozitului. Însa, dacă nu au avut mica idee de a rezolva apriori acestă problemă, este inadmisibil să nu pună între timp la dispoziție un loc în care oamenii să poată pune o pungă de gunoi. Mai ales ca sunt câteva mii de oameni zilnic în Rânca, turiști pentru o zi, care nu aparțin vreunei unități de cazare, nu toți plimba gunoiul în portiera mașinii până acasă. În acest moment, în Rânca, nu există absolut niciun coș de gunoi și niciun punct public în care cineva ar dori să arunce o punga cu gunoi menajer”,  a postat politicianul pe pagina de facebook.</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-01-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/istudor" title="Articole de Radu Istudor" rel="author">Radu Istudor</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html" data-text="Imagini: Rânca, sufocată, din nou, de gunoaie" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">
		
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8033177994476961",
          enable_page_level_ads: true
     });
</script>
		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/actualitate/ion-savoiu-noul-consilier-al-directorului-transloc.html" rel="prev"><span>Inapoi</span> Ion Săvoiu, noul consilier al directorului Transloc</a></div>
			<div class="post-next"><a href="https://www.igj.ro/politic/incep-nominalizarile-pentru-alegerile-din-2020-pmp-face-primul-pas.html" rel="next"><span>Inainte</span> Încep nominalizările pentru alegerile din 2020. PMP face primul pas!</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/politist-sas-cercetat-disciplinar-pentru-ca-a-avut-curajul-sa-vorbeasca.html" title="Permalink to Polițist SAS, cercetat disciplinar pentru că a avut curajul să vorbească" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/Feroiu-Nicolae-Paul1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/Feroiu-Nicolae-Paul1-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/Feroiu-Nicolae-Paul1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/politist-sas-cercetat-disciplinar-pentru-ca-a-avut-curajul-sa-vorbeasca.html" title="Permalink to Polițist SAS, cercetat disciplinar pentru că a avut curajul să vorbească" rel="bookmark">Polițist SAS, cercetat disciplinar pentru că a avut curajul să vorbească</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/headlines/produsele-unei-stane-din-gorj-promovate-la-cel-mai-mare-targ-de-turism-din-europa.html" title="Permalink to Produsele unei stâne din Gorj promovate la cel mai mare târg de turism din Europa" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/targ-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/targ-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/targ-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/headlines/produsele-unei-stane-din-gorj-promovate-la-cel-mai-mare-targ-de-turism-din-europa.html" title="Permalink to Produsele unei stâne din Gorj promovate la cel mai mare târg de turism din Europa" rel="bookmark">Produsele unei stâne din Gorj promovate la cel mai mare târg de turism din Europa</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/sport/cupa-romaniei-la-handbal-intre-oltence-la-targu-jiu.html" title="Permalink to Cupa României la Handbal, între oltence, la Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/handabl-fete-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/handabl-fete-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/handabl-fete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/sport/cupa-romaniei-la-handbal-intre-oltence-la-targu-jiu.html" title="Permalink to Cupa României la Handbal, între oltence, la Târgu Jiu" rel="bookmark">Cupa României la Handbal, între oltence, la Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/spitalul-judetean-de-urgenta-din-targu-jiu-a-pierdut-procesul-pentru-discriminare.html" title="Permalink to Spitalul Județean de Urgență din Târgu Jiu a pierdut procesul pentru discriminare" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/spital-tg-jiu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/spital-tg-jiu-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/spital-tg-jiu-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/spitalul-judetean-de-urgenta-din-targu-jiu-a-pierdut-procesul-pentru-discriminare.html" title="Permalink to Spitalul Județean de Urgență din Târgu Jiu a pierdut procesul pentru discriminare" rel="bookmark">Spitalul Județean de Urgență din Târgu Jiu a pierdut procesul pentru discriminare</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/headlines/balaet-vrea-buget-de-300-mii-de-lei-in-2020.html" title="Permalink to Bălăeț vrea buget de 300 mii de lei în 2020" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/csm-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/csm-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/csm-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/headlines/balaet-vrea-buget-de-300-mii-de-lei-in-2020.html" title="Permalink to Bălăeț vrea buget de 300 mii de lei în 2020" rel="bookmark">Bălăeț vrea buget de 300 mii de lei în 2020</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/headlines/firicel-a-fost-iertat-de-diicot-a-fost-prins-cu-substante-interzise.html" title="Permalink to ”Firicel” a fost iertat de DIICOT. A fost prins cu substanțe interzise" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/firicel-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/firicel-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/firicel-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/headlines/firicel-a-fost-iertat-de-diicot-a-fost-prins-cu-substante-interzise.html" title="Permalink to ”Firicel” a fost iertat de DIICOT. A fost prins cu substanțe interzise" rel="bookmark">”Firicel” a fost iertat de DIICOT. A fost prins cu substanțe interzise</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate/imagini-ranca-sufocata-din-nou-de-gunoaie.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='235777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39a77f5a97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/gest-impresionant-facut-de-maria-constantin-la-cinci-ani-de-la-moartea-tatalui-sau.html" title="Permalink to Gest impresionant făcut de Maria Constantin la cinci ani de la moartea tatălui său" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/01/maria-constantin-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/maria-constantin-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/01/maria-constantin-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/gest-impresionant-facut-de-maria-constantin-la-cinci-ani-de-la-moartea-tatalui-sau.html">Gest impresionant făcut de Maria Constantin la cinci ani de la moartea tatălui său</a></h3>

	 <span class="date">10/01/2020</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/firicel-a-fost-iertat-de-diicot-a-fost-prins-cu-substante-interzise.html" title="Permalink to ”Firicel” a fost iertat de DIICOT. A fost prins cu substanțe interzise" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/01/firicel-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/firicel-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/01/firicel-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/firicel-a-fost-iertat-de-diicot-a-fost-prins-cu-substante-interzise.html">”Firicel” a fost iertat de DIICOT. A fost prins cu substanțe interzise</a></h3>

	 <span class="date">10/01/2020</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a href="https://www.cult-ura.ro"><img  src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener noreferrer"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/savoiu-consilier-personal-al-directorului-transloc.html" rel="bookmark" title="Citeşte Savoiu, consilier personal al directorului Transloc">
    Savoiu, consilier personal al directorului Transloc</a><br /> <small><span class="tie-date">11:57</span> | 9 ian. 2020 | <span class="post-views">259 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/weber-pnl-blocheaza-finantarea-proiectelor-de-infrastructura.html" rel="bookmark" title="Citeşte Weber: PNL blochează finanțarea proiectelor de infrastructură">
    Weber: PNL blochează finanțarea proiectelor de infrastructură</a><br /> <small><span class="tie-date">11:01</span> | 9 ian. 2020 | <span class="post-views">159 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/virusul-pestei-porcine-confirmat-la-fondul-de-vanatoare-din-turceni.html" rel="bookmark" title="Citeşte Virusul pestei porcine confirmat la fondul de vânătoare din Turceni ce aparține lui Ion Iordache">
    Virusul pestei porcine confirmat la fondul de vânătoare din Turceni ce aparține lui Ion Iordache</a><br /> <small><span class="tie-date">10:51</span> | 9 ian. 2020 | <span class="post-views">223 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/peste-10-000-de-tigarete-de-contrabanda-confiscate-de-politisti.html" rel="bookmark" title="Citeşte Peste 10.000 de țigarete de contrabandă confiscate de polițiști">
    Peste 10.000 de țigarete de contrabandă confiscate de polițiști</a><br /> <small><span class="tie-date">12:15</span> | 8 ian. 2020 | <span class="post-views">230 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/cei-doi-tineri-care-au-fost-gasiti-decedati-urmau-sa-se-casatoreasca.html" rel="bookmark" title="Citeşte Cei doi tineri care au fost găsiți decedați urmau să se căsătorească">
    Cei doi tineri care au fost găsiți decedați urmau să se căsătorească</a><br /> <small><span class="tie-date">12:00</span> | 8 ian. 2020 | <span class="post-views">446 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/tanara-de-19-ani-data-disparuta-dupa-o-cearta-cu-parintii.html" rel="bookmark" title="Citeşte Tânără de 19 ani, dată dispărută după o ceartă cu părinții">
    Tânără de 19 ani, dată dispărută după o ceartă cu părinții</a><br /> <small><span class="tie-date">11:20</span> | 8 ian. 2020 | <span class="post-views">332 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/perchezitii-la-primariile-bolbosi-si-dragotesti.html" rel="bookmark" title="Citeşte Percheziții la Primăriile Bolboși și Dragotești">
    Percheziții la Primăriile Bolboși și Dragotești</a><br /> <small><span class="tie-date">11:05</span> | 8 ian. 2020 | <span class="post-views">355 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/doi-tineri-morti-prin-intoxicare-aveau-18-si-20-de-ani.html" rel="bookmark" title="Citeşte Doi tineri morți prin intoxicare. Aveau 18 și 20 de ani">
    Doi tineri morți prin intoxicare. Aveau 18 și 20 de ani</a><br /> <small><span class="tie-date">09:46</span> | 8 ian. 2020 | <span class="post-views">1,199 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/denisa-suta-a-fost-numita-director-al-muzeului-constantin-brancusi.html" rel="bookmark" title="Citeşte Denisa Șuță a fost numită director al Muzeului ”Constantin Brâncuși”">
    Denisa Șuță a fost numită director al Muzeului ”Constantin Brâncuși”</a><br /> <small><span class="tie-date">14:46</span> | 7 ian. 2020 | <span class="post-views">386 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/scandal-de-proportii-intr-un-bar-din-polovragi.html" rel="bookmark" title="Citeşte Scandal de proporții într-un bar din Polovragi">
    Scandal de proporții într-un bar din Polovragi</a><br /> <small><span class="tie-date">13:26</span> | 7 ian. 2020 | <span class="post-views">407 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/DACOREX-page-001.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a
href="http://www.publizone.ro/" title="Digital Marketing Agency" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/publizone.jpg" alt="Digital Marketing Agency" width="300" border="0"></a>
<br /><br />
<a href="https://www.aparegio.ro/" title="AparegioGorj" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/08/pliant-campanie-canalizare-site.jpg" alt="Aparegio Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://www.pijamalecopii.ro " title="Pijamale copii" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/pijamale-copii.jpg" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">handicapat</span> la <a href="https://www.igj.ro/social/romanescu-la-nivelul-municipiului-targu-jiu-plata-persoanelor-cu-handicap-este-foarte-foarte-mare.html#comment-152122">Romanescu: “La nivelul municipiului Târgu Jiu plata persoanelor cu handicap este foarte, foarte mare”</a></li><li class="recentcomments"><span class="comment-author-link">emil</span> la <a href="https://www.igj.ro/newsalert/provocarea-anului-romanescu-ii-deleaga-lui-adrian-tudor-atributiile-serviciului-de-ecarisaj.html#comment-152114">Provocarea anului: Romanescu îi deleagă lui Adrian Tudor atribuțiile serviciului de ecarisaj</a></li><li class="recentcomments"><span class="comment-author-link">ADY</span> la <a href="https://www.igj.ro/politic/vilceanu-despre-schimbarea-prefectului-rujan-ne-am-dori-un-prefect-care-sa-urmareasca-obiectivele-guvernarii.html#comment-152113">Vîlceanu despre schimbarea prefectului Rujan: „Ne-am dori un prefect care să urmărească obiectivele guvernării”</a></li><li class="recentcomments"><span class="comment-author-link">Jon</span> la <a href="https://www.igj.ro/actualitate/corpul-de-control-al-mai-la-ipj-gorj.html#comment-152109">Corpul de Control al MAI, la IPJ Gorj</a></li><li class="recentcomments"><span class="comment-author-link">rugianu</span> la <a href="https://www.igj.ro/newsalert/provocarea-anului-romanescu-ii-deleaga-lui-adrian-tudor-atributiile-serviciului-de-ecarisaj.html#comment-152108">Provocarea anului: Romanescu îi deleagă lui Adrian Tudor atribuțiile serviciului de ecarisaj</a></li></ul></div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2020 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>