<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liderul ALDE Gorj, Ion Iordache, împăciuitor între primarul Marcel Romanescu și consilierii locali! Iordache i-a convocat pe aleșii locali din Târgu Jiu la o ședință pe tema CSM, însă aliații politici din PSD l-au taxat dur. Aurel Popescu i-a reamintit acestuia că s-a lăudat deja cu deblocarea situației privind"/>
<link rel="canonical" href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali - Impact In Gorj" />
<meta property="og:description" content="Liderul ALDE Gorj, Ion Iordache, împăciuitor între primarul Marcel Romanescu și consilierii locali! Iordache i-a convocat pe aleșii locali din Târgu Jiu la o ședință pe tema CSM, însă aliații politici din PSD l-au taxat dur. Aurel Popescu i-a reamintit acestuia că s-a lăudat deja cu deblocarea situației privind" />
<meta property="og:url" content="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:tag" content="alde gorj" />
<meta property="article:tag" content="Aurel Popescu" />
<meta property="article:tag" content="Iordache" />
<meta property="article:tag" content="Marcel Romanescu" />
<meta property="article:tag" content="primaria tg-jiu" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2019-03-14T00:02:58+02:00" />
<meta property="article:modified_time" content="2019-03-13T23:08:36+02:00" />
<meta property="og:updated_time" content="2019-03-13T23:08:36+02:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="476" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Liderul ALDE Gorj, Ion Iordache, împăciuitor între primarul Marcel Romanescu și consilierii locali! Iordache i-a convocat pe aleșii locali din Târgu Jiu la o ședință pe tema CSM, însă aliații politici din PSD l-au taxat dur. Aurel Popescu i-a reamintit acestuia că s-a lăudat deja cu deblocarea situației privind" />
<meta name="twitter:title" content="Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali" href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=222450' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fiordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Fiordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-222450 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/patronul-unei-firmei-din-craiova-in-stare-grava-dupa-ce-a-cazut-de-pe-acoperisul-bisericii-din-bumbesti-jiu.html"> Patronul unei firmei din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din ...</a></li><li><a href="https://www.igj.ro/newsalert/tenismenul-gorjean-florin-mergea-in-sferturile-de-finala-de-la-atp-challenger-drummondville.html"> Tenismenul gorjean Florin Mergea, în sferturile de finală de la ATP Challenger Drummondville ...</a></li><li><a href="https://www.igj.ro/newsalert/s-a-sinucis-in-penitenciarul-targu-jiu.html"> S-a sinucis în Penitenciarul Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/program-de-curatare-si-verificarea-sistemului-de-canalizare-din-tg-jiu.html"> Program de curățare și verificarea sistemului de canalizare din Tg-Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/perchezitii-la-contrabandisti.html"> Percheziții la contrabandiști ...</a></li><li><a href="https://www.igj.ro/newsalert/o-noua-masura-a-guvernului-psd-in-sprijinul-producatorilor-agricoli.html"> O nouă măsură a Guvernului PSD, în sprijinul producătorilor agricoli ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./actualitate">Actualitate</a></span> / <span class="current">Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-222450 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-headlines tag-alde-gorj tag-aurel-popescu tag-iordache tag-marcel-romanescu tag-primaria-tg-jiu">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/barca" title="">Ana Bîrcă </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./actualitate" rel="category tag">Actualitate</a>, <a href="https://www.igj.ro/./headlines" rel="category tag">Headlines</a></span>

	

		
	 <span class="tie-date">14 mart. 2019</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html#respond">0</a></span>


<span class="post-views">40 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><strong><em><a href="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n.jpg" rel="lightbox[222450]"><img class="alignright size-thumbnail wp-image-222451" src="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n-150x150.jpg" alt="" width="150" height="150" srcset="https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2019/03/53613645_434188187319924_8291339931482062848_n-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>Liderul ALDE Gorj, Ion Iordache, împăciuitor între primarul Marcel Romanescu și consilierii locali! Iordache i-a convocat pe aleșii locali din Târgu Jiu la o ședință pe tema CSM, însă aliații politici din PSD l-au taxat dur. Aurel Popescu i-a reamintit acestuia că s-a lăudat deja cu deblocarea situației privind validarea viitorului șef al clubului sportiv.</em></strong></p>
<p>Ion Iordache a ieșit șifonat după tentativa de a-i împăca pe consilierii locali de la Târgu Jiu cu primarul Marcel Romanescu. La întâlnirea organizată de Iordache au venit doar reprezentanții ALDE și edilul-șef. „Datorită faptului că nu s-a rezolvat nici până acum problema validării concursului pentru postul de manager al CSM, am considerat de cuviință să convocăm pe toată lumea care este implicată, consilieri locali, președinți de partide, domnul primar, ca să găsim o soluție. Nu mi s-a părut normal ca fiecare să își spună varianta lui și să atace în presă în fel și chip. Din păcate, nu am fost prezenți decât noi, cei de la ALDE și domnul primar. I-am cerut domnului primar să ne spună care este varianta pe care o agreează, ca să nu ne mai trezim puși în fața faptului împlinit la ședința de consiliu. Dumnealui a spus că are două variante: să valideze consiliul local concursul, iar cealaltă să se elimine articolul 4 din hotărârea de consiliu. Noi i-am comunicat că suntem de acord cu oricare dintre cele două variante. Am stabilit ca luni la ora 5 să facă ședință de îndată. Am căzut de acord că vom susține varianta cu care vine dumnealui”, a declarat Iordache.</p>
<p><strong><em>„Nu era de datoria mea”</em></strong></p>
<p>Liderul ALDE nu a plecat de la Primăria Târgu Jiu fără să îi reproșeze lui Romanescu că el trebuie să ia inițiativa pentru astfel de consultări. „I-am reproșat și astăzi domnului primar că atunci când vrei să rezolvi o problemă sensibilă, chemi pe toată lumea la discuții, nu îi pui în fața faptului împlinit. Anunță alaltăieri că face ședință de îndată în Sala Sporturilor, când știm cu toții că pentru o ședință de îndată înseamnă că apare o situație neprevăzută. Trebuia să facă o ședință ordinară sau extraordinară, în care toată lumea să aibă acces la documente. Așa este normal, nu să șicanezi, așa cum a făcut până acum domnul primar. Trebuia să ne cheme aici. Nu era de datoria mea să invit aici pe toată lumea, era de datoria dumnealui să facă acest pas. L-am făcut noi. L-am sfătuit să ia inițiativa și cu celelalte partide ca să deblocăm situația. De la PSD nu a fost nimeni acum. I-am invitat și pe dumnealor și pe cei de la PMP. Domnul Davițoiu a zis că este om serios și că o să fie aici. N-a fost. Nici cei de la PSRO n-au apărut”, a mai spus Ion Iordache.</p>
<p><strong><em>„Dacă s-a deblocat situația, nu avea rost să o mai deblocăm”</em></strong></p>
<p>De cealaltă parte, Aurel Popescu l-a ironizat pe împăciuitorul de serviciu Iordache și i-a transmis că s-a mai lăudat și acum câteva zile cu deblocarea situației de la CSM. „Colegii noștri de la ALDE au dat un comunicat prin care au anunțat că s-a deblocat situația privind CSM. Păi dacă s-a deblocat situația, nu avea rost să o mai deblocăm o dată, s-o lăsăm deblocată. Noi am considerat că este deblocată, urmare a proiectului de hotărâre pe care l-a votat întregul consiliu. Consiliul a votat proiectul prin care domnul primar este împuternicit să semneze contractul de management. Am considerat că nu mai este oportun să fim prezenți la alte discuții. Nu făceam altceva decât să discutăm pe marginea unui proiect care a fost votat luni”, a replicat viceprimarul Aurel Popescu.</p>
<p><strong><em>Întâlnire informală</em></strong></p>
<p>Nici măcar primarul Marcel Romanescu nu a fost prea încântat de gestul lui Iordache de a convoca o astfel de întâlnire, însă spune că a dat curs invitației din dorința de a pune punct acestui scandal. „A fost o întâlnire informală. Nu am primit niciodată o invitație nesemnată. Nu era specificat nici data nici locul întâlnirii. Am mers în Sala de Consiliu, i-am găsit acolo, erau singurei. Mi-au spus că nu își doresc acea ședință la Sala Sporturilor marți, că dacă se ține acea ședință, nu participă. Le-am spus că luni la ora 17 o să convoc o ședință de îndată în sala de consiliu, cu același proiect pe care îl am de trei ședințe. Dacă proiectul va trece în forma propusă de mine, ședința de marți nu va mai avea loc”, a explicat primarul Marcel Romanescu.</p>
																			</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.igj.ro/tag/alde-gorj" rel="tag">alde gorj</a> <a href="https://www.igj.ro/tag/aurel-popescu" rel="tag">Aurel Popescu</a> <a href="https://www.igj.ro/tag/iordache" rel="tag">Iordache</a> <a href="https://www.igj.ro/tag/marcel-romanescu" rel="tag">Marcel Romanescu</a> <a href="https://www.igj.ro/tag/primaria-tg-jiu" rel="tag">primaria tg-jiu</a></span>				<span style="display:none" class="updated">2019-03-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/barca" title="Articole de Ana Bîrcă" rel="author">Ana Bîrcă</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html" data-text="Iordache a comis-o din nou! A ratat împăcarea dintre Marcel Romanescu și consilierii locali" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etichete<a href="https://www.igj.ro/tag/alde-gorj" rel="tag">alde gorj</a> <a href="https://www.igj.ro/tag/aurel-popescu" rel="tag">Aurel Popescu</a> <a href="https://www.igj.ro/tag/iordache" rel="tag">Iordache</a> <a href="https://www.igj.ro/tag/marcel-romanescu" rel="tag">Marcel Romanescu</a> <a href="https://www.igj.ro/tag/primaria-tg-jiu" rel="tag">primaria tg-jiu</a></p>								
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/actualitate/inca-un-circ-cu-alesi-locali-de-data-asta-la-sala-sporturilor.html" rel="prev"><span>Inapoi</span> Încă un circ cu aleși locali! De data asta la Sala Sporturilor</a></div>
			<div class="post-next"><a href="https://www.igj.ro/eveniment/barbatul-care-si-a-injunghiat-sotia-pe-o-strada-din-motru-s-a-sinucis-in-penitenciarul-targu-jiu.html" rel="next"><span>Inainte</span> Bărbatul care și-a înjunghiat soția pe o stradă din Motru s-a sinucis în Penitenciarul Târgu Jiu</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/barbatul-care-si-a-injunghiat-sotia-pe-o-strada-din-motru-s-a-sinucis-in-penitenciarul-targu-jiu.html" title="Permalink to Bărbatul care și-a înjunghiat soția pe o stradă din Motru s-a sinucis în Penitenciarul Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2016/09/penitenciar-tg-jiu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2016/09/penitenciar-tg-jiu-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2016/09/penitenciar-tg-jiu-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/barbatul-care-si-a-injunghiat-sotia-pe-o-strada-din-motru-s-a-sinucis-in-penitenciarul-targu-jiu.html" title="Permalink to Bărbatul care și-a înjunghiat soția pe o stradă din Motru s-a sinucis în Penitenciarul Târgu Jiu" rel="bookmark">Bărbatul care și-a înjunghiat soția pe o stradă din Motru s-a sinucis în Penitenciarul Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/inca-un-circ-cu-alesi-locali-de-data-asta-la-sala-sporturilor.html" title="Permalink to Încă un circ cu aleși locali! De data asta la Sala Sporturilor" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/03/cl-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/03/cl-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/03/cl-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/inca-un-circ-cu-alesi-locali-de-data-asta-la-sala-sporturilor.html" title="Permalink to Încă un circ cu aleși locali! De data asta la Sala Sporturilor" rel="bookmark">Încă un circ cu aleși locali! De data asta la Sala Sporturilor</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/balaet-prin-ce-trec-acum-nu-as-dori-sa-treaca-nimeni-am-simtit-o-mare-umilinta.html" title="Permalink to Bălăeț: Prin ce trec acum, nu aș dori să treacă nimeni. Am simțit o mare umilință" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/03/balaet-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/03/balaet-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/03/balaet-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/balaet-prin-ce-trec-acum-nu-as-dori-sa-treaca-nimeni-am-simtit-o-mare-umilinta.html" title="Permalink to Bălăeț: Prin ce trec acum, nu aș dori să treacă nimeni. Am simțit o mare umilință" rel="bookmark">Bălăeț: Prin ce trec acum, nu aș dori să treacă nimeni. Am simțit o mare umilință</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/economic/zeci-de-angajati-de-la-ceo-au-apelat-la-cabinetele-private-pentru-obtinerea-avizelor-medicale.html" title="Permalink to Zeci de angajați de la CEO au apelat la cabinetele private pentru obținerea avizelor medicale" rel="bookmark">
						<img width="213" height="160" src="https://www.igj.ro/wp-content/uploads/2015/03/proteste-tehomir-1.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2015/03/proteste-tehomir-1.jpg 567w, https://www.igj.ro/wp-content/uploads/2015/03/proteste-tehomir-1-300x225.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/economic/zeci-de-angajati-de-la-ceo-au-apelat-la-cabinetele-private-pentru-obtinerea-avizelor-medicale.html" title="Permalink to Zeci de angajați de la CEO au apelat la cabinetele private pentru obținerea avizelor medicale" rel="bookmark">Zeci de angajați de la CEO au apelat la cabinetele private pentru obținerea avizelor medicale</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/patron-din-craiova-in-stare-grava-dupa-ce-a-cazut-de-pe-acoperisul-bisericii-din-bumbesti-jiu.html" title="Permalink to Patron din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din  Bumbești-Jiu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/03/upu-tg-jiu-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/patron-din-craiova-in-stare-grava-dupa-ce-a-cazut-de-pe-acoperisul-bisericii-din-bumbesti-jiu.html" title="Permalink to Patron din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din  Bumbești-Jiu" rel="bookmark">Patron din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din  Bumbești-Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/social/ce-burse-ale-locurilor-de-munca-vor-fi-organizate-in-acest-an.html" title="Permalink to Ce burse ale locurilor de muncă vor fi organizate în acest an" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/03/Bursa-Generală-a-Locurilor-de-Muncă-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/03/Bursa-Generală-a-Locurilor-de-Muncă-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/03/Bursa-Generală-a-Locurilor-de-Muncă-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/social/ce-burse-ale-locurilor-de-munca-vor-fi-organizate-in-acest-an.html" title="Permalink to Ce burse ale locurilor de muncă vor fi organizate în acest an" rel="bookmark">Ce burse ale locurilor de muncă vor fi organizate în acest an</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate/iordache-a-comis-o-din-nou-a-ratat-impacarea-dintre-marcel-romanescu-si-consilierii-locali.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='222450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5060090cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/parada-modei-la-conferinta-de-alegeri-de-la-psd-cum-au-venit-tinerele-social-democrate.html" title="Permalink to Parada modei la Conferința de alegeri de la PSD. Cum au venit tinerele social-democrate" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/03/3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/03/3-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2019/03/3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/parada-modei-la-conferinta-de-alegeri-de-la-psd-cum-au-venit-tinerele-social-democrate.html">Parada modei la Conferința de alegeri de la PSD. Cum au venit tinerele social-democrate</a></h3>

	 <span class="date">04/03/2019</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/marcel-pavel-le-canta-doamnelor-la-targu-jiu-romanescu-suntem-prea-saraci-sa-organizam-evenimente-ieftine.html" title="Permalink to Marcel Pavel le cântă doamnelor, la Târgu Jiu. Romanescu : “Suntem prea săraci să organizăm evenimente ieftine”" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/02/marcel-pavel-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/02/marcel-pavel-1-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2019/02/marcel-pavel-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/marcel-pavel-le-canta-doamnelor-la-targu-jiu-romanescu-suntem-prea-saraci-sa-organizam-evenimente-ieftine.html">Marcel Pavel le cântă doamnelor, la Târgu Jiu. Romanescu : “Suntem prea săraci să organizăm evenimente ieftine”</a></h3>

	 <span class="date">14/02/2019</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/patronul-unei-firmei-din-craiova-in-stare-grava-dupa-ce-a-cazut-de-pe-acoperisul-bisericii-din-bumbesti-jiu.html" rel="bookmark" title="Citeşte Patronul unei firmei din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din Bumbești Jiu">
    Patronul unei firmei din Craiova, în stare gravă după ce a căzut de pe acoperișul bisericii din Bumbești Jiu</a><br /> <small><span class="tie-date">17:43</span> | 13 mart. 2019 | <span class="post-views">248 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/tenismenul-gorjean-florin-mergea-in-sferturile-de-finala-de-la-atp-challenger-drummondville.html" rel="bookmark" title="Citeşte Tenismenul gorjean Florin Mergea, în sferturile de finală de la ATP Challenger Drummondville">
    Tenismenul gorjean Florin Mergea, în sferturile de finală de la ATP Challenger Drummondville</a><br /> <small><span class="tie-date">16:24</span> | 13 mart. 2019 | <span class="post-views">125 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/s-a-sinucis-in-penitenciarul-targu-jiu.html" rel="bookmark" title="Citeşte S-a sinucis în Penitenciarul Târgu Jiu">
    S-a sinucis în Penitenciarul Târgu Jiu</a><br /> <small><span class="tie-date">14:24</span> | 13 mart. 2019 | <span class="post-views">334 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/program-de-curatare-si-verificarea-sistemului-de-canalizare-din-tg-jiu.html" rel="bookmark" title="Citeşte Program de curățare și verificarea sistemului de canalizare din Tg-Jiu">
    Program de curățare și verificarea sistemului de canalizare din Tg-Jiu</a><br /> <small><span class="tie-date">14:23</span> | 13 mart. 2019 | <span class="post-views">187 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/perchezitii-la-contrabandisti.html" rel="bookmark" title="Citeşte Percheziții la contrabandiști">
    Percheziții la contrabandiști</a><br /> <small><span class="tie-date">13:36</span> | 13 mart. 2019 | <span class="post-views">187 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/o-noua-masura-a-guvernului-psd-in-sprijinul-producatorilor-agricoli.html" rel="bookmark" title="Citeşte O nouă măsură a Guvernului PSD, în sprijinul producătorilor agricoli">
    O nouă măsură a Guvernului PSD, în sprijinul producătorilor agricoli</a><br /> <small><span class="tie-date">11:59</span> | 13 mart. 2019 | <span class="post-views">218 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/autoturism-abandonat-in-urma-unui-accident-rutier.html" rel="bookmark" title="Citeşte Autoturism abandonat în urma unui accident rutier">
    Autoturism abandonat în urma unui accident rutier</a><br /> <small><span class="tie-date">10:12</span> | 13 mart. 2019 | <span class="post-views">278 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/a-intrat-cu-masina-intr-un-cap-de-pod-4.html" rel="bookmark" title="Citeşte A intrat cu mașina într-un cap de pod">
    A intrat cu mașina într-un cap de pod</a><br /> <small><span class="tie-date">10:07</span> | 13 mart. 2019 | <span class="post-views">231 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/concurs-pentru-postul-de-purtator-de-cuvant-al-politiei-gorj.html" rel="bookmark" title="Citeşte Concurs pentru postul de purtător de cuvânt al Poliției Gorj">
    Concurs pentru postul de purtător de cuvânt al Poliției Gorj</a><br /> <small><span class="tie-date">10:05</span> | 13 mart. 2019 | <span class="post-views">261 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/incendiu-la-termocentrala-rovinari.html" rel="bookmark" title="Citeşte Incendiu la Termocentrala Rovinari">
    Incendiu la Termocentrala Rovinari</a><br /> <small><span class="tie-date">09:17</span> | 13 mart. 2019 | <span class="post-views">242 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg"target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="http://homeopatiegorj.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/homeopatie.png" alt="Homeopatie Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://parchetdurabil.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/rucela.png" alt="Parchet Durabil" width="300" border="0"></a>
<br /><br />
<a href="http://www.restaurantmarigab.ro/" title="Restaurant MARIGAB Turceni Nunti Cazare" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/marigab.png" alt="Restaurant MARIGAB Turceni Nunti Cazare" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ciuma rosie</span> la <a href="https://www.igj.ro/newsalert/s-a-sinucis-in-penitenciarul-targu-jiu.html#comment-148875">S-a sinucis în Penitenciarul Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">ibidem</span> la <a href="https://www.igj.ro/actualitate/marcel-romanescu-somat-sa-termine-cu-mascarada-validarii-lui-balaet-la-csm.html#comment-148871">Aurel Popescu: Primarul să oprească „mascarada”</a></li><li class="recentcomments"><span class="comment-author-link">mirea</span> la <a href="https://www.igj.ro/actualitate/marcel-romanescu-somat-sa-termine-cu-mascarada-validarii-lui-balaet-la-csm.html#comment-148870">Aurel Popescu: Primarul să oprească „mascarada”</a></li><li class="recentcomments"><span class="comment-author-link">Relu colonelu</span> la <a href="https://www.igj.ro/actualitate/protest-15-minute-de-greva-generala-gorjul-vrea-drum-expres.html#comment-148859">Protest! „15 minute de grevă generală. Gorjul vrea drum expres!”</a></li><li class="recentcomments"><span class="comment-author-link">Pastrama</span> la <a href="https://www.igj.ro/headlines/propunerile-politistilor-rutieri-pentru-fluidizarea-circulatiei-in-targu-jiu.html#comment-148849">Propunerile polițiștilor rutieri pentru fluidizarea circulației în Târgu Jiu</a></li></ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'109993157',post:'222450',tz:'2',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '222450' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>