<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
<title>Când vor începe negocierile pentru creșterile salariale de la CEO - Impact in Gorj</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-e1587022977210.jpg">

<meta name="description" content="Negocierile pentru creșterile salariale de la Complexul Energetic Oltenia (CEO) vor avea loc în luna februarie. Gabriel Căldărușe, președintele" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Când vor începe negocierile pentru creșterile salariale de la CEO - Impact in Gorj" />
<meta property="og:description" content="Negocierile pentru creșterile salariale de la Complexul Energetic Oltenia (CEO) vor avea loc în luna februarie. Gabriel Căldărușe, președintele" />
<meta property="og:url" content="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html" />
<meta property="og:site_name" content="Impact in Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:published_time" content="2021-01-12T12:36:41+00:00" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2019/10/ceo-e1587805582908.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="785" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@impactingorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Alin Petre">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="1 minut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact in Gorj","description":"Singurul cotidian demn de luat \u00een seam\u0103!","potentialAction":[{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html#primaryimage","inLanguage":"ro-RO","url":"https://www.igj.ro/wp-content/uploads/2019/10/ceo-e1587805582908.jpg","width":1040,"height":785},{"@type":"WebPage","@id":"https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html#webpage","url":"https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html","name":"C\u00e2nd vor \u00eencepe negocierile pentru cre\u0219terile salariale de la CEO - Impact in Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html#primaryimage"},"datePublished":"2021-01-12T12:36:41+00:00","dateModified":"2021-01-12T12:36:41+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"Negocierile pentru cre\u0219terile salariale de la Complexul Energetic Oltenia (CEO) vor avea loc \u00een luna februarie. Gabriel C\u0103ld\u0103ru\u0219e, pre\u0219edintele","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html"]}]},{"@type":"Person","@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"},"sameAs":["http://www.igj.ro"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact in Gorj &raquo; Când vor începe negocierile pentru creșterile salariale de la CEO" href="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.igj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.igj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170311318-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-170311318-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.igj.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igj.ro/wp-json/wp/v2/posts/253735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.igj.ro/?p=253735' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.igj.ro\/wp-admin\/","wpRestNonce":"4673e59b4c","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 109993157, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
 <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1150960319538199419']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> 
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.igj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.igj.ro/./economic",
                    "name": "Economic"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html",
                    "name": "Când vor începe negocierile pentru creșterile salariale de la CEO"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-253735 single-format-standard td-standard-pack cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo global-block-template-1 tdb_template_240265 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="impactingorjoficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li id="menu-item-188377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li id="menu-item-184858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperați-vă parola</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.igj.ro/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Căutați</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_5db" class="tdc-zone"><div class="tdc_zone tdi_2_0ad  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_0ad{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_0ad:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_0ad:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_0ad{
position:relative;
}
}

</style>
<div class="tdi_1_5db_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5db_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_224" class="tdc-row"><div class="vc_row tdi_4_d4a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_d4a,
                .tdi_4_d4a .tdc-columns{
                    min-height: 0;
                }.tdi_4_d4a,
				.tdi_4_d4a .tdc-columns{
				    display: block;
				}.tdi_4_d4a .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_d4a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_d4a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_f2d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f2d{
                    vertical-align: baseline;
                }.tdi_6_f2d > .wpb_wrapper,
				.tdi_6_f2d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_f2d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_f2d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_f2d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f2d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_8_a2f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_8_a2f{
                    vertical-align: baseline;
                }.tdi_8_a2f > .wpb_wrapper,
				.tdi_8_a2f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8_a2f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8_a2f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_8_a2f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_a2f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_10_2df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10_2df{
                    vertical-align: baseline;
                }.tdi_10_2df > .wpb_wrapper,
				.tdi_10_2df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10_2df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10_2df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_10_2df{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_2df{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11_d7d" class="tdc-zone"><div class="tdc_zone tdi_12_fb7  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_12_fb7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_fb7:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_12_fb7:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fb7{
position:relative;
}
}

</style>
<div class="tdi_11_d7d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_d7d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_13_add" class="tdc-row"><div class="vc_row tdi_14_22d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_14_22d,
                .tdi_14_22d .tdc-columns{
                    min-height: 0;
                }.tdi_14_22d,
				.tdi_14_22d .tdc-columns{
				    display: block;
				}.tdi_14_22d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_14_22d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14_22d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_16_af8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_af8{
                    vertical-align: baseline;
                }.tdi_16_af8 > .wpb_wrapper,
				.tdi_16_af8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16_af8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16_af8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16_af8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_af8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_18_b22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_b22{
                    vertical-align: baseline;
                }.tdi_18_b22 > .wpb_wrapper,
				.tdi_18_b22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_b22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_b22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18_b22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_b22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_20_2cf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20_2cf{
                    vertical-align: baseline;
                }.tdi_20_2cf > .wpb_wrapper,
				.tdi_20_2cf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_2cf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_2cf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_20_2cf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_2cf{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21_add" class="tdc-zone"><div class="tdc_zone tdi_22_ad5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_ad5{
                    min-height: 0;
                }.tdi_22_ad5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_22_ad5:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_22_ad5{
position:relative;
}

</style>
<div class="tdi_21_add_rand_style td-element-style"><style>
.tdi_21_add_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23_ddc" class="tdc-row stretch_row"><div class="vc_row tdi_24_ccb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_ccb,
                .tdi_24_ccb .tdc-columns{
                    min-height: 0;
                }.tdi_24_ccb,
				.tdi_24_ccb .tdc-columns{
				    display: block;
				}.tdi_24_ccb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_24_ccb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_24_ccb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_24_ccb{
position:relative;
}

.tdi_24_ccb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_ddc_rand_style td-element-style"><style>
.tdi_23_ddc_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_26_a5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_a5f{
                    vertical-align: bottom;
                }.tdi_26_a5f > .wpb_wrapper,
				.tdi_26_a5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_a5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_a5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_26_a5f{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_27_b25 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_27_b25">
<style>
/* custom css */
.tdi_27_b25 li{
					display: inline-block;
				}.tdi_27_b25 .menu{
					display: flex;
				}.tdi_27_b25 .sub-menu{
					display: none;
				}.tdi_27_b25 ul{
					margin: 0 0 0;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_27_b25 ul li{
					margin-right: 10px;
				}.tdi_27_b25 ul li:last-child{
					margin-right: 0;
				}.tdi_27_b25 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_27_b25 class="td_block_inner td-fix-index"><div class="menu-meniu-secundar-container"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-240511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240511"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-240512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240512"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240513"><a href="https://www.igj.ro/./national">National</a></li>
<li id="menu-item-240627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_28_af2" class="tdc-row"><div class="vc_row tdi_29_f4f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29_f4f,
                .tdi_29_f4f .tdc-columns{
                    min-height: 0;
                }.tdi_29_f4f,
				.tdi_29_f4f .tdc-columns{
				    display: block;
				}.tdi_29_f4f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_31_5f1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_5f1{
                    vertical-align: baseline;
                }.tdi_31_5f1 > .wpb_wrapper,
				.tdi_31_5f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_5f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_5f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_33_266  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_33_266{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_33_266,
				.tdi_33_266 .tdc-inner-columns{
				    display: block;
				}.tdi_33_266 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33_266 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33_266 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33_266.tdc-row-content-vert-center,
                    .tdi_33_266.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33_266.tdc-row-content-vert-bottom,
                    .tdi_33_266.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33_266.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33_266.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33_266{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_33_266 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_266{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_35_535  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_535{
                    vertical-align: baseline;
                }.tdi_35_535 .vc_column-inner > .wpb_wrapper,
				.tdi_35_535 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_535 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_535{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_535{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_535{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_36_f4b  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_36_f4b"><a class="td_single_image_bg" style="background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/impact-logo.ro_.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" href="https://www.igj.ro/" rel="bookmark"></a>
<style>
/* custom css */
.tdi_36_f4b .td_single_image_bg{
					height: 161px;
					padding-bottom: 0;
				}.tdi_36_f4b{
					width: 100%;
				}.tdi_36_f4b:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div><div class="vc_column_inner tdi_38_2f2  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38_2f2{
                    vertical-align: baseline;
                }.tdi_38_2f2 .vc_column-inner > .wpb_wrapper,
				.tdi_38_2f2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_2f2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_2f2{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_2f2{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_2f2{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_39_a22 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_39_a22{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39_a22.td-a-rec{
					text-align: center;
				}.tdi_39_a22 .td-element-style{
					z-index: -1;
				}.tdi_39_a22.td-a-rec-img{
				    text-align: right;
				}.tdi_39_a22.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_39_a22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="3zhWNomSQfAz3OZfbHScMLtMggAzjR37nWjgBvTMox7.p7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.IGJ.RO.300x250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '3zhWNomSQfAz3OZfbHScMLtMggAzjR37nWjgBvTMox7.p7',
        consent: true
    });
</script>

<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
</div></div></div></div></div><div class="vc_row_inner tdi_41_b5b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_b5b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_b5b,
				.tdi_41_b5b .tdc-inner-columns{
				    display: block;
				}.tdi_41_b5b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_43_dbd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_dbd{
                    vertical-align: baseline;
                }.tdi_43_dbd .vc_column-inner > .wpb_wrapper,
				.tdi_43_dbd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_dbd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_44_dd2 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_44_dd2">
<style>

/* inline tdc_css att */

.tdi_44_dd2{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_44_dd2 li{
					display: inline-block;
				
					font-size:18px !important;
				}.tdi_44_dd2 .menu{
					display: flex;
				}.tdi_44_dd2 .sub-menu{
					display: none;
				}.tdi_44_dd2 ul li{
					margin-right: 10px;
				}.tdi_44_dd2 ul li:last-child{
					margin-right: 0;
				}.tdi_44_dd2 ul{
					text-align: center;
					justify-content: center;
				}.tdi_44_dd2 a:hover{
					color: #32c4db;
				}
</style>
<div class="tdi_44_dd2_rand_style td-element-style"><style>
.tdi_44_dd2_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="td-block-title-wrap"></div><div id=tdi_44_dd2 class="td_block_inner td-fix-index"><div class="menu-meniu-mobil-container"><ul id="menu-meniu-mobil" class="menu"><li id="menu-item-246540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246540"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li id="menu-item-246541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246541"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li id="menu-item-246542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246542"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li id="menu-item-246543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246543"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li id="menu-item-246544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246544"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li id="menu-item-246545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246545"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li id="menu-item-246546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246546"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li id="menu-item-246547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246547"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
<li id="menu-item-246548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246548"><a href="https://www.igj.ro/./national"><i class="fas fa-flag"></i> National</a></li>
<li id="menu-item-246549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246549"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2"><i class="fab fa-buysellads"></i> Anunturi</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_45_21b" class="tdc-zone"><div class="tdc_zone tdi_46_bd6  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_46_bd6{
                    min-height: 0;
                }.tdi_46_bd6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_46_bd6:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_46_bd6{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_45_21b_rand_style td-element-style"><style>
.tdi_45_21b_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_47_b6b" class="tdc-row stretch_row"><div class="vc_row tdi_48_b58  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48_b58,
                .tdi_48_b58 .tdc-columns{
                    min-height: 0;
                }.tdi_48_b58,
				.tdi_48_b58 .tdc-columns{
				    display: block;
				}.tdi_48_b58 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_48_b58.tdc-row-content-vert-center,
                    .tdi_48_b58.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_b58.tdc-row-content-vert-bottom,
                    .tdi_48_b58.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_b58.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_b58.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_50_7d1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_7d1{
                    vertical-align: baseline;
                }.tdi_50_7d1 > .wpb_wrapper,
				.tdi_50_7d1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_7d1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_7d1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.igj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Economic" class="entry-crumb" href="https://www.igj.ro/./economic">Economic</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Când vor începe negocierile pentru creșterile salariale de la CEO</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-253735" class="post-253735 post type-post status-publish format-standard has-post-thumbnail hentry category-economic category-headlines" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.igj.ro/./economic">Economic</a></li><li class="entry-category"><a href="https://www.igj.ro/./headlines">Headlines</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Când vor începe negocierile pentru creșterile salariale de la CEO</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://www.igj.ro/author/alin-petre">Alin Petre</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:36:41+02:00">12/01/2021</time></span> <div class="td-post-comments"><a href="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-253735">66</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO&url=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&amp;media=https://www.igj.ro/wp-content/uploads/2019/10/ceo-e1587805582908.jpg&description=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO %0A%0A https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<p><a href="https://www.igj.ro/wp-content/uploads/2017/10/ceo-1.jpg"><img loading="lazy" class="aligncenter size-full wp-image-198024" src="https://www.igj.ro/wp-content/uploads/2017/10/ceo-1.jpg" alt="" width="646" height="404" srcset="https://www.igj.ro/wp-content/uploads/2017/10/ceo-1.jpg 646w, https://www.igj.ro/wp-content/uploads/2017/10/ceo-1-300x188.jpg 300w" sizes="(max-width: 646px) 100vw, 646px" /></a>Negocierile pentru creșterile salariale de la Complexul Energetic Oltenia (CEO) vor avea loc în luna februarie.</p>
<p>Gabriel Căldărușe, președintele Sindicatului Mine Energie Oltenia (CEO), a avansat chiar și o dată la care vor începe negocierile: „În jurul datei de 8 februarie vor începe negocierile în ceea ce privește partea de salarizare a lucrătorilor de la Complexul Energetic Oltenia. Este clar că nu vom abdica de la solicitarea oamenilor în ceea ce privește creșterea veniturilor salariale. Timpul va demonstra dacă am avut sau nu dreptate“.</p>
<p><strong>„Nu trebuie făcută abstracție de munca oamenilor“</strong></p>
<p>Liderul de sindicat a mai declarat, la Impact Tv, că vor avea loc majorările salariale, cu toate că societatea a înregistrat pierderi în ultimii ani, pentru că inflația a crescut: „Sunt șanse de creșteri salariale și în anul 2021. Nu trebuie făcută abstracție de munca oamenilor, fără să ating latura populistă. Prețul energiei electrică a crește, iar asta înseamnă o majorare în cascadă. Este normal ca oamenii să beneficieze de creșteri salariale“.</p>
<div id="atatags-1099931571-5ffdba2d47925"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1099931571-5ffdba2d47925',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anunțuri publicitare',
					},
					creative: {
						reportAd: {
							text: 'Raportează această reclamă',
						},
						privacySettings: {
							text: 'Setări confidențialitate',
						}
					}
				});
			});
		</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_51_2af td_block_template_1">
<style>
/* custom css */
.tdi_51_2af.td-a-rec{
					text-align: center;
				}.tdi_51_2af .td-element-style{
					z-index: -1;
				}.tdi_51_2af.td-a-rec-img{
				    text-align: left;
				}.tdi_51_2af.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_2af.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="CKW6DELPN5B45HQPIRUE2K3NNA">
<iframe id="paydemic-ads-iframe-CKW6DELPN5B45HQPIRUE2K3NNA" src="https://content.paydemic.com/iframe/CKW6DELPN5B45HQPIRUE2K3NNA" style="width: 100%; min-width: 100%; border: 0;"></iframe>
<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
<script>paydemicIFrameResizeConfig("CKW6DELPN5B45HQPIRUE2K3NNA");</script>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO&url=https%3A%2F%2Fwww.igj.ro%2Feconomic%2Fcand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html&amp;media=https://www.igj.ro/wp-content/uploads/2019/10/ceo-e1587805582908.jpg&description=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A2nd+vor+%C3%AEncepe+negocierile+pentru+cre%C8%99terile+salariale+de+la+CEO %0A%0A https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://www.igj.ro/headlines/povestea-tanarului-campion-national-la-box-care-traieste-in-conditii-mizere.html">Povestea tânărului campion național la box care trăiește în condiții mizere</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://www.igj.ro/newsalert/senatorul-iordache-printre-protestatarii-din-piata-prefecturii.html">Foto: Senatorul Iordache, printre protestatarii din Piața Prefecturii</a></div></div></div> <div class="author-box-wrap"><a href="https://www.igj.ro/author/alin-petre"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a></span></div><div class="td-author-url"><a href="https://www.igj.ro">http://www.igj.ro</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alin Petre"></span><meta itemprop="datePublished" content="2021-01-12T14:36:41+02:00"><meta itemprop="dateModified" content="2021-01-12T14:36:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html"></span><meta itemprop="name" content="Impact in Gorj"></span><meta itemprop="headline " content="Când vor începe negocierile pentru creșterile salariale de la CEO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/wp-content/uploads/2019/10/ceo-e1587805582908.jpg"><meta itemprop="width" content="1040"><meta itemprop="height" content="785"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_52_f5b td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_f5b"><script>var block_tdi_52_f5b = new tdBlock();
block_tdi_52_f5b.id = "tdi_52_f5b";
block_tdi_52_f5b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_52_f5b","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":253735,"live_filter_cur_post_author":"200","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_52_f5b","tdc_css_class_style":"tdi_52_f5b_rand_style"}';
block_tdi_52_f5b.td_column_number = "3";
block_tdi_52_f5b.block_type = "td_block_related_posts";
block_tdi_52_f5b.post_count = "3";
block_tdi_52_f5b.found_posts = "17883";
block_tdi_52_f5b.header_color = "";
block_tdi_52_f5b.ajax_pagination_infinite_stop = "";
block_tdi_52_f5b.max_num_pages = "5961";
tdBlocksArray.push(block_tdi_52_f5b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_53_a5d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_52_f5b" href="#">ARTICOLE SIMILARE</a><a id="tdi_54_fff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_52_f5b" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_52_f5b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/senatorul-iordache-printre-protestatarii-din-piata-prefecturii.html" rel="bookmark" class="td-image-wrap " title="Foto: Senatorul Iordache, printre protestatarii din Piața Prefecturii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foto: Senatorul Iordache, printre protestatarii din Piața Prefecturii" data-type="image_tag" data-img-url="https://www.igj.ro/wp-content/uploads/2021/01/iordache-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/senatorul-iordache-printre-protestatarii-din-piata-prefecturii.html" rel="bookmark" title="Foto: Senatorul Iordache, printre protestatarii din Piața Prefecturii">Foto: Senatorul Iordache, printre protestatarii din Piața Prefecturii</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/povestea-tanarului-campion-national-la-box-care-traieste-in-conditii-mizere.html" rel="bookmark" class="td-image-wrap " title="Povestea tânărului campion național la box care trăiește în condiții mizere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Povestea tânărului campion național la box care trăiește în condiții mizere" data-type="image_tag" data-img-url="https://www.igj.ro/wp-content/uploads/2021/01/Constantin-Bobu-218x150.jpg" width="218" height="150" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/povestea-tanarului-campion-national-la-box-care-traieste-in-conditii-mizere.html" rel="bookmark" title="Povestea tânărului campion național la box care trăiește în condiții mizere">Povestea tânărului campion național la box care trăiește în condiții mizere</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/ce-spune-primarul-ciocea-despre-scandalul-sexual-din-cadrul-primariei.html" rel="bookmark" class="td-image-wrap " title="Ce spune primarul Ciocea despre scandalul sexual din cadrul Primăriei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ce spune primarul Ciocea despre scandalul sexual din cadrul Primăriei" data-type="image_tag" data-img-url="https://www.igj.ro/wp-content/uploads/2018/11/CIOCEA.jpg" width="218" height="146" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/ce-spune-primarul-ciocea-despre-scandalul-sexual-din-cadrul-primariei.html" rel="bookmark" title="Ce spune primarul Ciocea despre scandalul sexual din cadrul Primăriei">Ce spune primarul Ciocea despre scandalul sexual din cadrul Primăriei</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_f5b" data-td_block_id="tdi_52_f5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_f5b" data-td_block_id="tdi_52_f5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economic/cand-vor-incepe-negocierile-pentru-cresterile-salariale-de-la-ceo.html#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='253735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="134b240cad" /></p><input type="hidden" id="ak_js" name="ak_js" value="111" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-8" class="td_block_template_1 widget search-8 widget_search"><h4 class="block-title"><span>Căutați pe site:</span></h4><form method="get" class="td-search-form-widget" action="https://www.igj.ro/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Căutați" />
</div>
</form></aside><aside id="text-8" class="td_block_template_1 widget text-8 widget_text"> <div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v7.0"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/ImpactInGorjOficial" data-width="380" data-hide-cover="false" data-show-facepile="false"></div>
</div>
</aside><aside id="text-10" class="td_block_template_1 widget text-10 widget_text"> <div class="textwidget"><p><a href="https://content.paydemic.com/printed/VWYYTBOJJFDEJCJZKTJR4WQLFA"><img loading="lazy" class="alignnone size-full wp-image-244253" src="https://www.igj.ro/wp-content/uploads/2020/07/anunt.jpg" alt="" width="150" height="85" /></a></p>
</div>
</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text"><h4 class="block-title"><span>Descarca PDF-ul</span></h4> <div class="textwidget"><p><a href="https://account.paydemic.com/serial/archive/VFRYWOYDONB5ZMLUHFIUKFONKU" target="_blank" rel="noopener"><img src="https://account.paydemic.com/serial/cover/VFRYWOYDONB5ZMLUHFIUKFONKU" /></a></p>
</div>
</aside><aside id="text-12" class="td_block_template_1 widget text-12 widget_text"> <div class="textwidget"></div>
</aside><aside id="text-2" class="td_block_template_1 widget text-2 widget_text"><h4 class="block-title"><span>Parteneri</span></h4> <div class="textwidget"><p><a title="Sofyas Media" href="https://www.facebook.com/SofYas-MEDIA-102666837798851/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.igj.ro/wp-content/uploads/2020/04/SOFYAS.png" alt="Sofyas Media" width="150" /></a><a title="Games Giveaway" href="https://gamesgiveaway.info/" target="_blank" rel="noopener"><img class="alignright" src="https://gamesgiveaway.info/wp-content/uploads/2020/05/gamesgiveaway.gif" alt="Games Giveaway" width="150" /></a></p>
<p><a title="Radio Infinit" href="https://www.radioinfinit.ro/" target="_blank" rel="noopener"><img class="alignright" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="150" /></a><br />
<a title="Blog Luis Popa" href="https://luispopa.ro/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.igj.ro/wp-content/uploads/2020/02/luis-popa.jpg" alt="Blog Luis Popa" width="150" /></a></p>
<p><a href="https://cult-ura.ro/ "><img loading="lazy" class="alignnone size-full wp-image-228152" src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="133" height="29" /></a><a href="https://regele-gandacilor.ro"><img loading="lazy" class="alignright size-thumbnail wp-image-251124" src="https://www.igj.ro/wp-content/uploads/2020/11/gandac-150x150.png" alt="" width="150" height="150" srcset="https://www.igj.ro/wp-content/uploads/2020/11/gandac-150x150.png 150w, https://www.igj.ro/wp-content/uploads/2020/11/gandac-125x125.png 125w, https://www.igj.ro/wp-content/uploads/2020/11/gandac-200x200.png 200w, https://www.igj.ro/wp-content/uploads/2020/11/gandac-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
</div>
</aside><aside id="text-11" class="td_block_template_1 widget text-11 widget_text"> <div class="textwidget"><p><a href="https://profesionalnewconsult.ro/"><img loading="lazy" class="size-full wp-image-251112 alignleft" src="https://www.igj.ro/wp-content/uploads/2020/11/banner_cursuri_targujiu.gif" alt="" width="300" height="300" /></a><a href="https://puiul-vegetarian.ro/"><img loading="lazy" class="wp-image-251192 size-full alignleft" src="https://www.igj.ro/wp-content/uploads/2020/11/ezgif-3-65e34135b90c.gif" alt="" width="300" height="250" /></a><a href="http://artego.ro"><img loading="lazy" class="alignleft size-medium wp-image-250956" src="https://www.igj.ro/wp-content/uploads/2020/11/artego2-300x300.jpg" alt="" width="300" height="300" srcset="https://www.igj.ro/wp-content/uploads/2020/11/artego2-300x300.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-1023x1022.jpg 1023w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-1536x1536.jpg 1536w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-2048x2048.jpg 2048w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-696x696.jpg 696w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-1068x1067.jpg 1068w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-1920x1919.jpg 1920w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-420x420.jpg 420w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-125x125.jpg 125w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-200x200.jpg 200w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-80x80.jpg 80w, https://www.igj.ro/wp-content/uploads/2020/11/artego2-2001x2000.jpg 2001w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://LeetWeb.ro"><img loading="lazy" class="alignleft size-full wp-image-253429" src="https://www.igj.ro/wp-content/uploads/2021/01/animatie.gif" alt="LeetWeb.ro" width="300" height="300" /></a></p>
</div>
</aside><aside id="eu_cookie_law_widget-2" class="td_block_template_1 widget eu_cookie_law_widget-2 widget_eu_cookie_law_widget">
<div class="hide-on-button ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Confidențialitate și cookie-uri: acest sit folosește cookie-uri. Dacă continui să folosești acest sit web, ești de acord cu utilizarea lor.<br />
Pentru a afla mai multe, inclusiv cum să controlezi cookie-urile, uită-te aici:
<a href="https://automattic.com/cookies/" rel="nofollow">
Politică cookie-uri	</a>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_55_02d" class="tdc-zone"><div class="tdc_zone tdi_56_dbf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_dbf{
                    min-height: 0;
                }
</style><div id="tdi_57_2bb" class="tdc-row stretch_row"><div class="vc_row tdi_58_b3d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_58_b3d,
                .tdi_58_b3d .tdc-columns{
                    min-height: 0;
                }.tdi_58_b3d,
				.tdi_58_b3d .tdc-columns{
				    display: block;
				}.tdi_58_b3d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_b3d{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_58_b3d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_58_b3d{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_b3d{
padding-top:44px !important;
}
}

</style>
<div class="tdi_57_2bb_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_57_2bb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.igj.ro/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_57_2bb_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_60_2db  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_2db{
                    vertical-align: baseline;
                }.tdi_60_2db > .wpb_wrapper,
				.tdi_60_2db > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_2db > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_2db > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_62_d22  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_d22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_d22,
				.tdi_62_d22 .tdc-inner-columns{
				    display: block;
				}.tdi_62_d22 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_64_1b5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_64_1b5{
                    vertical-align: baseline;
                }.tdi_64_1b5 .vc_column-inner > .wpb_wrapper,
				.tdi_64_1b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_1b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_65_5fe td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_65_5fe">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_65_5fe class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" class="td-image-wrap " title="A omorât un om şi a fugit de la locul accidentului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/11/accident-minor-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" title="A omorât un om şi a fugit de la locul accidentului">A omorât un om şi a fugit de la locul accidentului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-02T00:04:34+02:00">02/11/2011</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
</div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html" rel="bookmark" title="VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T19:53:33+02:00">27/11/2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" class="td-image-wrap " title="Razie printre proxeneţii din Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/04/prostituate.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" title="Razie printre proxeneţii din Gorj">Razie printre proxeneţii din Gorj</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-19T00:02:47+03:00">19/04/2012</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_67_aaa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_aaa{
                    vertical-align: baseline;
                }.tdi_67_aaa .vc_column-inner > .wpb_wrapper,
				.tdi_67_aaa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_aaa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_68_5df td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_68_5df">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articole Populare</span></h4></div><div id=tdi_68_5df class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/fata-snopita-in-bataie-in-targu-jiu-video-cu-un-puternic-impact-emotional.html" rel="bookmark" class="td-image-wrap " title="Fată snopită în bătaie în Târgu Jiu. VIDEO cu un puternic impact emoțional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/09/agresiune11_censored-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/fata-snopita-in-bataie-in-targu-jiu-video-cu-un-puternic-impact-emotional.html" rel="bookmark" title="Fată snopită în bătaie în Târgu Jiu. VIDEO cu un puternic impact emoțional">Fată snopită în bătaie în Târgu Jiu. VIDEO cu un puternic impact emoțional</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-06T17:53:39+03:00">06/09/2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" class="td-image-wrap " title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/georgiana-bebelus-mort-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova">Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T13:07:45+03:00">24/05/2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_70_03f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70_03f{
                    vertical-align: baseline;
                }.tdi_70_03f .vc_column-inner > .wpb_wrapper,
				.tdi_70_03f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_03f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_72_5f7 "></div></div></div></div></div><div class="vc_row_inner tdi_74_bf8  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_bf8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_bf8,
				.tdi_74_bf8 .tdc-inner-columns{
				    display: block;
				}.tdi_74_bf8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76_945  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_945{
                    vertical-align: baseline;
                }.tdi_76_945 .vc_column-inner > .wpb_wrapper,
				.tdi_76_945 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_945 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_945{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78_af3  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_af3{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_80_457  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_80_457{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80_457,
				.tdi_80_457 .tdc-inner-columns{
				    display: block;
				}.tdi_80_457 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_457{
padding-bottom:30px !important;
}

.tdi_80_457 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_457{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_82_43d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_43d{
                    vertical-align: baseline;
                }.tdi_82_43d .vc_column-inner > .wpb_wrapper,
				.tdi_82_43d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_43d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_43d{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_43d{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_84_b2b "><div class="td-fix-index">
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="www.igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a></p></noscript>
</div></div></div></div></div><div class="vc_column_inner tdi_86_80a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_80a{
                    vertical-align: baseline;
                }.tdi_86_80a .vc_column-inner > .wpb_wrapper,
				.tdi_86_80a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_80a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86_80a{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_80a{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87_a04 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_a04">
<style>

/* inline tdc_css att */

.tdi_87_a04{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_a04{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_a04 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_87_a04 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_a04 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact: <a href="/cdn-cgi/l/email-protection#070d6a66756c62736e6960476e606d297568">
<span class="__cf_email__" data-cfemail="9af7fbe8f1ffeef3f4fddaf3fdf0b4e8f5">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_89_a5a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89_a5a{
                    vertical-align: baseline;
                }.tdi_89_a5a .vc_column-inner > .wpb_wrapper,
				.tdi_89_a5a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_a5a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_a5a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_90_a5f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90_a5f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90_a5f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_91_0fd .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_91_0fd .tdm-social-item i.td-icon-twitter,
				.tdi_91_0fd .tdm-social-item i.td-icon-linkedin,
				.tdi_91_0fd .tdm-social-item i.td-icon-pinterest,
				.tdi_91_0fd .tdm-social-item i.td-icon-blogger,
				.tdi_91_0fd .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_91_0fd .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_91_0fd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_91_0fd .tdm-social-item i,
				.tds-team-member2 .tdi_91_0fd.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_91_0fd .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_91_0fd.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_91_0fd .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_91_0fd .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_91_0fd .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_0fd .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_91_0fd .tdm-social-item i{
					line-height: 35px;
				}body .tdi_91_0fd .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_91_0fd .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_91_0fd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_92_fff" class="tdc-row stretch_row"><div class="vc_row tdi_93_ff9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_93_ff9,
                .tdi_93_ff9 .tdc-columns{
                    min-height: 0;
                }.tdi_93_ff9,
				.tdi_93_ff9 .tdc-columns{
				    display: block;
				}.tdi_93_ff9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_ff9{
position:relative;
}

.tdi_93_ff9 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93_ff9{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_92_fff_rand_style td-element-style"><style>
.tdi_92_fff_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_95_eaf  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_95_eaf{
                    vertical-align: baseline;
                }.tdi_95_eaf > .wpb_wrapper,
				.tdi_95_eaf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95_eaf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95_eaf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_bc3 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96_bc3">
<style>

/* inline tdc_css att */

.tdi_96_bc3{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_bc3{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_bc3 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Copyright 2015-2021| All Rights Reserved NEW GRUP IMPACT SRL |
  Powered by <a href='https://www.leetweb.ro' target='_blank'> LeetWeb.</a></p></div></div></div><div class="vc_column tdi_98_dda  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_98_dda{
                    vertical-align: baseline;
                }.tdi_98_dda > .wpb_wrapper,
				.tdi_98_dda > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_dda > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_dda > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_dda{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_dda{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_99_f1d td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_99_f1d">
<style>

/* inline tdc_css att */

.tdi_99_f1d{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99_f1d { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99_f1d{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_f1d{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_f1d{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_f1d li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_99_f1d .menu{
					display: flex;
				}.tdi_99_f1d .sub-menu{
					display: none;
				}.tdi_99_f1d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_99_f1d ul li{
					margin-right: 16px;
				}.tdi_99_f1d ul li:last-child{
					margin-right: 0;
				}.tdi_99_f1d a{
					color: #cccccc;
				}.tdi_99_f1d a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_99_f1d class="td_block_inner td-fix-index"><div class="menu-meniu-mobil-container"><ul id="menu-meniu-mobil-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246540"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246541"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246542"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246543"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246544"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246545"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246546"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246547"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246548"><a href="https://www.igj.ro/./national"><i class="fas fa-flag"></i> National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246549"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2"><i class="fab fa-buysellads"></i> Anunturi</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[253735]");
                });
            
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'109993157',post:'253735',tz:'2',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '253735' ]);
</script>
</body>
</html>


