<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Muncă „la negru“ în hala de carne din Târgu Jiu - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reprezentanții Inspectoratului Teritorial de Muncă (ITM) Gorj a depistat, săptămâna trecută, cinci societăți care foloseau angajați „la negru“. Amenzile"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muncă „la negru“ în hala de carne din Târgu Jiu - Impact In Gorj" />
<meta property="og:description" content="Reprezentanții Inspectoratului Teritorial de Muncă (ITM) Gorj a depistat, săptămâna trecută, cinci societăți care foloseau angajați „la negru“. Amenzile" />
<meta property="og:url" content="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2020-02-03T22:00:10+00:00" />
<meta property="article:modified_time" content="2020-02-03T19:44:55+00:00" />
<meta property="og:updated_time" content="2020-02-03T19:44:55+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Reprezentanții Inspectoratului Teritorial de Muncă (ITM) Gorj a depistat, săptămâna trecută, cinci societăți care foloseau angajați „la negru“. Amenzile" />
<meta name="twitter:title" content="Muncă „la negru“ în hala de carne din Târgu Jiu - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact In Gorj","potentialAction":{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html#primaryimage","url":"https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg","width":615,"height":390},{"@type":"WebPage","@id":"https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html#webpage","url":"https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html","inLanguage":"ro-RO","name":"Munc\u0103 \u201ela negru\u201c \u00een hala de carne din T\u00e2rgu Jiu - Impact In Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html#primaryimage"},"datePublished":"2020-02-03T22:00:10+00:00","dateModified":"2020-02-03T19:44:55+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"Reprezentan\u021bii Inspectoratului Teritorial de Munc\u0103 (ITM) Gorj a depistat, s\u0103pt\u0103m\u00e2na trecut\u0103, cinci societ\u0103\u021bi care foloseau angaja\u021bi \u201ela negru\u201c. Amenzile"},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Muncă „la negru“ în hala de carne din Târgu Jiu" href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igj.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.igj.ro/?p=236849' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feveniment%2Fmunca-la-negru-in-hala-de-carne-din-targu-jiu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feveniment%2Fmunca-la-negru-in-hala-de-carne-din-targu-jiu.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=DABEE1D517543D2065FAB12E7FF16DCD');
</script><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-236849 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			

			<a href="" title="" >

				<img src="https://www.igj.ro/wp-content/uploads/2019/10/vodafone-upc.jpg" alt="" />

			</a>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/doi-angajati-din-hala-de-carne-prinsi-fara-contracte-de-munca.html"> Doi angajați din hala de carne, prinși fără contracte de muncă ...</a></li><li><a href="https://www.igj.ro/newsalert/se-intrerupe-apa-pe-str-14-octombrie.html"> Se întrerupe apa pe str. 14 Octombrie ...</a></li><li><a href="https://www.igj.ro/newsalert/peste-20-de-incendii-de-vegetatie-uscata-in-gorj.html"> Peste 20 de incendii de vegetație uscată în Gorj ...</a></li><li><a href="https://www.igj.ro/newsalert/casa-din-dragutesti-cuprinsa-de-incendiu-din-cauza-cosului-de-fum.html"> Casă din Drăguțești cuprinsă de incendiu din cauza coșului de fum ...</a></li><li><a href="https://www.igj.ro/newsalert/incendiu-la-o-casa-din-targu-carbbunesti.html"> Incendiu la o casă din Târgu Cărbunești ...</a></li><li><a href="https://www.igj.ro/newsalert/impact-intre-un-autoturism-si-un-tren-soferul-a-scapat-nevatamat.html"> Impact între un autoturism și un tren. Șoferul a scăpat nevătămat ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./eveniment">Eveniment</a></span> / <span class="current">Muncă „la negru“ în hala de carne din Târgu Jiu</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-236849 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment category-headlines">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Muncă „la negru“ în hala de carne din Târgu Jiu</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/alin-petre" title="">Alin Petre </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./eveniment" rel="category tag">Eveniment</a>, <a href="https://www.igj.ro/./headlines" rel="category tag">Headlines</a></span>

	

		
	 <span class="tie-date">4 feb. 2020</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html#respond">0</a></span>


<span class="post-views">66 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg" rel="lightbox[236849]"><img class="aligncenter size-full wp-image-233351" src="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg" alt="" width="615" height="390" srcset="https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu.jpg 615w, https://www.igj.ro/wp-content/uploads/2019/11/hala-carne-tg-jiu-300x190.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></a></p>
<p>Reprezentanții Inspectoratului Teritorial de Muncă (ITM) Gorj a depistat, săptămâna trecută, cinci societăți care foloseau angajați „la negru“. Amenzile aplicate pentru aceste fapte s-au ridicat la 100.000 de lei.</p>
<p>Doi dintre angajații fără forme legale lucrau în hala de carne, la firma investitorului imobiliar Narcis Ciocăzanu, care a construit mai multe blocuri în municipiul Târgu Jiu.</p>
<p>„Patru angajatori care foloseau în activitate cinci persoane fără forme legale de angajare au fost sancţionaţi, săptămâna trecută, cu amenzi în valoare totală de 100.000 de lei, în urma acţiunilor întreprinse, în perioada 27.01.2020-31.01.2020, de către inspectorii de muncă cu atribuţii de control în domeniul relaţiilor de muncă. Cea mai mare amendă, 40.000 de lei, a fost aplicată unui angajator care comercializează carne, două persoane fiind depistate în timp ce munceau pentru acesta fără a fi încheiat, în prealabil, un contract individual de muncă. Doi dintre cei patru angajatori sancţionaţi îşi desfăşoară activitatea în domeniul carmangeriilor, iar alţi doi în cel al spălătoriilor auto“, se arată într-un comunicat al ITM Gorj.</p>
<p><strong>Amenzi de peste 150.000 de lei</strong></p>
<p>Peste 40 de acțiuni de control au fost efectuate săptămâna trecută.</p>
<p>„În perioada amintită, inspectorii de muncă au efectuat, în total, 44 de controale care au vizat atât relaţiile de muncă, cât şi securitatea şi sănătatea în muncă, fiind aplicate amenzi în cuantum de 151.000 de lei şi dispuse 134 de măsuri de remediere a deficienţelor constatate”, a declarat George Octavian Romanescu, inspector şef al Inspectoratului Teritorial de Muncă Gorj.</p>
<p>&nbsp;</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-02-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/alin-petre" title="Articole de Alin Petre" rel="author">Alin Petre</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html" data-text="Muncă „la negru“ în hala de carne din Târgu Jiu" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">
		
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8033177994476961",
          enable_page_level_ads: true
     });
</script>
		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/actualitate/modificari-in-trafic-vezi-pe-ce-strada.html" rel="prev"><span>Inapoi</span> Modificări în trafic! Vezi pe ce stradă!</a></div>
			<div class="post-next"><a href="https://www.igj.ro/social/copii-din-asistenta-maternala-si-din-centrele-subordonate-dgaspc-gorj-invitati-la-teatru.html" rel="next"><span>Inainte</span> Copii din asistență maternală și din centrele subordonate DGASPC Gorj, invitați la teatru</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/politistul-targujian-care-a-stat-in-arest-desi-nu-era-vinovat-va-cere-despagubiri-statului-german.html" title="Permalink to Polițistul târgujian care a stat în arest, deși nu era vinovat, va cere despăgubiri statului german" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/01/polițistului-Martin-Voinescu-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/polițistului-Martin-Voinescu-300x160.jpeg 300w, https://www.igj.ro/wp-content/uploads/2020/01/polițistului-Martin-Voinescu-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/politistul-targujian-care-a-stat-in-arest-desi-nu-era-vinovat-va-cere-despagubiri-statului-german.html" title="Permalink to Polițistul târgujian care a stat în arest, deși nu era vinovat, va cere despăgubiri statului german" rel="bookmark">Polițistul târgujian care a stat în arest, deși nu era vinovat, va cere despăgubiri statului german</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/tudor-romanescu-mi-a-cerut-eradicarea-ciorilor-din-parcul-central-primar-eradicare-nu-inseamna-neaparat-omorarea-lor-ci-eliminarea-lor.html" title="Permalink to Tudor: “Romanescu mi-a cerut „eradicarea” ciorilor din Parcul Central”. Primar: „Eradicare” nu înseamnă neapărat omorârea lor ci eliminarea lor”" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/02/ciori-0-750x350@2x-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/02/ciori-0-750x350@2x-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/02/ciori-0-750x350@2x-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/tudor-romanescu-mi-a-cerut-eradicarea-ciorilor-din-parcul-central-primar-eradicare-nu-inseamna-neaparat-omorarea-lor-ci-eliminarea-lor.html" title="Permalink to Tudor: “Romanescu mi-a cerut „eradicarea” ciorilor din Parcul Central”. Primar: „Eradicare” nu înseamnă neapărat omorârea lor ci eliminarea lor”" rel="bookmark">Tudor: “Romanescu mi-a cerut „eradicarea” ciorilor din Parcul Central”. Primar: „Eradicare” nu înseamnă neapărat omorârea lor ci eliminarea lor”</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/autoritatile-sunt-in-alerta-din-cauza-gripei-masuri-in-scolile-din-gorj.html" title="Permalink to Autoritățile sunt în alertă din cauza gripei. Măsuri în școlile din Gorj" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/02/elevi-gripa-viroze-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/02/elevi-gripa-viroze-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/02/elevi-gripa-viroze-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/autoritatile-sunt-in-alerta-din-cauza-gripei-masuri-in-scolile-din-gorj.html" title="Permalink to Autoritățile sunt în alertă din cauza gripei. Măsuri în școlile din Gorj" rel="bookmark">Autoritățile sunt în alertă din cauza gripei. Măsuri în școlile din Gorj</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/peste-20-de-incendii-de-vegetatie-uscata-in-trei-zile.html" title="Permalink to Peste 20 de incendii de vegetație uscată în trei zile" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/02/incendiu-vegetatie-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/02/incendiu-vegetatie-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/02/incendiu-vegetatie-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/peste-20-de-incendii-de-vegetatie-uscata-in-trei-zile.html" title="Permalink to Peste 20 de incendii de vegetație uscată în trei zile" rel="bookmark">Peste 20 de incendii de vegetație uscată în trei zile</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/ce-nereguli-a-descoperit-curtea-de-conturi-la-societatea-minprest-serv.html" title="Permalink to Ce nereguli a descoperit Curtea de Conturi la societatea Minprest Serv" rel="bookmark">
						<img width="213" height="160" src="https://www.igj.ro/wp-content/uploads/2015/01/minprest-2014.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2015/01/minprest-2014.jpg 640w, https://www.igj.ro/wp-content/uploads/2015/01/minprest-2014-300x225.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/ce-nereguli-a-descoperit-curtea-de-conturi-la-societatea-minprest-serv.html" title="Permalink to Ce nereguli a descoperit Curtea de Conturi la societatea Minprest Serv" rel="bookmark">Ce nereguli a descoperit Curtea de Conturi la societatea Minprest Serv</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/jandarmii-gorjeni-au-aplicat-in-luna-ianuarie-amenzi-in-cuantum-de-8000-lei.html" title="Permalink to Jandarmii gorjeni au aplicat în luna ianuarie amenzi în cuantum de 8000 lei" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2020/02/jandarmi-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/02/jandarmi-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/02/jandarmi-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/jandarmii-gorjeni-au-aplicat-in-luna-ianuarie-amenzi-in-cuantum-de-8000-lei.html" title="Permalink to Jandarmii gorjeni au aplicat în luna ianuarie amenzi în cuantum de 8000 lei" rel="bookmark">Jandarmii gorjeni au aplicat în luna ianuarie amenzi în cuantum de 8000 lei</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eveniment/munca-la-negru-in-hala-de-carne-din-targu-jiu.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='236849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d688010678" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/iubitul-iuliei-albu-originar-din-gorj-a-copilarit-cu-toma-cuzin.html" title="Permalink to Iubitul Iuliei Albu, originar din Gorj. A copilărit cu Toma Cuzin" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/02/iulia-albu-si-ubitul-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/02/iulia-albu-si-ubitul-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/02/iulia-albu-si-ubitul-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/iubitul-iuliei-albu-originar-din-gorj-a-copilarit-cu-toma-cuzin.html">Iubitul Iuliei Albu, originar din Gorj. A copilărit cu Toma Cuzin</a></h3>

	 <span class="date">03/02/2020</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/vezi-cum-arata-adevarata-sotie-a-lui-firicel-din-las-fierbinti.html" title="Permalink to Vezi cum arată adevărata soție a lui ”Firicel” din Las Fierbinți" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/01/secventa-din-Filmul-Comora-unde-au-jucat-impreuna-Cuzin-Cristina-si-b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/01/secventa-din-Filmul-Comora-unde-au-jucat-impreuna-Cuzin-Cristina-si-b-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/01/secventa-din-Filmul-Comora-unde-au-jucat-impreuna-Cuzin-Cristina-si-b-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2020/01/secventa-din-Filmul-Comora-unde-au-jucat-impreuna-Cuzin-Cristina-si-b-300x300.jpg 300w, https://www.igj.ro/wp-content/uploads/2020/01/secventa-din-Filmul-Comora-unde-au-jucat-impreuna-Cuzin-Cristina-si-b.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/vezi-cum-arata-adevarata-sotie-a-lui-firicel-din-las-fierbinti.html">Vezi cum arată adevărata soție a lui ”Firicel” din Las Fierbinți</a></h3>

	 <span class="date">30/01/2020</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a href="https://www.cult-ura.ro"><img  src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener noreferrer"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/doi-angajati-din-hala-de-carne-prinsi-fara-contracte-de-munca.html" rel="bookmark" title="Citeşte Doi angajați din hala de carne, prinși fără contracte de muncă">
    Doi angajați din hala de carne, prinși fără contracte de muncă</a><br /> <small><span class="tie-date">13:44</span> | 3 feb. 2020 | <span class="post-views">213 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/se-intrerupe-apa-pe-str-14-octombrie.html" rel="bookmark" title="Citeşte Se întrerupe apa pe str. 14 Octombrie">
    Se întrerupe apa pe str. 14 Octombrie</a><br /> <small><span class="tie-date">12:39</span> | 3 feb. 2020 | <span class="post-views">118 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/peste-20-de-incendii-de-vegetatie-uscata-in-gorj.html" rel="bookmark" title="Citeşte Peste 20 de incendii de vegetație uscată în Gorj">
    Peste 20 de incendii de vegetație uscată în Gorj</a><br /> <small><span class="tie-date">12:11</span> | 3 feb. 2020 | <span class="post-views">104 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/casa-din-dragutesti-cuprinsa-de-incendiu-din-cauza-cosului-de-fum.html" rel="bookmark" title="Citeşte Casă din Drăguțești cuprinsă de incendiu din cauza coșului de fum">
    Casă din Drăguțești cuprinsă de incendiu din cauza coșului de fum</a><br /> <small><span class="tie-date">12:08</span> | 3 feb. 2020 | <span class="post-views">189 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/incendiu-la-o-casa-din-targu-carbbunesti.html" rel="bookmark" title="Citeşte Incendiu la o casă din Târgu Cărbunești">
    Incendiu la o casă din Târgu Cărbunești</a><br /> <small><span class="tie-date">12:05</span> | 3 feb. 2020 | <span class="post-views">150 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/impact-intre-un-autoturism-si-un-tren-soferul-a-scapat-nevatamat.html" rel="bookmark" title="Citeşte Impact între un autoturism și un tren. Șoferul a scăpat nevătămat">
    Impact între un autoturism și un tren. Șoferul a scăpat nevătămat</a><br /> <small><span class="tie-date">12:01</span> | 3 feb. 2020 | <span class="post-views">158 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/batuta-crunt-de-sotul-ei.html" rel="bookmark" title="Citeşte Bătută crunt de soțul ei">
    Bătută crunt de soțul ei</a><br /> <small><span class="tie-date">11:56</span> | 3 feb. 2020 | <span class="post-views">189 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/accidente-rutiere-produse-de-soferi-be.html" rel="bookmark" title="Citeşte Accidente rutiere produse de șoferi care au consumat alcool">
    Accidente rutiere produse de șoferi care au consumat alcool</a><br /> <small><span class="tie-date">11:42</span> | 3 feb. 2020 | <span class="post-views">140 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/psd-catre-ciocea-ii-dorim-domnului-ciocea-ion-sa-se-bucure-multi-ani-de-pensie.html" rel="bookmark" title="Citeşte PSD către Ciocea:&#8221;&#8230;îi dorim domnului Ciocea Ion să se bucure mulți ani de pensie!&#8221;">
    PSD către Ciocea:&#8221;&#8230;îi dorim domnului Ciocea Ion să se bucure mulți ani de pensie!&#8221;</a><br /> <small><span class="tie-date">15:43</span> | 2 feb. 2020 | <span class="post-views">381 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/nu-cresc-taxele-pentru-ridicarea-gunoiului.html" rel="bookmark" title="Citeşte Nu cresc taxele pentru ridicarea gunoiului">
    Nu cresc taxele pentru ridicarea gunoiului</a><br /> <small><span class="tie-date">17:03</span> | 31 ian. 2020 | <span class="post-views">536 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/DACOREX-page-001.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a
href="http://www.publizone.ro/" title="Digital Marketing Agency" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/publizone.jpg" alt="Digital Marketing Agency" width="300" border="0"></a>
<br /><br />
<a href="https://www.aparegio.ro/" title="AparegioGorj" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/08/pliant-campanie-canalizare-site.jpg" alt="Aparegio Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://www.pijamalecopii.ro " title="Pijamale copii" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/pijamale-copii.jpg" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">dany</span> la <a href="https://www.igj.ro/politic/romanescu-as-avea-o-strangere-de-inima-daca-nu-ar-candida-domnul-adita-tudor-nu-intru-in-lupta-sa-ma-bat-cu-marcel-romanescu-am-proiecte.html#comment-152418">Romanescu: „Aș avea o strângere de inimă dacă nu ar candida domnul Adiță”. Tudor: „Nu intru în luptă să mă bat cu Marcel Romanescu! Am proiecte!”</a></li><li class="recentcomments"><span class="comment-author-link">dany</span> la <a href="https://www.igj.ro/politic/romanescu-as-avea-o-strangere-de-inima-daca-nu-ar-candida-domnul-adita-tudor-nu-intru-in-lupta-sa-ma-bat-cu-marcel-romanescu-am-proiecte.html#comment-152417">Romanescu: „Aș avea o strângere de inimă dacă nu ar candida domnul Adiță”. Tudor: „Nu intru în luptă să mă bat cu Marcel Romanescu! Am proiecte!”</a></li><li class="recentcomments"><span class="comment-author-link">mitel</span> la <a href="https://www.igj.ro/politic/romanescu-as-avea-o-strangere-de-inima-daca-nu-ar-candida-domnul-adita-tudor-nu-intru-in-lupta-sa-ma-bat-cu-marcel-romanescu-am-proiecte.html#comment-152416">Romanescu: „Aș avea o strângere de inimă dacă nu ar candida domnul Adiță”. Tudor: „Nu intru în luptă să mă bat cu Marcel Romanescu! Am proiecte!”</a></li><li class="recentcomments"><span class="comment-author-link">ionel</span> la <a href="https://www.igj.ro/actualitate/un-cunoscut-director-si-o-vanzatoare-de-la-un-fast-food-a-dotat-cu-aparatura-centrul-de-transfuzii-sanguine.html#comment-152403">Un cunoscut director și o vânzătoare de la un fast-food au dotat cu aparatură Centrul de Transfuzii Sanguine</a></li><li class="recentcomments"><span class="comment-author-link">ADY</span> la <a href="https://www.igj.ro/headlines/isfan-vrea-sa-candideze-la-consiliul-judetean-gorj.html#comment-152397">Ișfan vrea să candideze la Consiliul Județean Gorj</a></li></ul></div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2020 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>