<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Polițiștii din Motru au fost sesizați de o femeie, de 56 de ani, din municipiul Motru, cu privire la faptul că minorul, Olteanu Dorel-Mihai, de 17 ani, a"/>
<link rel="canonical" href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția - Impact In Gorj" />
<meta property="og:description" content="Polițiștii din Motru au fost sesizați de o femeie, de 56 de ani, din municipiul Motru, cu privire la faptul că minorul, Olteanu Dorel-Mihai, de 17 ani, a" />
<meta property="og:url" content="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2019-08-19T21:00:05+00:00" />
<meta property="article:modified_time" content="2019-08-19T18:29:28+00:00" />
<meta property="og:updated_time" content="2019-08-19T18:29:28+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut.jpg" />
<meta property="og:image:width" content="323" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Polițiștii din Motru au fost sesizați de o femeie, de 56 de ani, din municipiul Motru, cu privire la faptul că minorul, Olteanu Dorel-Mihai, de 17 ani, a" />
<meta name="twitter:title" content="Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția" href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igj.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=229538' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feveniment%2Fun-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Feveniment%2Fun-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-229538 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/prins-cu-peste-200-de-litri-de-produs-petrolier.html"> Prins cu peste 200 de litri de produs petrolier ...</a></li><li><a href="https://www.igj.ro/newsalert/salvamontistii-au-intervenit-pentru-salvarea-unei-persoane-epuizate-fizic.html"> Salvamontiștii au intervenit pentru salvarea unei persoane epuizate fizic ...</a></li><li><a href="https://www.igj.ro/newsalert/infrangeri-pentru-pandurii-si-viitorul-pandurii.html"> Înfrângeri pentru Pandurii și Viitorul Pandurii ...</a></li><li><a href="https://www.igj.ro/newsalert/jefuita-in-timp-ce-se-afla-la-biblioteca.html"> Jefuită în timp ce se afla la Bibliotecă ...</a></li><li><a href="https://www.igj.ro/newsalert/accident-cu-trei-victime-soferul-baut.html"> Accident cu trei victime. Șoferul băut! ...</a></li><li><a href="https://www.igj.ro/newsalert/i-a-furat-2500-lei-dupa-ce-i-a-retras-din-bancomat.html"> I-a furat 2500 lei, după ce i-a retras din bancomat ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./eveniment">Eveniment</a></span> / <span class="current">Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-229538 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/barca" title="">Ana Bîrcă </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./eveniment" rel="category tag">Eveniment</a></span>

	

		
	 <span class="tie-date">20 aug. 2019</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html#respond">0</a></span>


<span class="post-views">13 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut.jpg" rel="lightbox[229538]"><img class="alignleft size-thumbnail wp-image-229539" src="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut-150x150.jpg" alt="" width="150" height="150" srcset="https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2019/08/minor-disparut-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>Polițiștii din Motru au fost sesizați de o femeie, de 56 de ani, din municipiul Motru, cu privire la faptul că minorul, <em>Olteanu Dorel-Mihai</em>, <em>de 17 ani,</em> a plecat de la domiciliul din municipiul Motru şi până în prezent nu a mai revenit.</p>
<p>”Polițiștii s-au deplasat la fața locului și au efectuat cercetarea locului faptei, iar din verificări s-a stabilit că, la momentul plecării, minorul nu avea asupra sa actul de identitate sau sume de bani.</p>
<p>Semnalmente: înălţime cca. 1,65 m, greutate cca. 55-60 kg, constituţie atletică, păr blond scurt, fără semne particulare.</p>
<p>La data dispariției purta un tricou alb cu inscripţie neagră în zona pieptului, pantaloni tip blug de culoare albastră, iar în picioare pantofi sport,  de culoare albă.</p>
<p>Polițiștii efectuează verificări specifice pentru identificarea persoanei dispărute.</p>
<p>Cei care pot oferi relații cu privire la identificarea minorului sunt rugați să se deplaseze la cea mai apropiată unitate de poliție sau să apeleze numărul unic de urgență 112” au transmis polițiștii gorjeni.</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-08-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/barca" title="Articole de Ana Bîrcă" rel="author">Ana Bîrcă</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html" data-text="Un minor de 17 ani a plecat de acasă și nu s-a mai întors. Mama a alertat poliția" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
										
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/actualitate/tic-tac-mai-sunt-noua-luni-din-acest-mandat-daca-nu-se-trezeste-acum-inseamna-ca-nici-dupa-ce-trec-alegerile-locale-nu-va-sti-ca-a-fost-primarul-municipiului-targu-jiu.html" rel="prev"><span>Inapoi</span> Tic -Tac! „Mai sunt nouă luni din acest mandat. Dacă nu se trezește acum, înseamnă că nici după ce trec alegerile locale nu va ști că a fost primarul municipiului Târgu Jiu”</a></div>
			<div class="post-next"><a href="https://www.igj.ro/eveniment/a-furat-un-portofel-lasat-nesupravegheat.html" rel="next"><span>Inainte</span> A furat un portofel lăsat nesupravegheat</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/retinut-pentru-24-de-ore-pentru-ca-a-incalcat-ordinul-de-protectie.html" title="Permalink to Reținut pentru 24 de ore pentru că a încălcat ordinul de protecție" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/08/retinere-arestare-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/retinere-arestare-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/08/retinere-arestare-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/retinut-pentru-24-de-ore-pentru-ca-a-incalcat-ordinul-de-protectie.html" title="Permalink to Reținut pentru 24 de ore pentru că a încălcat ordinul de protecție" rel="bookmark">Reținut pentru 24 de ore pentru că a încălcat ordinul de protecție</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/barbat-cercetat-pentru-furt-de-parfumuri.html" title="Permalink to Bărbat cercetat pentru furt de parfumuri" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/08/parfumuri-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/parfumuri-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/08/parfumuri-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/barbat-cercetat-pentru-furt-de-parfumuri.html" title="Permalink to Bărbat cercetat pentru furt de parfumuri" rel="bookmark">Bărbat cercetat pentru furt de parfumuri</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/cautata-de-politie-dupa-ce-a-fugit-de-acasa.html" title="Permalink to Căutată de poliție după ce a fugit de acasă" rel="bookmark">
						<img width="278" height="160" src="https://www.igj.ro/wp-content/uploads/2019/08/disparuta-278x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/cautata-de-politie-dupa-ce-a-fugit-de-acasa.html" title="Permalink to Căutată de poliție după ce a fugit de acasă" rel="bookmark">Căutată de poliție după ce a fugit de acasă</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/inconstienta-la-volan-conduceau-dupa-ce-au-consumat-bauturi-alcoolice-si-sau-cu-permisul-suspendat.html" title="Permalink to Inconștiență la volan. Conduceau după ce au consumat băuturi alcoolice și/sau cu permisul suspendat" rel="bookmark">
						<img width="266" height="160" src="https://www.igj.ro/wp-content/uploads/2012/07/fiola1.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="A intrat cu maşina în altă curte" srcset="https://www.igj.ro/wp-content/uploads/2012/07/fiola1.jpg 640w, https://www.igj.ro/wp-content/uploads/2012/07/fiola1-300x180.jpg 300w" sizes="(max-width: 266px) 100vw, 266px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/inconstienta-la-volan-conduceau-dupa-ce-au-consumat-bauturi-alcoolice-si-sau-cu-permisul-suspendat.html" title="Permalink to Inconștiență la volan. Conduceau după ce au consumat băuturi alcoolice și/sau cu permisul suspendat" rel="bookmark">Inconștiență la volan. Conduceau după ce au consumat băuturi alcoolice și/sau cu permisul suspendat</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/au-curs-dosarele-penale-si-ordinele-de-protectie-pentru-violenta-domestica.html" title="Permalink to Au curs dosarele penale și ordinele de protecție pentru violență domestică" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/08/violenta-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/violenta-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/08/violenta-620x330.jpg 620w, https://www.igj.ro/wp-content/uploads/2019/08/violenta.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/au-curs-dosarele-penale-si-ordinele-de-protectie-pentru-violenta-domestica.html" title="Permalink to Au curs dosarele penale și ordinele de protecție pentru violență domestică" rel="bookmark">Au curs dosarele penale și ordinele de protecție pentru violență domestică</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/eveniment/a-furat-un-portofel-lasat-nesupravegheat.html" title="Permalink to A furat un portofel lăsat nesupravegheat" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/08/furt-portofel-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/furt-portofel-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/08/furt-portofel-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/eveniment/a-furat-un-portofel-lasat-nesupravegheat.html" title="Permalink to A furat un portofel lăsat nesupravegheat" rel="bookmark">A furat un portofel lăsat nesupravegheat</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eveniment/un-minor-de-17-ani-a-plecat-de-acasa-si-nu-s-a-mai-intors-mama-a-alertat-politia.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='229538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57a0c75bbb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/alexandra-badoi-duet-cu-armin-van-buuren.html" title="Permalink to Alexandra Bădoi, duet cu Armin Van Buuren" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/08/alexandra-badoi-armin-van-buuren-goodbye-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/alexandra-badoi-armin-van-buuren-goodbye-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2019/08/alexandra-badoi-armin-van-buuren-goodbye-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/alexandra-badoi-duet-cu-armin-van-buuren.html">Alexandra Bădoi, duet cu Armin Van Buuren</a></h3>

	 <span class="date">06/08/2019</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/silvia-de-la-bravo-ai-stil-s-a-pozat-cu-doua-pahare-in-dreptul-sanilor-fotografia-a-iscat-mari-controverse.html" title="Permalink to Silvia de la ”Bravo ai stil” s-a pozat cu două pahare în dreptul sânilor. Fotografia a iscat mari controverse" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/08/silvia-bravo-ai-stil-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/08/silvia-bravo-ai-stil-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2019/08/silvia-bravo-ai-stil-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/silvia-de-la-bravo-ai-stil-s-a-pozat-cu-doua-pahare-in-dreptul-sanilor-fotografia-a-iscat-mari-controverse.html">Silvia de la ”Bravo ai stil” s-a pozat cu două pahare în dreptul sânilor. Fotografia a iscat mari controverse</a></h3>

	 <span class="date">05/08/2019</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a href="https://www.cult-ura.ro"><img  src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/prins-cu-peste-200-de-litri-de-produs-petrolier.html" rel="bookmark" title="Citeşte Prins cu peste 200 de litri de produs petrolier">
    Prins cu peste 200 de litri de produs petrolier</a><br /> <small><span class="tie-date">00:49</span> | 18 aug. 2019 | <span class="post-views">408 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/salvamontistii-au-intervenit-pentru-salvarea-unei-persoane-epuizate-fizic.html" rel="bookmark" title="Citeşte Salvamontiștii au intervenit pentru salvarea unei persoane epuizate fizic">
    Salvamontiștii au intervenit pentru salvarea unei persoane epuizate fizic</a><br /> <small><span class="tie-date">00:10</span> | 18 aug. 2019 | <span class="post-views">342 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/infrangeri-pentru-pandurii-si-viitorul-pandurii.html" rel="bookmark" title="Citeşte Înfrângeri pentru Pandurii și Viitorul Pandurii">
    Înfrângeri pentru Pandurii și Viitorul Pandurii</a><br /> <small><span class="tie-date">00:08</span> | 18 aug. 2019 | <span class="post-views">326 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/jefuita-in-timp-ce-se-afla-la-biblioteca.html" rel="bookmark" title="Citeşte Jefuită în timp ce se afla la Bibliotecă">
    Jefuită în timp ce se afla la Bibliotecă</a><br /> <small><span class="tie-date">18:11</span> | 15 aug. 2019 | <span class="post-views">701 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/accident-cu-trei-victime-soferul-baut.html" rel="bookmark" title="Citeşte Accident cu trei victime. Șoferul băut!">
    Accident cu trei victime. Șoferul băut!</a><br /> <small><span class="tie-date">12:20</span> | 15 aug. 2019 | <span class="post-views">1,062 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/i-a-furat-2500-lei-dupa-ce-i-a-retras-din-bancomat.html" rel="bookmark" title="Citeşte I-a furat 2500 lei, după ce i-a retras din bancomat">
    I-a furat 2500 lei, după ce i-a retras din bancomat</a><br /> <small><span class="tie-date">15:55</span> | 14 aug. 2019 | <span class="post-views">884 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/a-furat-mai-multe-bunuri-dintr-o-locuinta-din-turceni.html" rel="bookmark" title="Citeşte A furat mai multe bunuri dintr-o locuință din Turceni">
    A furat mai multe bunuri dintr-o locuință din Turceni</a><br /> <small><span class="tie-date">13:31</span> | 14 aug. 2019 | <span class="post-views">713 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/doi-adolescenti-din-motru-in-arest-dupa-ce-au-furat-bani-dintr-un-autoturism.html" rel="bookmark" title="Citeşte Doi adolescenți din Motru, în arest după ce au furat bani dintr-un autoturism">
    Doi adolescenți din Motru, în arest după ce au furat bani dintr-un autoturism</a><br /> <small><span class="tie-date">13:28</span> | 14 aug. 2019 | <span class="post-views">688 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/eveniment/accident-de-circulatie-in-comuna-lelesti-impact-intre-o-motocicleta-si-un-autoturism.html" rel="bookmark" title="Citeşte Accident de circulație în comuna Lelești. Impact între o motocicletă și un autoturism">
    Accident de circulație în comuna Lelești. Impact între o motocicletă și un autoturism</a><br /> <small><span class="tie-date">11:43</span> | 14 aug. 2019 | <span class="post-views">1,269 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-adolescent-din-targu-jiu-dat-disparut.html" rel="bookmark" title="Citeşte FOTO: Adolescent din Târgu Jiu dat dispărut">
    FOTO: Adolescent din Târgu Jiu dat dispărut</a><br /> <small><span class="tie-date">11:36</span> | 14 aug. 2019 | <span class="post-views">1,292 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://clovis.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/clovis.png" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/DACOREX-page-001.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a
href="http://www.restaurantmarigab.ro/" title="Restaurant MARIGAB Turceni Nunti Cazare" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/marigab.png" alt="Restaurant MARIGAB Turceni Nunti Cazare" width="300" border="0"></a>
<br /><br />
<a href="https://www.eta.ro" title="Transport" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/expres.jpg" width="300" border="0"></a>
<br /><br />
<a href="https://www.aparegio.ro/" title="AparegioGorj" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/08/pliant-campanie-canalizare-site.jpg" alt="Aparegio Gorj" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lucica</span> la <a href="https://www.igj.ro/headlines/lantul-slabiciunilor-psd-se-razbuna-pe-romanescu-romanescu-pe-angajatii-primariei.html#comment-150791">Lanțul slăbiciunilor: PSD  „se răzbună” pe Romanescu, Romanescu pe angajații primăriei</a></li><li class="recentcomments"><span class="comment-author-link">ibidem</span> la <a href="https://www.igj.ro/headlines/invitatie-pentru-complexul-energetic-oltenia.html#comment-150790">Invitație pentru Complexul Energetic Oltenia</a></li><li class="recentcomments"><span class="comment-author-link">marius popescu</span> la <a href="https://www.igj.ro/headlines/invitatie-pentru-complexul-energetic-oltenia.html#comment-150773">Invitație pentru Complexul Energetic Oltenia</a></li><li class="recentcomments"><span class="comment-author-link">marian</span> la <a href="https://www.igj.ro/headlines/invitatie-pentru-complexul-energetic-oltenia.html#comment-150772">Invitație pentru Complexul Energetic Oltenia</a></li><li class="recentcomments"><span class="comment-author-link">sportivu</span> la <a href="https://www.igj.ro/headlines/invitatie-pentru-complexul-energetic-oltenia.html#comment-150767">Invitație pentru Complexul Energetic Oltenia</a></li></ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>