<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
<title>Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica - Impact in Gorj</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-e1587022977210.jpg">

<meta name="description" content="Îndrăgita cântăreață de muzică populară Olguţa Berbec Novac, care a fost solistă a Ansamblului Artistic „Doina Gorjului“, a pierdut un proces cu Fiscul și" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica - Impact in Gorj" />
<meta property="og:description" content="Îndrăgita cântăreață de muzică populară Olguţa Berbec Novac, care a fost solistă a Ansamblului Artistic „Doina Gorjului“, a pierdut un proces cu Fiscul și" />
<meta property="og:url" content="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" />
<meta property="og:site_name" content="Impact in Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:published_time" content="2020-07-08T15:03:05+00:00" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@impactingorj" />
<meta name="twitter:site" content="@impactingorj" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact in Gorj","description":"Singurul cotidian demn de luat \u00een seam\u0103!","potentialAction":[{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#primaryimage","inLanguage":"ro-RO","url":"https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#webpage","url":"https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html","name":"C\u00e2nt\u0103rea\u021ba Olgu\u021ba Berbec, \u00een proces cu Fiscul. Este nevoit\u0103 s\u0103 pl\u0103teasc\u0103 90.000 de lei pentru o sum\u0103 pe care nu a putut-o justifica - Impact in Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#primaryimage"},"datePublished":"2020-07-08T15:03:05+00:00","dateModified":"2020-07-08T15:03:05+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"\u00cendr\u0103gita c\u00e2nt\u0103rea\u021b\u0103 de muzic\u0103 popular\u0103 Olgu\u0163a Berbec Novac, care a fost solist\u0103 a Ansamblului Artistic \u201eDoina Gorjului\u201c, a pierdut un proces cu Fiscul \u0219i","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html"]}]},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact in Gorj &raquo; Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica" href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=b320f939befbed4a26bf94ec9bf5b9ed"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-public-css' href='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.igj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.igj.ro/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.igj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.15.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170311318-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.igj.ro"]} );
gtag('js', new Date());
gtag('config', 'UA-170311318-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.igj.ro/?p=244039' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.11.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=A1666D67E6176B078AEB3919FECAF5C2');
</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0ae8f17c14","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.igj.ro\/wp-admin\/","wpRestNonce":"0ae8f17c14","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
<link rel="amphtml" href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html?amp">

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 109993157, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
 <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1150960319538199419']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> 
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-244039 single-format-standard td-standard-pack cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica global-block-template-1 tdb_template_240265 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="impactingorjoficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li id="menu-item-188377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li id="menu-item-184858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperați-vă parola</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.igj.ro/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Căutați</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_d59" class="tdc-zone"><div class="tdc_zone tdi_2_a05  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_a05{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_a05:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_a05:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_a05{
position:relative;
}
}

</style>
<div class="tdi_1_d59_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d59_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f4a" class="tdc-row"><div class="vc_row tdi_4_a55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_a55{
                    min-height: 0;
                }.tdi_4_a55,
				.tdi_4_a55 .tdc-columns{
				    display: block;
				}.tdi_4_a55 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_a55 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_a55 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_e11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_e11{
                    vertical-align: baseline;
                }.tdi_6_e11 .wpb_wrapper,
				.tdi_6_e11 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_e11 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_e11 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_e11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_e11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_49a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_49a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_49a{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_49a{
                    display: inline-block;
                }.tdi_7_49a .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_49a .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_49a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_afe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_afe{
                    vertical-align: baseline;
                }.tdi_9_afe .wpb_wrapper,
				.tdi_9_afe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_afe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_afe .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_afe{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_afe{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_5e7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_5e7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_5e7{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_5e7 .tdb-logo-a,
                .tdi_10_5e7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_5e7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_5e7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5e7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_5e7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_5e7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_5e7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_5e7 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_5e7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_5e7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5e7 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_5e7 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/impact-logo.ro_.png" src="" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_52a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_52a{
                    vertical-align: baseline;
                }.tdi_12_52a .wpb_wrapper,
				.tdi_12_52a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_52a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_52a .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_52a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_52a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ecc td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_ecc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ecc{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ecc{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_ecc .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ecc .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
 <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_f44" class="tdc-zone"><div class="tdc_zone tdi_15_2da  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_2da{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_f4e" class="tdc-row"><div class="vc_row tdi_17_04a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_04a{
                    min-height: 0;
                }.tdi_17_04a,
				.tdi_17_04a .tdc-columns{
				    display: block;
				}.tdi_17_04a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_f4f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_f4f{
                    vertical-align: baseline;
                }.tdi_19_f4f .wpb_wrapper,
				.tdi_19_f4f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_f4f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_f4f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_aa5" class="tdc-zone"><div class="tdc_zone tdi_21_d58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_d58{
                    min-height: 0;
                }.tdi_21_d58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_d58:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_d58{
position:relative;
}

</style>
<div class="tdi_20_aa5_rand_style td-element-style"><style>
.tdi_20_aa5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_05f" class="tdc-row stretch_row"><div class="vc_row tdi_23_40a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_40a{
                    min-height: 0;
                }.tdi_23_40a,
				.tdi_23_40a .tdc-columns{
				    display: block;
				}.tdi_23_40a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_40a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_40a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_40a{
position:relative;
}

.tdi_23_40a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_05f_rand_style td-element-style"><style>
.tdi_22_05f_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_00a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_00a{
                    vertical-align: baseline;
                }.tdi_25_00a .wpb_wrapper,
				.tdi_25_00a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_00a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_00a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_5f0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_5f0">
<style>

/* inline tdc_css att */

.tdi_26_5f0{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_5f0{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_5f0{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_5f0{
                    display: inline-block;
                }.tdi_26_5f0 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_5f0 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_5f0 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_5f0 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">24.6</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Târgu Jiu</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27_aae td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_aae">
<style>

/* inline tdc_css att */

.tdi_27_aae{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_aae{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_aae{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_aae{
                    display: inline-block;
                }.tdi_27_aae .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miercuri, iulie 8, 2020</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_035 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_035" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_28_035{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_035{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_035{
                    display: inline-block;
                }.tdi_28_035 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_28_035 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_28_035 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_28_035 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_28_035 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_28_035 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_28_035 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_28_035 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_28_035 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_28_035 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_035 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_28_035 class="td_block_inner td-fix-index"><div class="menu-meniu-secundar-container"><ul id="menu-meniu-secundar" class="tdb-horiz-menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/"><div class="tdb-menu-item-text">Acasă</div></a></li>
<li id="menu-item-240511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240511"><a href="https://www.igj.ro/./editorial"><div class="tdb-menu-item-text">Editorial</div></a></li>
<li id="menu-item-240512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240512"><a href="https://www.igj.ro/./special"><div class="tdb-menu-item-text">Special</div></a></li>
<li id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240513"><a href="https://www.igj.ro/./national"><div class="tdb-menu-item-text">National</div></a></li>
<li id="menu-item-240627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://www.igj.ro/./interviuri"><div class="tdb-menu-item-text">Interviuri</div></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card"><div class="tdb-menu-item-text">Rate Card</div></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva"><div class="tdb-menu-item-text">Arhivă</div></a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2"><div class="tdb-menu-item-text">Anunturi</div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_c09 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_c09">
<style>
/* custom css */
.tdi_29_c09{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_fc4 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30_fc4 .tdm-social-item i.td-icon-twitter,
				.tdi_30_fc4 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_fc4 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_fc4 .tdm-social-item i.td-icon-blogger,
				.tdi_30_fc4 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_fc4 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_30_fc4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_fc4 .tdm-social-item i,
				.tds-team-member2 .tdi_30_fc4.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_fc4 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_fc4.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_30_fc4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_fc4"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div><div id="tdi_31_0e5" class="tdc-row"><div class="vc_row tdi_32_2ee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_2ee{
                    min-height: 0;
                }.tdi_32_2ee,
				.tdi_32_2ee .tdc-columns{
				    display: block;
				}.tdi_32_2ee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34_bcf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_bcf{
                    vertical-align: baseline;
                }.tdi_34_bcf .wpb_wrapper,
				.tdi_34_bcf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_bcf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_bcf .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_5f8  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36_5f8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_5f8,
				.tdi_36_5f8 .tdc-inner-columns{
				    display: block;
				}.tdi_36_5f8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_5f8 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_5f8 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_5f8.tdc-row-content-vert-center,
                    .tdi_36_5f8.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_5f8.tdc-row-content-vert-bottom,
                    .tdi_36_5f8.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_5f8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_5f8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_5f8{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36_5f8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_5f8{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_38_05b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_05b{
                    vertical-align: baseline;
                }.tdi_38_05b .wpb_wrapper,
				.tdi_38_05b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_05b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_05b{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_05b{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_05b{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_5d0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_5d0">
<style>
/* custom css */
.tdi_39_5d0 .tdb-logo-a,
                .tdi_39_5d0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_5d0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_5d0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_5d0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_5d0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_5d0 .tdb-logo-text-title{
                    display: block;
                }.tdi_39_5d0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_5d0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_5d0 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" src="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" alt="" title="" width="194" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_41_50c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_50c{
                    vertical-align: baseline;
                }.tdi_41_50c .wpb_wrapper,
				.tdi_41_50c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_50c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_50c{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_50c{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_50c{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_42_309 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_42_309{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_42_309.td-a-rec{
					text-align: center;
				}.tdi_42_309 .td-element-style{
					z-index: -1;
				}.tdi_42_309.td-a-rec-img{
				    text-align: right;
				}.tdi_42_309.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_42_309.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/igi/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>

<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>

</div></div></div></div></div><div class="vc_row_inner tdi_44_444  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_444{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44_444,
				.tdi_44_444 .tdc-inner-columns{
				    display: block;
				}.tdi_44_444 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46_454  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_454{
                    vertical-align: baseline;
                }.tdi_46_454 .wpb_wrapper,
				.tdi_46_454 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_454 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_454{
position:relative;
}

</style>
<div class="tdi_45_ec4_rand_style td-element-style"><style>
.tdi_45_ec4_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_44e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47_44e" style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_44e{
                    display: inline-block;
                }.tdi_47_44e .tdb-menu > li .tdb-menu-sep,
                .tdi_47_44e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_44e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_44e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_44e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_44e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_44e .tdb-menu .tdb-normal-menu ul,
                .tdi_47_44e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_44e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_44e .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_47_44e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_47_44e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_44e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_44e .tdb-menu > li > a,
                .tdi_47_44e .td-subcat-more{
                    padding: 0 12px;
                }.tdi_47_44e .tdb-menu > li > a,
                .tdi_47_44e .td-subcat-more,
                .tdi_47_44e .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_47_44e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_47_44e .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_47_44e .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_47_44e .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_47_44e .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_47_44e .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_47_44e .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_47_44e .tdb-menu > li > a:after,
				.tdi_47_44e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_44e class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><div class="tdb-menu-item-text"><i class="fas fa-newspaper"></i> Actualitate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_b45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_b45">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48_b45 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/prefectul-judetului-gorj-a-demisionat-din-functie-considera-ca-a-fost-hartuit.html" rel="bookmark" class="td-image-wrap " title="Prefectul județului Gorj a demisionat din funcție. Consideră că a fost hărțuit"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/08/963475-cristinel-rujan.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/prefectul-judetului-gorj-a-demisionat-din-functie-considera-ca-a-fost-hartuit.html" rel="bookmark" title="Prefectul județului Gorj a demisionat din funcție. Consideră că a fost hărțuit">Prefectul județului Gorj a demisionat din funcție. Consideră că a fost hărțuit</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T15:54:38+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/prefectul-judetului-gorj-a-demisionat-din-functie-considera-ca-a-fost-hartuit.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Cristinel Rujan, prefectul judeţului Gorj, a anunţat că şi-a prezentat, în această dimineață, demisia din funcţie. Acesta era numit în funcţie de fosta guvernare...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/locuri-limitate-curs-manager-de-proiect-2.html" rel="bookmark" class="td-image-wrap " title="LOCURI  LIMITATE CURS &#8211; Manager de Proiect"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/Manager-Proiect_email_header-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/locuri-limitate-curs-manager-de-proiect-2.html" rel="bookmark" title="LOCURI  LIMITATE CURS &#8211; Manager de Proiect">LOCURI LIMITATE CURS &#8211; Manager de Proiect</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/impact">Redacția Impact În Gorj</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T15:48:01+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/locuri-limitate-curs-manager-de-proiect-2.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">În perioada urmãtoare va demara, în Targu Jiu, cursul de Manager de Proiect, curs acreditat de Ministerele Muncii și Educaţiei.
De ce sã urmaţi cursul...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/lupul-si-liliacul-mediteraneean-cu-potcoava-tergiverseaza-o-investitie-importanta-pentru-tismana.html" rel="bookmark" class="td-image-wrap " title="Lupul și liliacul mediteraneean cu potcoavă tergiversează o investiție importantă pentru Tismana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/liliac-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/lupul-si-liliacul-mediteraneean-cu-potcoava-tergiverseaza-o-investitie-importanta-pentru-tismana.html" rel="bookmark" title="Lupul și liliacul mediteraneean cu potcoavă tergiversează o investiție importantă pentru Tismana">Lupul și liliacul mediteraneean cu potcoavă tergiversează o investiție importantă pentru Tismana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T15:46:47+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/lupul-si-liliacul-mediteraneean-cu-potcoava-tergiverseaza-o-investitie-importanta-pentru-tismana.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primăria orașului Tismana este nevoită plătească sume importante de bani pentru tot felul de aberații birocratice. Acum trebuie să întocmească un studiu de impact...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/firma-familiei-deputatului-vilceanu-contracte-de-peste-cinci-milioane-de-lei-incheiate-cu-societati-de-stat.html" rel="bookmark" class="td-image-wrap " title="Firma familiei deputatului Vîlceanu, contracte de peste cinci milioane de lei încheiate cu societăți de stat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/11/ceo-si-vilceanu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/firma-familiei-deputatului-vilceanu-contracte-de-peste-cinci-milioane-de-lei-incheiate-cu-societati-de-stat.html" rel="bookmark" title="Firma familiei deputatului Vîlceanu, contracte de peste cinci milioane de lei încheiate cu societăți de stat">Firma familiei deputatului Vîlceanu, contracte de peste cinci milioane de lei încheiate cu societăți de stat</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T14:33:06+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/firma-familiei-deputatului-vilceanu-contracte-de-peste-cinci-milioane-de-lei-incheiate-cu-societati-de-stat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Contracte de peste cinci milioane de lei (peste 1 milion de euro) au fost obținute de către firma familiei deputatului PNL Dan Vîlceanu cu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/ecologizare-in-zona-barajului-vadeni.html" rel="bookmark" class="td-image-wrap " title="Ecologizare în zona barajului Vădeni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/ecologizare-jiu1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/ecologizare-in-zona-barajului-vadeni.html" rel="bookmark" title="Ecologizare în zona barajului Vădeni">Ecologizare în zona barajului Vădeni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T17:15:19+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/ecologizare-in-zona-barajului-vadeni.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O acțiune de ecologizare va avea loc în weekend în zona barajului de la Vădeni. Autoritățile speră ca pe lângă responsabili la acțiune să...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_b45" data-td_block_id="tdi_48_b45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_48_b45" data-td_block_id="tdi_48_b45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-30"><a href="https://www.igj.ro/./eveniment"><div class="tdb-menu-item-text"><i class="fas fa-calendar-alt"></i> Eveniment</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_868 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_868">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49_868 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/mancare-la-galeata-oferita-clientilor-unui-restaurant.html" rel="bookmark" class="td-image-wrap " title="Mâncare la găleată oferită clienților unui restaurant"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/gatit-324x343.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/mancare-la-galeata-oferita-clientilor-unui-restaurant.html" rel="bookmark" title="Mâncare la găleată oferită clienților unui restaurant">Mâncare la găleată oferită clienților unui restaurant</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T14:59:02+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/mancare-la-galeata-oferita-clientilor-unui-restaurant.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">Mâncarea oferită clienților unui restaurant din comuna Plopșoru era păstrată în găleată. Descoperirea a fost făcută de către inspectorii sanitar-veterinari în urma unui control....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/targu-jiu-vantul-a-pus-la-pamant-mai-multi-copaci-din-parcul-central.html" rel="bookmark" class="td-image-wrap " title="Târgu Jiu: Vântul a pus la pământ mai mulți copaci din Parcul Central"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/pomi-parc.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/targu-jiu-vantul-a-pus-la-pamant-mai-multi-copaci-din-parcul-central.html" rel="bookmark" title="Târgu Jiu: Vântul a pus la pământ mai mulți copaci din Parcul Central">Târgu Jiu: Vântul a pus la pământ mai mulți copaci din Parcul Central</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T15:51:59+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/targu-jiu-vantul-a-pus-la-pamant-mai-multi-copaci-din-parcul-central.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Pericol la tot pasul în Parcul Central din municipiul Târgu Jiu. De exemplu, marți după amiază, mai mulți arbori au fost puși la pământ...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/angajat-la-negru-intr-un-bar-din-tismana.html" rel="bookmark" class="td-image-wrap " title="Angajat „la negru“ într-un bar din Tismana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/01/controale-itm.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/angajat-la-negru-intr-un-bar-din-tismana.html" rel="bookmark" title="Angajat „la negru“ într-un bar din Tismana">Angajat „la negru“ într-un bar din Tismana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T18:17:31+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/angajat-la-negru-intr-un-bar-din-tismana.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Un patron din comuna Plopșoru, ce activează în domeniul barurilor, a fost sancționat, săptămâna trecută, de către Inspectoratul Teritorial de Muncă (ITM) Gorj cu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/targul-auto-a-fost-inchis-functiona-fara-autorizatie.html" rel="bookmark" class="td-image-wrap " title="Târgul auto a fost închis. Funcționa fără autorizație"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2014/06/targ-auto-11.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/targul-auto-a-fost-inchis-functiona-fara-autorizatie.html" rel="bookmark" title="Târgul auto a fost închis. Funcționa fără autorizație">Târgul auto a fost închis. Funcționa fără autorizație</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T17:53:18+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/targul-auto-a-fost-inchis-functiona-fara-autorizatie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Târgul auto Succes din municipiul Târgu Jiu a fost închis. Măsura a fost luată de către Direcția de Sănătate Publică Gorj, care a constatat...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/jandarmii-din-gorj-le-au-venit-de-hac-unor-hunedoreni.html" rel="bookmark" class="td-image-wrap " title="Jandarmii din Gorj le-au venit de hac unor hunedoreni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/jandarmi-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/jandarmii-din-gorj-le-au-venit-de-hac-unor-hunedoreni.html" rel="bookmark" title="Jandarmii din Gorj le-au venit de hac unor hunedoreni">Jandarmii din Gorj le-au venit de hac unor hunedoreni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T15:40:15+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/jandarmii-din-gorj-le-au-venit-de-hac-unor-hunedoreni.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Amendă usturătoare încasată de către doi cetățeni din județul Hunedoara. Aceștia au fost depistați de jandarmii montani în timp ce circulau cu două autoturisme...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_868" data-td_block_id="tdi_49_868"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_868" data-td_block_id="tdi_49_868"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-29"><a href="https://www.igj.ro/./economic"><div class="tdb-menu-item-text"><i class="fas fa-chart-pie"></i> Economic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50_e5a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_e5a">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50_e5a class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/noi-pierderi-pentru-ce-oltenia.html" rel="bookmark" class="td-image-wrap " title="Noi pierderi pentru CE Oltenia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/03/burlan-complexturceni-ce-oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/noi-pierderi-pentru-ce-oltenia.html" rel="bookmark" title="Noi pierderi pentru CE Oltenia">Noi pierderi pentru CE Oltenia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T15:37:06+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/noi-pierderi-pentru-ce-oltenia.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Noi pierderi pentru Complexul Energetic Oltenia. Cel puțin asta estimează directorul companiei, Daniel Burlan. Acesta a anunțat pierderi de aproximativ 800 milioane de lei,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/cea-mai-buna-perioada-pentru-ceo-din-acest-an-productia-a-depasit-1-300-mw.html" rel="bookmark" class="td-image-wrap " title="Cea mai bună perioadă pentru CEO din acest an. Producția a depășit 1.300 MW"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/ceo-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/cea-mai-buna-perioada-pentru-ceo-din-acest-an-productia-a-depasit-1-300-mw.html" rel="bookmark" title="Cea mai bună perioadă pentru CEO din acest an. Producția a depășit 1.300 MW">Cea mai bună perioadă pentru CEO din acest an. Producția a depășit 1.300 MW</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T18:40:54+03:00">02/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/cea-mai-buna-perioada-pentru-ceo-din-acest-an-productia-a-depasit-1-300-mw.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Complexul Energetic Oltenia (CEO) traversează cea mai bună perioadă de la începutul anului și până în prezent. „Funcționăm cu două grupuri la Rovinari, două...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html" rel="bookmark" class="td-image-wrap " title="Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/10/complex_energetic_oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html" rel="bookmark" title="Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie">Șansă pentru CEO: o unitate a centralei nucleare de la Cernavodă, în revizie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T11:09:00+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/sansa-pentru-ceo-o-unitate-a-centralei-nucleare-de-la-cernavoda-in-revizie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O unitate dintre cele două a centralei nucleare de la Cernavodă a fost oprită la sfârșitul săptămânii în vedere efectuării reviziilor necesare. În acest...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html" rel="bookmark" class="td-image-wrap " title="Conducerea CEO intenționează să angajeze o casă de avocatură  în procesul cu foștii directori"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/09/ce-oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html" rel="bookmark" title="Conducerea CEO intenționează să angajeze o casă de avocatură  în procesul cu foștii directori">Conducerea CEO intenționează să angajeze o casă de avocatură în procesul cu foștii directori</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:38:59+03:00">17/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/conducerea-ceo-intentioneaza-sa-angajeze-o-casa-de-avocatura-in-procesul-cu-fostii-directori.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Conducerea Complexului Energetic Oltenia (CEO) ia în calcul varianta să angajeze o casă de avocatură în procesul cu mai mulți foști directori care sunt...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html" rel="bookmark" class="td-image-wrap " title="Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/02/ce-oltenia.jpg"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html" rel="bookmark" title="Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon">Conducerea CEO poartă discuții pentru construirea instalațiilor de captare a dioxidului de carbon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T15:19:41+03:00">16/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/conducerea-ceo-poarta-discutii-pentru-construirea-instalatiilor-de-captare-a-dioxidului-de-carbon.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Complexul Energetic Oltenia (CEO) ar putea să acceseze fondurile europene puse la dispoziție pentru captarea dioxidului de carbon, care nu va mai fi, astfel,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_e5a" data-td_block_id="tdi_50_e5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_50_e5a" data-td_block_id="tdi_50_e5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-188377"><a href="https://www.igj.ro/./politic"><div class="tdb-menu-item-text"><i class="fas fa-bullhorn"></i> Politic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_9a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_9a5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_9a5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/dupa-demisie-rujan-intra-in-politica-este-criticat.html" rel="bookmark" class="td-image-wrap " title="După demisie, Rujan intră în politică! Este criticat!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/rujan-765x510-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/dupa-demisie-rujan-intra-in-politica-este-criticat.html" rel="bookmark" title="După demisie, Rujan intră în politică! Este criticat!">După demisie, Rujan intră în politică! Este criticat!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:55:12+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/dupa-demisie-rujan-intra-in-politica-este-criticat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">PSD Gorj se întărește. Un membru de valoare intră în echipa social-democraților gorjeni. Prefectul demisionar, Cristinel Rujan, face pasul în politică.
După ce a fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/nu-se-mai-bat-in-proiecte-candidatii-de-la-motru-se-supravegheaza-video.html" rel="bookmark" class="td-image-wrap " title="Nu se mai bat în proiecte. Candidații de la Motru se supraveghează video!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/morega-si-jianu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/nu-se-mai-bat-in-proiecte-candidatii-de-la-motru-se-supravegheaza-video.html" rel="bookmark" title="Nu se mai bat în proiecte. Candidații de la Motru se supraveghează video!">Nu se mai bat în proiecte. Candidații de la Motru se supraveghează video!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:49:05+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/nu-se-mai-bat-in-proiecte-candidatii-de-la-motru-se-supravegheaza-video.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Se încinge lupta politică la Motru. Candidatul PSD pentru Primăria de Municipiu susține că este supravegheat cu drona de actuala conducere. În replică primarul...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/liberalii-inca-in-stare-de-soc.html" rel="bookmark" class="td-image-wrap " title="Liberalii, încă în stare de șoc&#8230;."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/Iulian-Popescu-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/liberalii-inca-in-stare-de-soc.html" rel="bookmark" title="Liberalii, încă în stare de șoc&#8230;.">Liberalii, încă în stare de șoc&#8230;.</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:45:27+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/liberalii-inca-in-stare-de-soc.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Liberalii gorjeni nu și-au revenit după refuzul celor de la  USR și PMP de a susține un candidat comun. Iulian Popescu se declară dezamăgit...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/pistol-confirma-sunt-propunerea-pmp-pentru-functia-de-prefect.html" rel="bookmark" class="td-image-wrap " title="Pistol confirmă: “Sunt propunerea PMP pentru funcția de prefect”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2015/04/prefectura_CJ.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/pistol-confirma-sunt-propunerea-pmp-pentru-functia-de-prefect.html" rel="bookmark" title="Pistol confirmă: “Sunt propunerea PMP pentru funcția de prefect”">Pistol confirmă: “Sunt propunerea PMP pentru funcția de prefect”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T13:18:39+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/pistol-confirma-sunt-propunerea-pmp-pentru-functia-de-prefect.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Noi calcule la Prefectura Gorj după demisia lui Cristinel Rujan. Liberalii și popularii își refac fișa posturilor ce le revin, potrivit alianței de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/vilceanu-l-a-curtat-si-pe-ciocea-dar-primarul-ramane-fidel-stangii.html" rel="bookmark" class="td-image-wrap " title="Vîlceanu l-a curtat si pe Ciocea dar primarul rămâne fidel stângii!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2018/11/CIOCEA.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/vilceanu-l-a-curtat-si-pe-ciocea-dar-primarul-ramane-fidel-stangii.html" rel="bookmark" title="Vîlceanu l-a curtat si pe Ciocea dar primarul rămâne fidel stângii!">Vîlceanu l-a curtat si pe Ciocea dar primarul rămâne fidel stângii!</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T19:24:42+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/vilceanu-l-a-curtat-si-pe-ciocea-dar-primarul-ramane-fidel-stangii.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul din Bustuchin duce negocieri dure în această perioadă. După ruptura cu PSD, Ion Ciocea susține că a fost curtat de mai toate partidele...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_9a5" data-td_block_id="tdi_51_9a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_9a5" data-td_block_id="tdi_51_9a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-33"><a href="https://www.igj.ro/./social"><div class="tdb-menu-item-text"><i class="fas fa-users"></i> Social</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_aca td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_aca">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_aca class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/tabara-de-sculptura-de-la-polovragi-la-final.html" rel="bookmark" class="td-image-wrap " title="Tabăra de sculptură de la Polovragi la final"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/sculptura-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/tabara-de-sculptura-de-la-polovragi-la-final.html" rel="bookmark" title="Tabăra de sculptură de la Polovragi la final">Tabăra de sculptură de la Polovragi la final</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T14:37:36+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/tabara-de-sculptura-de-la-polovragi-la-final.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Centrul Județean pentru Conservarea și Promovarea Culturii Tradiționale Gorj, Primăria și Consiliul Local Polovragi a organizat ediția a III-a a Taberei de sculptură „Simboluri...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/hai-la-teatru-totul-e-gratuit.html" rel="bookmark" class="td-image-wrap " title="Hai la Teatru! Totul e gratuit!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/Afis_ANCONA_SAIT-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/hai-la-teatru-totul-e-gratuit.html" rel="bookmark" title="Hai la Teatru! Totul e gratuit!">Hai la Teatru! Totul e gratuit!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T10:18:06+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/hai-la-teatru-totul-e-gratuit.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Începe stadiunea estivală la Teatrul Dramatic Elvira Godeanu. Primul debut, după patru luni de pauză, va avea loc în acest weekend, când târgujienii sunt...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/cinema-in-aer-liber-in-parcul-de-la-coloana-fara-de-sfarsit.html" rel="bookmark" class="td-image-wrap " title="Cinema în aer liber în parcul de la Coloana fără de Sfârșit"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/cinema-in-aer-liber1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/cinema-in-aer-liber-in-parcul-de-la-coloana-fara-de-sfarsit.html" rel="bookmark" title="Cinema în aer liber în parcul de la Coloana fără de Sfârșit">Cinema în aer liber în parcul de la Coloana fără de Sfârșit</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T19:35:17+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/cinema-in-aer-liber-in-parcul-de-la-coloana-fara-de-sfarsit.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O parte din Parcul Coloanei fără de Sfârșit va fi transformat sâmbătă, 11 iulie, în cinematograf în aer liber. Prezentarea filmului „The Way back“...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/petitie-pentru-ziua-de-comemorare-nationala-tudor-vladimirescu.html" rel="bookmark" class="td-image-wrap " title="Petiție pentru Ziua de comemorare națională „Tudor Vladimirescu“"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/tudor-vladimirescu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/petitie-pentru-ziua-de-comemorare-nationala-tudor-vladimirescu.html" rel="bookmark" title="Petiție pentru Ziua de comemorare națională „Tudor Vladimirescu“">Petiție pentru Ziua de comemorare națională „Tudor Vladimirescu“</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T18:09:56+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/petitie-pentru-ziua-de-comemorare-nationala-tudor-vladimirescu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Asociația cultural-istorică „Dumitru și Maria Pleniceanu” va înainta în aceste zile Parlamentului României, Președinției și Academiei Române propunerea ca ziua de 7 IUNIE să...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./social" class="td-post-category">Social</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/9-iulie-data-limita-pentru-depunerea-cererilor-de-plata.html" rel="bookmark" class="td-image-wrap " title="9 iulie, dată limită pentru depunerea cererilor de plată"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/apia-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/9-iulie-data-limita-pentru-depunerea-cererilor-de-plata.html" rel="bookmark" title="9 iulie, dată limită pentru depunerea cererilor de plată">9 iulie, dată limită pentru depunerea cererilor de plată</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T17:21:29+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/9-iulie-data-limita-pentru-depunerea-cererilor-de-plata.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Se apropie data limită pentru depunerea cererilor de plata pentru Schemele de ajutor de stat. Conducerea APIA Gorj transmite beneficiarilor că solicitările se depun...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_aca" data-td_block_id="tdi_52_aca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_aca" data-td_block_id="tdi_52_aca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-31"><a href="https://www.igj.ro/./monden"><div class="tdb-menu-item-text"><i class="fas fa-portrait"></i> Monden</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_c5b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_c5b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_c5b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" rel="bookmark" class="td-image-wrap " title="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" rel="bookmark" title="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica">Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:03:05+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Îndrăgita cântăreață de muzică populară Olguţa Berbec Novac, care a fost solistă a Ansamblului Artistic „Doina Gorjului“, a pierdut un proces cu Fiscul și...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./monden" class="td-post-category">Monden</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html" rel="bookmark" class="td-image-wrap " title="Dirijorul de la „Doina Gorjului“ își vinde casa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/casa-blondea-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html" rel="bookmark" title="Dirijorul de la „Doina Gorjului“ își vinde casa">Dirijorul de la „Doina Gorjului“ își vinde casa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T17:25:17+03:00">05/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Aurel Blondea, dirijorul de la Ansamblul Artistic Profesionist „Doina Gorjului“ își vinde vila situată în cartierul Romanești, din municipiul Târgu Jiu. Prețul cerut este...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" class="td-image-wrap " title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/copil-maruta-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“">Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:19:06+03:00">22/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Vedeta de televiziune Cătălin Măruță a petrecut weekend-ul trecut în Târgu Jiu și în comuna Stănești, din județul Gorj, unde a copilărit. A fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-324x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html" rel="bookmark" class="td-image-wrap " title="Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/tibi-tataru_censored-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html" rel="bookmark" title="Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!">Un politician a spus “DA” de Rusalii! Vezi despre cine este vorba!</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T12:58:00+03:00">08/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/un-politician-a-spus-da-de-rusalii-vezi-despre-cine-este-vorba.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">
Un lider județean al PSD Gorj și-a pus pirostriile. Tiberiu Tătaru s-a căsătorit cu aleasa inimii, wekendul trecut. Cei doi formau un cuplu de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_c5b" data-td_block_id="tdi_53_c5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_c5b" data-td_block_id="tdi_53_c5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-34"><a href="https://www.igj.ro/./sport"><div class="tdb-menu-item-text"><i class="fas fa-futbol"></i> Sport</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_eb0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54_eb0">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_eb0 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/trei-terenuri-de-pe-stadion-puse-la-dispozitia-pandurii-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Trei terenuri de pe stadion, puse la dispoziția Pandurii Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2018/07/teren-antrenament-stadion-pandurii.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/trei-terenuri-de-pe-stadion-puse-la-dispozitia-pandurii-targu-jiu.html" rel="bookmark" title="Trei terenuri de pe stadion, puse la dispoziția Pandurii Târgu Jiu">Trei terenuri de pe stadion, puse la dispoziția Pandurii Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T14:26:33+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/trei-terenuri-de-pe-stadion-puse-la-dispozitia-pandurii-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul Marcel Romanescu vrea să bată palma cu Pandurii Târgu Jiu. Edilul vrea să ofere Clubului darea în folosință a celor trei terenuri din...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/achiziti-noua-pentru-csm-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Achiziți nouă pentru CSM Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/Cosmina-Lia-Cozma-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/achiziti-noua-pentru-csm-targu-jiu.html" rel="bookmark" title="Achiziți nouă pentru CSM Târgu Jiu">Achiziți nouă pentru CSM Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T22:46:01+03:00">03/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/achiziti-noua-pentru-csm-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">CSM Târgu Jiu a mai reușit un transfer la echipa de handbal senioare. Cosmina Lia Cozma este noua achiziție a echipei antrenate de Liviu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html" rel="bookmark" class="td-image-wrap " title="Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/09/baza-sportiva.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html" rel="bookmark" title="Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate">Liber la meciuri pe terenurile sintetice. Ce reguli trebuie respectate</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T18:13:46+03:00">15/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/liber-la-meciuri-pe-terenurile-sintetice-ce-reguli-trebuie-respectate.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Activitățile sportive în aer liber pot fi reluate cu condiția ca la acestea să participe cel mult 12 persoane.
Direcția de Sănătate Publică Gorj avizează...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html" rel="bookmark" class="td-image-wrap " title="Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/condescu-si-romanescu-324x305.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html" rel="bookmark" title="Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!">Romanescu îi propune un pact lui Condescu. Pe stadion dar fără contract de comodat!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T18:02:01+03:00">15/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/romanescu-ii-propune-un-pact-lui-condescu-pe-stadion-dar-fara-contract-de-comodat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul Marcel Romanescu vrea să facă pace cu responsabilii Clubului Pandurii Târgu Jiu. Edilul susține că este dispus să le închirieze stadionul cu aceleași...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html" rel="bookmark" class="td-image-wrap " title="Pandurii va relua antrenamentele la începutul lunii iulie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/pandurii-stadion-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html" rel="bookmark" title="Pandurii va relua antrenamentele la începutul lunii iulie">Pandurii va relua antrenamentele la începutul lunii iulie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T21:41:54+03:00">10/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/pandurii-va-relua-antrenamentele-la-inceputul-lunii-iulie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Pandurii Târgu Jiu ia primele măsuri pentru revenirea jucătorilor la antrenamente. Dată fiind situația de la acest moment, din cauza pandemiei de COVID-19, cluburile...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_eb0" data-td_block_id="tdi_54_eb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_eb0" data-td_block_id="tdi_54_eb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-184858"><a href="https://www.igj.ro/./sanatate"><div class="tdb-menu-item-text"><i class="fas fa-medkit"></i> Sănătate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_05c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_05c">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_55_05c class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/personalul-medical-din-gorj-incepe-sa-dea-semne-de-epuizare-din-cauza-numarului-tot-mai-mare-de-imbolnaviri-de-covid-19.html" rel="bookmark" class="td-image-wrap " title="Personalul medical din Gorj începe să dea semne de epuizare din cauza numărului tot mai mare de îmbolnăviri de COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2018/05/spital.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/personalul-medical-din-gorj-incepe-sa-dea-semne-de-epuizare-din-cauza-numarului-tot-mai-mare-de-imbolnaviri-de-covid-19.html" rel="bookmark" title="Personalul medical din Gorj începe să dea semne de epuizare din cauza numărului tot mai mare de îmbolnăviri de COVID-19">Personalul medical din Gorj începe să dea semne de epuizare din cauza numărului tot mai mare de îmbolnăviri de COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:19:28+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/personalul-medical-din-gorj-incepe-sa-dea-semne-de-epuizare-din-cauza-numarului-tot-mai-mare-de-imbolnaviri-de-covid-19.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">În cele două spitale din județul Gorj în care sunt tratați pacienți cu COVID-19 se înregistrează tot mai multe cazuri, iar personalul medical începe...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html" rel="bookmark" class="td-image-wrap " title="Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/02/deces-spital-carbunesti.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html" rel="bookmark" title="Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești">Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T11:12:16+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O femeie de etnie romă din cartierul Obreja, din municipiul Târgu Jiu, diagnosticată cu COVID-19, a decedat, luni seara, în Spitalul de Urgență Târgu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sanatate/politist-din-tismana-infectat-cu-noul-coronavirus-sotia-este-in-autoizolare.html" rel="bookmark" class="td-image-wrap " title="Polițist din Tismana, infectat cu noul coronavirus. Soția este în autoizolare"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/politist-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sanatate/politist-din-tismana-infectat-cu-noul-coronavirus-sotia-este-in-autoizolare.html" rel="bookmark" title="Polițist din Tismana, infectat cu noul coronavirus. Soția este în autoizolare">Polițist din Tismana, infectat cu noul coronavirus. Soția este în autoizolare</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T19:45:06+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sanatate/politist-din-tismana-infectat-cu-noul-coronavirus-sotia-este-in-autoizolare.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Un polițist, de 42 de ani, din localitatea Tismana, a fost depistat pozitiv cu noul coronavirus. Bărbatul a fost transportat joia trecută la Spitalul...</div>
</div>
</div>
</div>
 <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html" rel="bookmark" class="td-image-wrap " title="Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/tarziu-carbunesti-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html" rel="bookmark" title="Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber">Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T18:04:49+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">În cele două spitale din Gorj în care sunt tratați pacienți infectați cu noul coronavirus numărul celor care sunt internați a ajuns la cel...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/zeci-de-infectari-cu-noul-coronavirus-in-gorj-numarul-cazurilor-a-ajuns-la-280.html" rel="bookmark" class="td-image-wrap " title="Zeci de infectări cu noul coronavirus în Gorj. Numărul cazurilor a ajuns la 280"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/test-corona-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/zeci-de-infectari-cu-noul-coronavirus-in-gorj-numarul-cazurilor-a-ajuns-la-280.html" rel="bookmark" title="Zeci de infectări cu noul coronavirus în Gorj. Numărul cazurilor a ajuns la 280">Zeci de infectări cu noul coronavirus în Gorj. Numărul cazurilor a ajuns la 280</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T17:48:41+03:00">05/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/zeci-de-infectari-cu-noul-coronavirus-in-gorj-numarul-cazurilor-a-ajuns-la-280.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Zeci de gorjeni au fost infectați cu noul cornavirus în ultimele zile. O situație îngrijorătoare este înregistrată într-o comunitate de romi din Târgu Jiu,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_05c" data-td_block_id="tdi_55_05c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_55_05c" data-td_block_id="tdi_55_05c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_58_55a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58_55a">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_55a{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.igj.ro/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_59_4d5" class="tdc-zone"><div class="tdc_zone tdi_60_4fa  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_60_4fa{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_61_ad5" class="tdc-row"><div class="vc_row tdi_62_040  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_040{
                    min-height: 0;
                }.tdi_62_040,
				.tdi_62_040 .tdc-columns{
				    display: block;
				}.tdi_62_040 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_050  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_050{
                    vertical-align: baseline;
                }.tdi_64_050 .wpb_wrapper,
				.tdi_64_050 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_050 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_050 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="244039" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-240265" class="post-240265 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_65_cac" class="tdc-zone"><div class="tdc_zone tdi_66_c10  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_c10{
                    min-height: 0;
                }
</style><div id="tdi_67_55e" class="tdc-row"><div class="vc_row tdi_68_aca  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_aca{
                    min-height: 0;
                }.tdi_68_aca,
				.tdi_68_aca .tdc-columns{
				    display: block;
				}.tdi_68_aca .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_aca{
padding-top:22px !important;
}

.tdi_68_aca .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_70_1ad  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_1ad{
                    vertical-align: baseline;
                }.tdi_70_1ad .wpb_wrapper,
				.tdi_70_1ad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_1ad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_1ad .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_71_a59 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_71_a59">
<style>
/* custom css */
.tdi_71_a59 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_71_a59{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.igj.ro/">Acasă</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedeți toate articolele în Headlines" class="tdb-entry-crumb" href="https://www.igj.ro/./headlines">Headlines</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.igj.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.igj.ro/./headlines",
                                "name": "Headlines"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_72_ba0" class="tdc-row"><div class="vc_row tdi_73_c50 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73_c50{
                    min-height: 0;
                }.tdi_73_c50,
				.tdi_73_c50 .tdc-columns{
				    display: block;
				}.tdi_73_c50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_aae  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75_aae{
                    vertical-align: baseline;
                }.tdi_75_aae .wpb_wrapper,
				.tdi_75_aae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_aae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_aae .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_76_eae td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_76_eae">
<style>
/* custom css */
.tdi_76_eae .tdb-cat-bg{
					border-width: 1px;
				}.tdi_76_eae .tdb-cat-sep{
					font-size: 14px;
				}.tdi_76_eae .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_76_eae{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.igj.ro/./headlines"><span class="tdb-cat-bg"></span>Headlines</a><a class="tdb-entry-category" href="https://www.igj.ro/./monden"><span class="tdb-cat-bg"></span>Monden</a></div></div><div class="td_block_wrap tdb_title tdi_77_54c tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_54c">
<style>
/* custom css */
.tdi_77_54c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77_54c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77_54c{
					text-align: left;
				}.tdi_77_54c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_77_54c .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_54c .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_54c .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_79_4f4 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_79_4f4">
<style>
/* custom css */
.tdi_79_4f4{
                    display: inline-block;
                }.tdi_79_4f4 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79_4f4 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79_4f4 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.igj.ro/author/alin-petre"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.igj.ro/author/alin-petre">Alin Petre</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_80_eaf td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_80_eaf">
<style>
/* custom css */
.tdi_80_eaf{
                    display: inline-block;
                }.tdi_80_eaf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:03:05+03:00">08/07/2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_81_33e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_33e">
<style>
/* custom css */
.tdi_81_33e{
                    float: right;
                
                    display: inline-block;
                }.tdi_81_33e i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_81_33e a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_82_f55 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82_f55">
<style>

/* inline tdc_css att */

.tdi_82_f55{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_82_f55{
                    display: inline-block;
                
                    float: right;
                }.tdi_82_f55 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-244039">63</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_83_05c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83_05c"><div id="tdi_83_05c" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica&url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&amp;media=https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg&description=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica %0A%0A https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83_05c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_84_0cc td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_84_0cc"><div class="tdb-block-inner td-fix-index"><p><a href="https://www.igj.ro/wp-content/uploads/2020/07/olguta.jpg"><img class="alignleft wp-image-244040 size-medium" src="https://www.igj.ro/wp-content/uploads/2020/07/olguta-200x300.jpg" alt="" width="200" height="300" srcset="https://www.igj.ro/wp-content/uploads/2020/07/olguta-200x300.jpg 200w, https://www.igj.ro/wp-content/uploads/2020/07/olguta-280x420.jpg 280w, https://www.igj.ro/wp-content/uploads/2020/07/olguta.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" /></a>Îndrăgita cântăreață de muzică populară Olguţa Berbec Novac, care a fost solistă a Ansamblului Artistic „Doina Gorjului“, a pierdut un proces cu Fiscul și este nevoită să restituie 61.000 de lei (impozit pe venit) şi aproximativ 29.000 de lei (accesorii).</p>
<p>În urma unui control efectuat în anul 2018, aceasta nu a putut să justifice aproape 400.000 de lei, astfel că a urmat o serie de impuneri.</p>
<p>„Potrivit inspectorilor fiscali, cântăreaţa a folosit în perioada 2013-2014, dintr-o sursă neidentificată, fonduri în valoare de 379.000 de lei pentru: restituiri ale unor împrumuturi primite, achiziţii de bunuri mobile, cheltuieli cu vacanţe, călătorii. De asemenea, inspectorii au constatat că sumele deţinute de cântăreaţă în conturi au crescut nejustificat. În urma controlului, Fiscul a obligat-o pe artistă la plata unei sume de aproape 61.000 de lei (impozit pe venit) şi aproximativ 29.000 de lei (accesorii)“, arată publicația Adevărul.</p>
<p>Olguţa Berbec Novac a contestat în instanţă deciziile inspectorilor fiscali, solicitând anularea lor. În prima instanță, la Tribunalul Timiș, artista a avut câștig de cauză, însă în faza de apel, la Curtea de Apel Timiș, Olguța Berbec a pierdut definitiv procesul.</p>
<p><strong>Cum a explicat Olguța Berbec proveniența banilor</strong></p>
<p>În procesul câștigat de la Tribunalul Timiș, Olguța Berbec a arătat că banii considerați de Fisc ca nejustificați reprezintă sume încasate de la anumite persoane fizice pentru susţinerea unor prestaţii artistice la evenimente private. De asemenea, artista a mai motivat că alte sume provin din restituirea unor împrumuturi acordate anterior perioadei verificate, vânzarea unui autoturism „Audi“ şi a unor bijuterii şi monede de aur. Ea a susținut că suma de 19.000 de euro reprezintă un împrumut restitui de fratele său, pe care îl împrumutase anterior verificării. Olguța Berbec a mai susținut că a împrumutat 25.000 de euro de la fratele său, iar 12.000 de euro de la tatăl său, pensionar. Ea a mai motivat în timpul procesului că a vândut bijuterii de 32.000 de lei.</p>
<p><strong>Instanța a invocat lipsa documentelor de transfer a banilor</strong></p>
<p>Instanța Curții de Apel Timiș a menținut sumele impuse anterior de reprezentanții Fiscului, pe care artista este obligată acum să le achite. „Chiar admiţând posibilitatea ca fratele reclamantei să fi realizat, în perioada 2011-2014, în România şi Italia, venituri substanţiale, Curtea nu poate aprecia ca fiind dincolo de limita rezonabilului cerinţa organelor fiscale ca reclamanta să facă dovada modalităţii prin care i-au fost transferaţi banii, ci dimpotrivă, aceasta era dovada esenţială pe care era datoare să o producă, nefiind suficient să invoce înscrisuri sub semnătură privată (contracte de împrumut sau chitanţe), de vreme ce acestea, neavând dată certă, puteau fi preconstituite pro causa. Or, dovada certă şi obiectivă a provenienţei sumelor de bani pretins a fi dobândite de la membrii familiei se impunea a fi efectuată prin intermediul unor documente care să ateste şi transferul banilor în patrimoniul beneficiarului“, se precizează în sentinţa Curţii de Apel Timişoara.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89_015  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_89_015{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_90_656 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90_656"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_90_656" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica&url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fcantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html&amp;media=https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg&description=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%A2nt%C4%83rea%C8%9Ba+Olgu%C8%9Ba+Berbec%2C+%C3%AEn+proces+cu+Fiscul.+Este+nevoit%C4%83+s%C4%83+pl%C4%83teasc%C4%83+90.000+de+lei+pentru+o+sum%C4%83+pe+care+nu+a+putut-o+justifica %0A%0A https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_656">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92_c88  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_92_c88{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_c88{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_93_e54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93_e54">
<style>

/* inline tdc_css att */

.tdi_93_e54{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://www.igj.ro/headlines/dupa-demisie-rujan-intra-in-politica-este-criticat.html">După demisie, Rujan intră în politică! Este criticat!</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://www.igj.ro/headlines/personalul-medical-din-gorj-incepe-sa-dea-semne-de-epuizare-din-cauza-numarului-tot-mai-mare-de-imbolnaviri-de-covid-19.html">Personalul medical din Gorj începe să dea semne de epuizare din cauza numărului tot mai mare de îmbolnăviri de COVID-19</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_f5c tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_f5c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_f5c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_f5c{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_f5c .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_94_f5c .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_f5c .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_f5c .tdb-social-item i.td-icon-twitter,
				.tdi_94_f5c .tdb-social-item i.td-icon-linkedin,
				.tdi_94_f5c .tdb-social-item i.td-icon-pinterest,
				.tdi_94_f5c .tdb-social-item i.td-icon-blogger,
				.tdi_94_f5c .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_f5c .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_94_f5c .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_f5c{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_f5c{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94_f5c{
                    border: 1px solid #ededed;
                }.tdi_94_f5c .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_f5c .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-name">Alin Petre</a><a href="https://www.igj.ro" class="tdb-author-url">http://www.igj.ro</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_95_55a tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_55a">
<style>
/* custom css */
.tdi_95_55a .comment-link{
                    display: inline-block;
                }.tdi_95_55a .comment{
                    border-bottom-style: dashed;
                }.tdi_95_55a .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='244039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cef73314a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134" /></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_97_8ac  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_8ac{
                    vertical-align: baseline;
                }.tdi_97_8ac .wpb_wrapper,
				.tdi_97_8ac .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_8ac .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_8ac .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_98_44c td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_98_44c{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_98_44c.td-a-rec{
					text-align: center;
				}.tdi_98_44c .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_flex_block_1 tdi_99_08b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_99_08b">
<style>
/* custom css */
.tdi_99_08b .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_99_08b .entry-thumb{
					background-position: center 50%;
				}.tdi_99_08b .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_99_08b .td-image-container,
				.ie11 .tdi_99_08b .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_99_08b .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_99_08b .td-module-meta-info,
				.ie11 .tdi_99_08b .td-module-meta-info{
				 	flex: 1;
			    }.tdi_99_08b .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_99_08b .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_99_08b .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_99_08b .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_99_08b .td-post-vid-time{
					display: block;
				}.tdi_99_08b .td-post-category{
					display: none;
				}.tdi_99_08b .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_99_08b .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_99_08b .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_99_08b .td-read-more{
					display: none;
				}.tdi_99_08b .td-post-author-name{
					display: none;
				}.tdi_99_08b .entry-review-stars{
					display: inline-block;
				}.tdi_99_08b .td-icon-star,
                .tdi_99_08b .td-icon-star-empty,
                .tdi_99_08b .td-icon-star-half{
					font-size: 15px;
				}.tdi_99_08b .td-module-comments{
					display: none;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_99_08b .td-block-title a,
				.tdi_99_08b .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_99_08b .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_99_08b .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_08b .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_99_08b .td-module-container:before{
					bottom: -15px;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_08b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_08b .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_99_08b .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_99_08b .td-module-container:before{
					bottom: -10px;
				}.tdi_99_08b .td-post-date,
				.tdi_99_08b .td-post-author-name span{
					display: none;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_08b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_99_08b .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_08b .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_99_08b .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_99_08b .td-module-container:before{
					bottom: -15px;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_99_08b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_99_08b .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite stiri</span></h4></div><div id=tdi_99_08b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/breaking-news-cristinel-rujan-a-demisionat-din-functia-de-prefect.html" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS! Cristinel Rujan a demisionat din funcția de prefect"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/08/963475-cristinel-rujan.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/breaking-news-cristinel-rujan-a-demisionat-din-functia-de-prefect.html" rel="bookmark" title="BREAKING NEWS! Cristinel Rujan a demisionat din funcția de prefect">BREAKING NEWS! Cristinel Rujan a demisionat din funcția de prefect</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T12:10:32+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/breaking-news-cristinel-rujan-a-demisionat-din-functia-de-prefect.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Cristinel Rujan, prefectul județului Gorj, a anunțat în direct la Radio Impact, în emisiunea ”Gorjul la Raport”, că demisionază din funcție ca urmare a...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/breaking-news-cristinel-rujan-a-demisionat-din-functia-de-prefect.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html" rel="bookmark" class="td-image-wrap " title="Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/02/deces-spital-carbunesti.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html" rel="bookmark" title="Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești">Femeie de etnie romă diagnosticată cu COVID-19, decedată în spitalul din Târgu Cărbunești</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T11:12:16+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O femeie de etnie romă din cartierul Obreja, din municipiul Târgu Jiu, diagnosticată cu COVID-19, a decedat, luni seara, în Spitalul de Urgență Târgu...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/femeie-de-etnie-roma-diagnosticata-cu-covid-19-decedata-in-spitalul-din-targu-carbunesti.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html" rel="bookmark" class="td-image-wrap " title="Vezi în ce partid s-a în scris Adrian Tudor!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/02/adrian-tudor-2.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html" rel="bookmark" title="Vezi în ce partid s-a în scris Adrian Tudor!">Vezi în ce partid s-a în scris Adrian Tudor!</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T10:10:42+03:00">07/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html#comments">2</a></span> </span>
</div>
<div class="td-excerpt">Fostul viceprimar PSD Adrian Tudor nu renunță la politică. Alesul s-a înscris în Partidul Verde al cărui lider este actorul Florin Călinescu. Tudor va...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html" rel="bookmark" class="td-image-wrap " title="Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/tarziu-carbunesti-696x399.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html" rel="bookmark" title="Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber">Spitalele din Gorj sunt pline cu pacienți cu COVID-19. În spitalul din Târgu Jiu nu mai este niciun pat liber</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T18:04:49+03:00">06/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">În cele două spitale din Gorj în care sunt tratați pacienți infectați cu noul coronavirus numărul celor care sunt internați a ajuns la cel...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/spitalele-din-gorj-sunt-pline-cu-pacienti-cu-covid-19-in-spitalul-din-targu-jiu-nu-mai-este-niciun-pat-liber.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_99_08b" data-td_block_id="tdi_99_08b">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap vc_wp_recentcomments tdi_100_bae td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100_bae">
<style>
/* custom css */
.tdi_100_bae .recentcomments{
			        margin: 0px !important;
		        
			        padding: 0 0 15px !important;
		        
			        border-bottom-color: #eaeaea;
		        }.tdi_100_bae .td-block-title a,
				.tdi_100_bae .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_100_bae .comment-author-link span,
				.tdi_100_bae .comment-author-link a{
					font-family:Open Sans !important;
				}.tdi_100_bae .recentcomments > a:last-child{
					font-family:Open Sans !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Comentarii recente</span></h4></div><div id=tdi_100_bae class="td_wp_recentcomments td_block_inner td-column-1 ">
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://yescomment.ro/2020/07/08/mancare-tinuta-in-galeti-din-plastic-la-un-restaurant-cu-terasa/">Mâncare ținută în găleți din plastic, la un restaurant cu terasă &#8211; YesComment</a></span> on <a href="https://www.igj.ro/eveniment/mancare-la-galeata-oferita-clientilor-unui-restaurant.html#comment-335">Mâncare la găleată oferită clienților unui restaurant</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/incendiu-la-un-magazin-alimentar/">Incendiu la un magazin alimentar | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/incendiu-la-un-magazin-alimentar.html#comment-333">Incendiu la un magazin alimentar</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link">VERDE DE PARIS</span> on <a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html#comment-329">Vezi în ce partid s-a în scris Adrian Tudor!</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/vezi-in-ce-partid-s-a-in-scris-adrian-tudor/">Vezi în ce partid s-a în scris Adrian Tudor! | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/vezi-in-ce-partid-s-a-in-scris-adrian-tudor.html#comment-328">Vezi în ce partid s-a în scris Adrian Tudor!</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/cadavrul-unui-localnic-din-calnic-gasit-in-lacul-tismana/">Cadavrul unui localnic din Câlnic, găsit în lacul Tismana | infoGorj</a></span> on <a href="https://www.igj.ro/headlines/cadavrul-unui-localnic-din-calnic-gasit-in-lacul-tismana.html#comment-314">Cadavrul unui localnic din Câlnic, găsit în lacul Tismana</a></span>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alin Petre"></span><meta itemprop="datePublished" content="2020-07-08T18:03:05+03:00"><meta itemprop="dateModified" content="2020-07-08T18:03:05+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html"></span><meta itemprop="name" content="Impact in Gorj"></span><meta itemprop="headline" content="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru o sumă pe care nu a putut-o justifica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_101_abf" class="tdc-zone"><div class="tdc_zone tdi_102_335  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_335{
                    min-height: 0;
                }
</style><div id="tdi_103_f76" class="tdc-row stretch_row"><div class="vc_row tdi_104_a0a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_104_a0a{
                    min-height: 0;
                }.tdi_104_a0a,
				.tdi_104_a0a .tdc-columns{
				    display: block;
				}.tdi_104_a0a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_a0a{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_104_a0a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_104_a0a{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_a0a{
padding-top:44px !important;
}
}

</style>
<div class="tdi_103_f76_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_103_f76_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.igj.ro/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_103_f76_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_106_5f8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_5f8{
                    vertical-align: baseline;
                }.tdi_106_5f8 .wpb_wrapper,
				.tdi_106_5f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_5f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_106_5f8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108_abb  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_abb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108_abb,
				.tdi_108_abb .tdc-inner-columns{
				    display: block;
				}.tdi_108_abb .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_110_ffe  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_ffe{
                    vertical-align: baseline;
                }.tdi_110_ffe .wpb_wrapper,
				.tdi_110_ffe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_ffe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_111_efb td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_111_efb">
<style>
.td-theme-wrap .tdi_111_efb .td-block-title > *,
            .td-theme-wrap .tdi_111_efb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111_efb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111_efb .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111_efb .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111_efb .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_111_efb .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_111_efb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111_efb .td_quote_on_blocks,
            .td-theme-wrap .tdi_111_efb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111_efb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111_efb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111_efb .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_111_efb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111_efb .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_111_efb .td-read-more a,
            .td-theme-wrap .tdi_111_efb .td-weather-information:before,
            .td-theme-wrap .tdi_111_efb .td-weather-week:before,
            .td-theme-wrap .tdi_111_efb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111_efb .td-post-category,
            .td-theme-wrap .tdi_111_efb .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_efb{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_efb{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_111_efb class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" class="td-image-wrap " title="A omorât un om şi a fugit de la locul accidentului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/11/accident-minor-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" title="A omorât un om şi a fugit de la locul accidentului">A omorât un om şi a fugit de la locul accidentului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/silvia">Silvia Fleancu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-02T00:04:34+02:00">02/11/2011</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html#comments">98</a></span> </span>
</div>
<div class="td-excerpt">A lovit mortal un bătrân şi a fugit de la locul accidentului. Este vorba de un minor de 16 ani, care conducea ilegal un...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
</div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html" rel="bookmark" title="VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/impact">Redacția Impact În Gorj</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T19:53:33+02:00">27/11/2016</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comments">93</a></span> </span>
</div>
<div class="td-excerpt">Un tănâr de 31 de ani din Bumbeşti Jiu a creat panică în rândul mai multor persoane din localitate. Le ameninţă că le dă...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" class="td-image-wrap " title="Razie printre proxeneţii din Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/04/prostituate.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" title="Razie printre proxeneţii din Gorj">Razie printre proxeneţii din Gorj</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/rodica">Rodica Istratie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-19T00:02:47+03:00">19/04/2012</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html#comments">38</a></span> </span>
</div>
<div class="td-excerpt">Procurorii DIICOT din cadrul Serviciului Teritorial Craiova au efectuat mai multe percheziţii pe raza judeţului Gorj, vizate fiind persoanele care fac parte dintr-un grup...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html">Citiți mai mult</a>
 </div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_113_506  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_113_506{
                    vertical-align: baseline;
                }.tdi_113_506 .wpb_wrapper,
				.tdi_113_506 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_506 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_114_fe0 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_114_fe0">
<style>
.td-theme-wrap .tdi_114_fe0 .td-block-title > *,
            .td-theme-wrap .tdi_114_fe0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_114_fe0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_114_fe0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_114_fe0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_114_fe0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_114_fe0 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_114_fe0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_114_fe0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_114_fe0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_114_fe0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_114_fe0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_114_fe0 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_114_fe0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_114_fe0 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_114_fe0 .td-read-more a,
            .td-theme-wrap .tdi_114_fe0 .td-weather-information:before,
            .td-theme-wrap .tdi_114_fe0 .td-weather-week:before,
            .td-theme-wrap .tdi_114_fe0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_114_fe0 .td-post-category,
            .td-theme-wrap .tdi_114_fe0 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_fe0{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_fe0{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articole Populare</span></h4></div><div id=tdi_114_fe0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" class="td-image-wrap " title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/georgiana-bebelus-mort-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova">Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T13:07:45+03:00">24/05/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Tragedie fără margini într-o familie din Bumbești Jiu. O asistentă medicală a de la Secția Chirurgie a Spitalului Orășenesc Bumbești Jiu a murit la...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" class="td-image-wrap " title="Două femei s-au aruncat de pe geamul unui apartament"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/08/masini-politie.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" title="Două femei s-au aruncat de pe geamul unui apartament">Două femei s-au aruncat de pe geamul unui apartament</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T00:10:51+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">Șase echipaje de poliție au intervenit in miez de noapte in cartierul 9 Mai din Tg Jiu unde doua femei s-au aruncat pe geam....</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_116_e05  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_e05{
                    vertical-align: baseline;
                }.tdi_116_e05 .wpb_wrapper,
				.tdi_116_e05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_e05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_118_5eb "><div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anunțuri publicitare</span>
<div class="u mrec">
<div style="padding-bottom:15px;width:300px;height:250px;">
<div id="atatags-1-5f05e4b09f481">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5f05e4b09f481',  {
						collapseEmpty: 'before',
						sectionId: '1099931573',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> </div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_120_f5e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120_f5e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120_f5e,
				.tdi_120_f5e .tdc-inner-columns{
				    display: block;
				}.tdi_120_f5e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122_ef5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_ef5{
                    vertical-align: baseline;
                }.tdi_122_ef5 .wpb_wrapper,
				.tdi_122_ef5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_ef5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_ef5{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124_bf4  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_bf4{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_126_05c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_126_05c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_05c,
				.tdi_126_05c .tdc-inner-columns{
				    display: block;
				}.tdi_126_05c .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_05c{
padding-bottom:30px !important;
}

.tdi_126_05c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_05c{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_128_bc9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_128_bc9{
                    vertical-align: baseline;
                }.tdi_128_bc9 .wpb_wrapper,
				.tdi_128_bc9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_bc9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_bc9{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_bc9{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_130_250 "><div class="td-fix-index">
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="www.igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a></p></noscript>
</div></div></div></div></div><div class="vc_column_inner tdi_132_ea7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_ea7{
                    vertical-align: baseline;
                }.tdi_132_ea7 .wpb_wrapper,
				.tdi_132_ea7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_ea7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132_ea7{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_ea7{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_30b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_30b">
<style>

/* inline tdc_css att */

.tdi_133_30b{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_30b{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_30b .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_133_30b .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_30b .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact: <a href="/cdn-cgi/l/email-protection#aaa0c7cbd8c1cfdec3c4cdeac3cdc084d8c5">
<span class="__cf_email__" data-cfemail="1c717d6e77796875727b5c757b76326e73">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_135_455  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135_455{
                    vertical-align: baseline;
                }.tdi_135_455 .wpb_wrapper,
				.tdi_135_455 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_455 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_455{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_136_608 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_608">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_608{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_137_20c .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_137_20c .tdm-social-item i.td-icon-twitter,
				.tdi_137_20c .tdm-social-item i.td-icon-linkedin,
				.tdi_137_20c .tdm-social-item i.td-icon-pinterest,
				.tdi_137_20c .tdm-social-item i.td-icon-blogger,
				.tdi_137_20c .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_137_20c .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_137_20c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_137_20c .tdm-social-item i,
				.tds-team-member2 .tdi_137_20c.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_137_20c .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_137_20c.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_137_20c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_137_20c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_137_20c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_20c .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_137_20c .tdm-social-item i{
					line-height: 35px;
				}body .tdi_137_20c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_137_20c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_137_20c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_138_332" class="tdc-row stretch_row"><div class="vc_row tdi_139_40e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139_40e{
                    min-height: 0;
                }.tdi_139_40e,
				.tdi_139_40e .tdc-columns{
				    display: block;
				}.tdi_139_40e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139_40e{
position:relative;
}

.tdi_139_40e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139_40e{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_138_332_rand_style td-element-style"><style>
.tdi_138_332_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_141_252  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_141_252{
                    vertical-align: baseline;
                }.tdi_141_252 .wpb_wrapper,
				.tdi_141_252 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_252 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_252 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142_e95 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_e95">
<style>

/* inline tdc_css att */

.tdi_142_e95{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_e95{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_e95 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; igj.ro</p></div></div></div><div class="vc_column tdi_144_f55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_144_f55{
                    vertical-align: baseline;
                }.tdi_144_f55 .wpb_wrapper,
				.tdi_144_f55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144_f55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_144_f55 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_144_f55{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_f55{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_145_90b td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_145_90b">
<style>

/* inline tdc_css att */

.tdi_145_90b{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_145_90b { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_145_90b{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_90b{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_90b{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_90b li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_145_90b .menu{
					display: flex;
				}.tdi_145_90b .sub-menu{
					display: none;
				}.tdi_145_90b ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_145_90b ul li{
					margin-right: 16px;
				}.tdi_145_90b ul li:last-child{
					margin-right: 0;
				}.tdi_145_90b a{
					color: #cccccc;
				}.tdi_145_90b a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_145_90b class="td_block_inner td-fix-index"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="ays_tooltip"><p>Nu puteți copia conținutul acestei pagini</p>
</div>
<style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
<style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'109993157',post:'244039',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '244039' ]);
</script>
</body>
</html>
