<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Un rezultat așteptat, urmat de un deja-vu - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alegerile prezidențiale s-au încheiat, avem un președinte ales pentru cinci ani care nu știm cât de repede vor trece, așa încât mă aștept să înceapă să se"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un rezultat așteptat, urmat de un deja-vu - Impact In Gorj" />
<meta property="og:description" content="Alegerile prezidențiale s-au încheiat, avem un președinte ales pentru cinci ani care nu știm cât de repede vor trece, așa încât mă aștept să înceapă să se" />
<meta property="og:url" content="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="Headlines" />
<meta property="article:published_time" content="2019-11-25T22:00:59+00:00" />
<meta property="article:modified_time" content="2019-11-25T20:14:05+00:00" />
<meta property="og:updated_time" content="2019-11-25T20:14:05+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alegerile prezidențiale s-au încheiat, avem un președinte ales pentru cinci ani care nu știm cât de repede vor trece, așa încât mă aștept să înceapă să se" />
<meta name="twitter:title" content="Un rezultat așteptat, urmat de un deja-vu - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact In Gorj","potentialAction":{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html#primaryimage","url":"https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg","width":650,"height":433},{"@type":"WebPage","@id":"https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html#webpage","url":"https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html","inLanguage":"ro-RO","name":"Un rezultat a\u0219teptat, urmat de un deja-vu - Impact In Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html#primaryimage"},"datePublished":"2019-11-25T22:00:59+00:00","dateModified":"2019-11-25T20:14:05+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/0c946eb0cdd7dd03285d0032a64a309a"},"description":"Alegerile preziden\u021biale s-au \u00eencheiat, avem un pre\u0219edinte ales pentru cinci ani care nu \u0219tim c\u00e2t de repede vor trece, a\u0219a \u00eenc\u00e2t m\u0103 a\u0219tept s\u0103 \u00eenceap\u0103 s\u0103 se"},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/0c946eb0cdd7dd03285d0032a64a309a","name":"Redac\u021bia Impact \u00cen Gorj","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/44ff434617f2d775d489bc7a63dcbe05?s=96&d=mm&r=g","caption":"Redac\u021bia Impact \u00cen Gorj"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Un rezultat așteptat, urmat de un deja-vu" href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igj.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.igj.ro/?p=234159' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fun-rezultat-asteptat-urmat-de-un-deja-vu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fheadlines%2Fun-rezultat-asteptat-urmat-de-un-deja-vu.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=906E8CBF84D4403AABD32AE10FF0A905');
</script><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-234159 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			

			<a href="" title="" >

				<img src="https://www.igj.ro/wp-content/uploads/2019/10/vodafone-upc.jpg" alt="" />

			</a>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/afaceristul-dan-radu-floarea-incarcerat.html"> Afaceristul Dan Radu Floarea, încarcerat ...</a></li><li><a href="https://www.igj.ro/newsalert/jefuit-de-tanara-de-19-ani-cu-care-voia-sa-faca-dragoste-intr-o-camera-de-la-o-pensiune.html"> Jefuit de tânăra de 19 ani cu care voia să facă dragoste într-o cameră de la o pensiune ...</a></li><li><a href="https://www.igj.ro/newsalert/mesajul-unui-important-lider-politic-dupa-alegeri.html"> Mesajul unui important lider politic, după alegeri ...</a></li><li><a href="https://www.igj.ro/newsalert/rezultate-finale-la-alegerile-prezidentiale-cine-a-castigat-in-gorj.html"> Rezultate finale la alegerile prezidențiale. Cine a câștigat în Gorj ...</a></li><li><a href="https://www.igj.ro/newsalert/prezenta-la-alegerile-prezidentiale-neasteptat-de-mare.html"> Prezența la alegerile prezidențiale, neașteptat de mare în județul Gorj ...</a></li><li><a href="https://www.igj.ro/newsalert/gorjul-a-votat-cu-dancila.html"> Gorjul a votat cu Dăncilă ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./headlines">Headlines</a></span> / <span class="current">Un rezultat așteptat, urmat de un deja-vu</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-234159 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-politic">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un rezultat așteptat, urmat de un deja-vu</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/impact" title="">Redacția Impact În Gorj </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./headlines" rel="category tag">Headlines</a>, <a href="https://www.igj.ro/./politic" rel="category tag">Politic</a></span>

	

		
	 <span class="tie-date">26 nov. 2019</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html#respond">0</a></span>


<span class="post-views">47 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg" rel="lightbox[234159]"><img class="aligncenter size-full wp-image-234160" src="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg" alt="" width="650" height="433" srcset="https://www.igj.ro/wp-content/uploads/2019/11/iohannis.jpg 650w, https://www.igj.ro/wp-content/uploads/2019/11/iohannis-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>Alegerile prezidențiale s-au încheiat, avem un președinte ales pentru cinci ani care nu știm cât de repede vor trece, așa încât mă aștept să înceapă să se întâmple multe lucruri bune pentru că, după cum ne amenință Raluca Turcan, Iohannis și Ludovic Întâiul sunt hotărâți să repună România pe direcția cea bună.</p>
<p>Scorul hotărâtor obținut de Iohannis, precum și participarea numeroasă la vot, conferă scrutinului din 24 noiembrie suficientă legitimitate. Mai mult, faptul că avem un guvern monocolor, dorit și impus de președintele țării, reprezintă garanția că ceea ce se va întâmpla de acum înainte – fie că va fi de bine, fie că va fi de rău – se va datora în întregime acestui Guvern și acestui Președinte.</p>
<p>Ne putem aștepta în orice moment ca toți românii din diaspora să se întoarcă acasă, domnul Cîțu să găsească, în fine, găurile din buget și să le astupe, să răsară grădinițe, școli și spitale, din pământ, din iarbă verde. În ministere, deconcentrate, administrație publică, evident că PNL nu își va pune clientela proprie, urmând a fi numiți doar „specialiști” de talie mondială și renume internațional. Și, una peste alta, toate acestea se vor întâmpla începând chiar de ieri, fiindcă acum avem un guvern de dreapta competent care poate face să curgă, într-un an, lapte și miere cât altele în șapte.</p>
<p>Privirile se îndreaptă deja către alegerile locale de anul viitor, mai cu seamă că tendința noilor guvernanți este să profite cât sunt pe val și nu își dau prea tare cu stângul în dreptul. Așa se face că primarii liberali vor aprinde luminițele de Crăciun aruncând în electorat cu promisiuni de investiții, chiar dacă multe dintre acestea au fost începute în timpul guvernării PSD și cu ajutorul nemijlocit al guvernării de stânga.</p>
<p>Cum spuneam și cu alte ocazii, aversiunea față de cineva sau ceva nu justifică neapărat o alegere pe care s-o poți numi „un rău mai mic” pentru că, așa cum istoria post-decembristă ne-a demonstrat nu o dată, este foarte posibil ca tocmai ceea ce ai crezut a fi acel „rău mic” să se transforme în alți cinci ani pierduți, având ca rezultat o mare dezamăgire.</p>
<p>Iată de ce Iohannis și actuala putere de dreapta au marea responsabilitate de a nu îi fi făcut pe românii care le-au acordat votul să piardă degeaba cinci ani din viață pentru a constata, mai apoi, că mai bine ar fi votat cu celălalt candidat. Nu de alta, dar s-a mai întâmplat pe timpul lui Băsescu când de unde, la început, nu aveai loc pe stradă de cei care îl votaseră pentru al doilea mandat, spre final, nimeni nu își mai recunoștea, de jenă, afinitatea față de Băsescu și mâna lui dreaptă, Boc.</p>
<p>Cristina Petrovici</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-11-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/impact" title="Articole de Redacția Impact În Gorj" rel="author">Redacția Impact În Gorj</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html" data-text="Un rezultat așteptat, urmat de un deja-vu" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">
		
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8033177994476961",
          enable_page_level_ads: true
     });
</script>
		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/actualitate/politistii-locali-din-targu-jiu-merg-la-trageri-in-drobeta-turnu-severin.html" rel="prev"><span>Inapoi</span> Polițiștii locali din Târgu Jiu merg la trageri în Drobeta Turnu Severin</a></div>
			<div class="post-next"><a href="https://www.igj.ro/headlines/cunoscutul-om-de-afaceri-dan-radu-floarea-a-ajuns-din-nou-dupa-gratii.html" rel="next"><span>Inainte</span> Cunoscutul om de afaceri Dan Radu Floarea a ajuns din nou după gratii</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/headlines/se-doreste-aplicarea-de-masuri-in-psd-weber-mi-as-dori-ca-in-prim-plan-sa-nu-mai-regasim-figuri-care-au-anumite-etichete.html" title="Permalink to Se dorește aplicarea de măsuri în PSD. Weber : “Mi-aș dori ca în prim plan să nu mai regăsim figuri care au anumite etichete”" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/weber-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/weber-3-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/weber-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/headlines/se-doreste-aplicarea-de-masuri-in-psd-weber-mi-as-dori-ca-in-prim-plan-sa-nu-mai-regasim-figuri-care-au-anumite-etichete.html" title="Permalink to Se dorește aplicarea de măsuri în PSD. Weber : “Mi-aș dori ca în prim plan să nu mai regăsim figuri care au anumite etichete”" rel="bookmark">Se dorește aplicarea de măsuri în PSD. Weber : “Mi-aș dori ca în prim plan să nu mai regăsim figuri care au anumite etichete”</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/headlines/cunoscutul-om-de-afaceri-dan-radu-floarea-a-ajuns-din-nou-dupa-gratii.html" title="Permalink to Cunoscutul om de afaceri Dan Radu Floarea a ajuns din nou după gratii" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/Dan-Radu-Floarea-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/Dan-Radu-Floarea-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/Dan-Radu-Floarea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/headlines/cunoscutul-om-de-afaceri-dan-radu-floarea-a-ajuns-din-nou-dupa-gratii.html" title="Permalink to Cunoscutul om de afaceri Dan Radu Floarea a ajuns din nou după gratii" rel="bookmark">Cunoscutul om de afaceri Dan Radu Floarea a ajuns din nou după gratii</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/politistii-locali-din-targu-jiu-merg-la-trageri-in-drobeta-turnu-severin.html" title="Permalink to Polițiștii locali din Târgu Jiu merg la trageri în Drobeta Turnu Severin" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/politisti-poligon-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/politisti-poligon-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/politisti-poligon-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/politistii-locali-din-targu-jiu-merg-la-trageri-in-drobeta-turnu-severin.html" title="Permalink to Polițiștii locali din Târgu Jiu merg la trageri în Drobeta Turnu Severin" rel="bookmark">Polițiștii locali din Târgu Jiu merg la trageri în Drobeta Turnu Severin</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/spitalul-judetean-de-urgenta-amendat-de-directia-de-sanatate-publica-gorj.html" title="Permalink to Spitalul Județean de Urgență, amendat de Direcția de Sănătate Publică Gorj" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/spitalul-judetean-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/spitalul-judetean-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/spitalul-judetean-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/spitalul-judetean-de-urgenta-amendat-de-directia-de-sanatate-publica-gorj.html" title="Permalink to Spitalul Județean de Urgență, amendat de Direcția de Sănătate Publică Gorj" rel="bookmark">Spitalul Județean de Urgență, amendat de Direcția de Sănătate Publică Gorj</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/politic/romanescu-despre-promovarile-la-nivel-central-am-fost-foarte-mult-vitregiti-cei-de-la-bucuresti-trebuie-sa-si-intoarca-fata-si-spre-judetele-din-oltenia.html" title="Permalink to Romanescu despre promovările la nivel central: ” Am fost foarte mult vitregiți. Cei de la București trebuie să-și întoarcă fața și spre județele din Oltenia!”" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/romanescu-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/romanescu-300x160.jpeg 300w, https://www.igj.ro/wp-content/uploads/2019/11/romanescu-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/politic/romanescu-despre-promovarile-la-nivel-central-am-fost-foarte-mult-vitregiti-cei-de-la-bucuresti-trebuie-sa-si-intoarca-fata-si-spre-judetele-din-oltenia.html" title="Permalink to Romanescu despre promovările la nivel central: ” Am fost foarte mult vitregiți. Cei de la București trebuie să-și întoarcă fața și spre județele din Oltenia!”" rel="bookmark">Romanescu despre promovările la nivel central: ” Am fost foarte mult vitregiți. Cei de la București trebuie să-și întoarcă fața și spre județele din Oltenia!”</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/salvamontistii-gorjeni-au-arborat-tricolorul-pe-cele-mai-inalte-varfuri-din-muntii-valcan-si-parang.html" title="Permalink to Salvamontiștii gorjeni au arborat tricolorul pe cele mai înalte vârfuri din Munții Vâlcan și Parâng" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2019/11/salvamont-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/salvamont-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/11/salvamont-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/salvamontistii-gorjeni-au-arborat-tricolorul-pe-cele-mai-inalte-varfuri-din-muntii-valcan-si-parang.html" title="Permalink to Salvamontiștii gorjeni au arborat tricolorul pe cele mai înalte vârfuri din Munții Vâlcan și Parâng" rel="bookmark">Salvamontiștii gorjeni au arborat tricolorul pe cele mai înalte vârfuri din Munții Vâlcan și Parâng</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headlines/un-rezultat-asteptat-urmat-de-un-deja-vu.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='234159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a59cacb3b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/roxana-vancea-a-dezvaluit-secretul-unui-trup-de-invidiat.html" title="Permalink to Roxana Vancea a dezvăluit secretul unui trup de invidiat" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/11/vancea-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/11/vancea-70x70.png 70w, https://www.igj.ro/wp-content/uploads/2019/11/vancea-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/roxana-vancea-a-dezvaluit-secretul-unui-trup-de-invidiat.html">Roxana Vancea a dezvăluit secretul unui trup de invidiat</a></h3>

	 <span class="date">14/11/2019</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/olguta-berbec-isi-prezinta-colectia-personala-de-costume-populare.html" title="Permalink to Olguța Berbec își prezintă colecția personală de costume populare" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2019/10/olguta-berbec-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2019/10/olguta-berbec-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2019/10/olguta-berbec-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2019/10/olguta-berbec-300x300.jpg 300w, https://www.igj.ro/wp-content/uploads/2019/10/olguta-berbec.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/olguta-berbec-isi-prezinta-colectia-personala-de-costume-populare.html">Olguța Berbec își prezintă colecția personală de costume populare</a></h3>

	 <span class="date">23/10/2019</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a href="https://www.cult-ura.ro"><img  src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener noreferrer"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/afaceristul-dan-radu-floarea-incarcerat.html" rel="bookmark" title="Citeşte Afaceristul Dan Radu Floarea, încarcerat">
    Afaceristul Dan Radu Floarea, încarcerat</a><br /> <small><span class="tie-date">12:58</span> | 25 nov. 2019 | <span class="post-views">408 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/jefuit-de-tanara-de-19-ani-cu-care-voia-sa-faca-dragoste-intr-o-camera-de-la-o-pensiune.html" rel="bookmark" title="Citeşte Jefuit de tânăra de 19 ani cu care voia să facă dragoste într-o cameră de la o pensiune">
    Jefuit de tânăra de 19 ani cu care voia să facă dragoste într-o cameră de la o pensiune</a><br /> <small><span class="tie-date">11:38</span> | 25 nov. 2019 | <span class="post-views">410 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/mesajul-unui-important-lider-politic-dupa-alegeri.html" rel="bookmark" title="Citeşte Mesajul unui important lider politic, după alegeri">
    Mesajul unui important lider politic, după alegeri</a><br /> <small><span class="tie-date">09:39</span> | 25 nov. 2019 | <span class="post-views">443 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/rezultate-finale-la-alegerile-prezidentiale-cine-a-castigat-in-gorj.html" rel="bookmark" title="Citeşte Rezultate finale la alegerile prezidențiale. Cine a câștigat în Gorj">
    Rezultate finale la alegerile prezidențiale. Cine a câștigat în Gorj</a><br /> <small><span class="tie-date">09:22</span> | 25 nov. 2019 | <span class="post-views">432 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/prezenta-la-alegerile-prezidentiale-neasteptat-de-mare.html" rel="bookmark" title="Citeşte Prezența la alegerile prezidențiale, neașteptat de mare în județul Gorj">
    Prezența la alegerile prezidențiale, neașteptat de mare în județul Gorj</a><br /> <small><span class="tie-date">22:10</span> | 24 nov. 2019 | <span class="post-views">456 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/gorjul-a-votat-cu-dancila.html" rel="bookmark" title="Citeşte Gorjul a votat cu Dăncilă">
    Gorjul a votat cu Dăncilă</a><br /> <small><span class="tie-date">22:06</span> | 24 nov. 2019 | <span class="post-views">467 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/iohannis-a-castigat-alegerile-prezidentiale.html" rel="bookmark" title="Citeşte Iohannis a câștigat alegerile prezidențiale">
    Iohannis a câștigat alegerile prezidențiale</a><br /> <small><span class="tie-date">21:57</span> | 24 nov. 2019 | <span class="post-views">200 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/alegator-din-targu-jiu-amendat-pentru-ca-si-a-filmat-votul-si-a-exprimat-gesturi-obscene.html" rel="bookmark" title="Citeşte Alegător din Târgu Jiu amendat pentru că și-a filmat votul și a exprimat gesturi obscene">
    Alegător din Târgu Jiu amendat pentru că și-a filmat votul și a exprimat gesturi obscene</a><br /> <small><span class="tie-date">20:08</span> | 24 nov. 2019 | <span class="post-views">321 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/conflict-la-turburea.html" rel="bookmark" title="Citeşte Conflict la Turburea">
    Conflict la Turburea</a><br /> <small><span class="tie-date">14:13</span> | 24 nov. 2019 | <span class="post-views">320 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/medalie-de-bronz-obtinuta-de-un-elev-din-targu-jiu-la-o-olimpiada-internationala.html" rel="bookmark" title="Citeşte Medalie de bronz obținută de un elev din Târgu Jiu la o olimpiadă internațională">
    Medalie de bronz obținută de un elev din Târgu Jiu la o olimpiadă internațională</a><br /> <small><span class="tie-date">14:06</span> | 24 nov. 2019 | <span class="post-views">330 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://clovis.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/clovis.png" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/DACOREX-page-001.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a
href="http://www.publizone.ro/" title="Digital Marketing Agency" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/publizone.jpg" alt="Digital Marketing Agency" width="300" border="0"></a>
<br /><br />
<a href="https://www.eta.ro" title="Transport" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/expres.jpg" width="300" border="0"></a>
<br /><br />
<a href="https://www.aparegio.ro/" title="AparegioGorj" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/08/pliant-campanie-canalizare-site.jpg" alt="Aparegio Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://www.pijamalecopii.ro " title="Pijamale copii" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/pijamale-copii.jpg" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">targujeanu</span> la <a href="https://www.igj.ro/actualitate/proiecte-prioritate-in-2020-vezi-ce-promite-romanescu.html#comment-151763">Proiecte prioritate în 2020! Vezi ce promite Romanescu!</a></li><li class="recentcomments"><span class="comment-author-link">ADY</span> la <a href="https://www.igj.ro/actualitate/dosare-penale-pentru-fals-la-alegerile-prezidentiale-din-gorj.html#comment-151762">Dosare penale pentru fals la Alegerile Prezidențiale din Gorj</a></li><li class="recentcomments"><span class="comment-author-link">Adina</span> la <a href="https://www.igj.ro/headlines/pnl-la-guvernare-romanescu-acuza-tot-psd-weber-domnul-romanescu-acum-s-a-trezit.html#comment-151746">PNL la Guvernare, Romanescu acuză tot PSD. Weber: Domnul Romanescu acum s-a trezit!</a></li><li class="recentcomments"><span class="comment-author-link">ADA</span> la <a href="https://www.igj.ro/politic/tic-tac-se-apropie-ziua-cea-mare-pe-24-noiembrie-alegem-presedintele-romaniei.html#comment-151745">Tic -Tac! Se apropie ziua cea mare! Pe 24 noiembrie alegem președintele României</a></li><li class="recentcomments"><span class="comment-author-link">ALEXA</span> la <a href="https://www.igj.ro/politic/la-final-de-campanie-va-adresam-dragi-gorjeni-un-apel-la-solidaritate-si-mandrie-nationala.html#comment-151744">La final de campanie vă adresăm, dragi gorjeni, un apel la solidaritate și mândrie națională.</a></li></ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2019 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>