<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Anul Centenar, sărbătorit la Poarta Sărutului - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un eveniment dedicat celebrării Centenarului va avea loc astăzi, la ora 17,00, în Parcul Central din Târgu Jiu la Poarta Sărutului. Aici va avea loc un mic spectacol, festivitatea de premiere a celor 40 de tineri câștigători ai Concursului de portrete ,,Personalități care au contribuit la făurirea României Mari”,"/>
<link rel="canonical" href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anul Centenar, sărbătorit la Poarta Sărutului - Impact In Gorj" />
<meta property="og:description" content="Un eveniment dedicat celebrării Centenarului va avea loc astăzi, la ora 17,00, în Parcul Central din Târgu Jiu la Poarta Sărutului. Aici va avea loc un mic spectacol, festivitatea de premiere a celor 40 de tineri câștigători ai Concursului de portrete ,,Personalități care au contribuit la făurirea României Mari”," />
<meta property="og:url" content="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2018-11-05T08:51:42+02:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un eveniment dedicat celebrării Centenarului va avea loc astăzi, la ora 17,00, în Parcul Central din Târgu Jiu la Poarta Sărutului. Aici va avea loc un mic spectacol, festivitatea de premiere a celor 40 de tineri câștigători ai Concursului de portrete ,,Personalități care au contribuit la făurirea României Mari”," />
<meta name="twitter:title" content="Anul Centenar, sărbătorit la Poarta Sărutului - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Anul Centenar, sărbătorit la Poarta Sărutului" href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=216800' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fanul-centenar-sarbatorit-la-poarta-sarutului.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fanul-centenar-sarbatorit-la-poarta-sarutului.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-216800 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/alecu-dragoi-omagiat-in-cadrul-festivalul-concurs-al-cantecului-popular-romanesc-maria-lataretu.html"> Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu ...</a></li><li><a href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html"> Anul Centenar, sărbătorit la Poarta Sărutului ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-proiectil-gasit-intr-o-padure-din-targu-jiu.html"> FOTO Proiectil găsit într-o pădure din Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-barbat-lovit-de-un-lemn-in-padure-pompierii-au-mers-doi-km-pentru-a-l-salva.html"> FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva ...</a></li><li><a href="https://www.igj.ro/newsalert/accident-in-sensul-giratoriu-de-pe-calea-bucuresti.html"> FOTO Accident în sensul giratoriu de pe Calea București ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-accident-spectaculos-in-targu-jiu-o-masina-s-a-rasturnat.html"> FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Anul Centenar, sărbătorit la Poarta Sărutului</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-216800 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Anul Centenar, sărbătorit la Poarta Sărutului</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/alin-petre" title="">Alin Petre </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">5 nov. 2018</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html#respond">0</a></span>


<span class="post-views">96 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p>Un eveniment dedicat celebrării Centenarului va avea loc astăzi, la ora 17,00, în Parcul Central din Târgu Jiu la Poarta Sărutului. Aici va avea loc un mic spectacol, festivitatea de premiere a celor 40 de tineri câștigători ai Concursului de portrete ,,Personalități care au contribuit la făurirea României Mari”, proiecție nocturnă pe Poarta Sărutului și Festivalul Luminii. Acțiunea este organizată de către Asociația Colour Your Dreams.</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/alin-petre" title="Articole de Alin Petre" rel="author">Alin Petre</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" data-text="Anul Centenar, sărbătorit la Poarta Sărutului" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
										
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/newsalert/foto-proiectil-gasit-intr-o-padure-din-targu-jiu.html" rel="prev"><span>Inapoi</span> FOTO Proiectil găsit într-o pădure din Târgu Jiu</a></div>
			<div class="post-next"><a href="https://www.igj.ro/newsalert/alecu-dragoi-omagiat-in-cadrul-festivalul-concurs-al-cantecului-popular-romanesc-maria-lataretu.html" rel="next"><span>Inainte</span> Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/alecu-dragoi-omagiat-in-cadrul-festivalul-concurs-al-cantecului-popular-romanesc-maria-lataretu.html" title="Permalink to Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/alecu-dragoi-omagiat-in-cadrul-festivalul-concurs-al-cantecului-popular-romanesc-maria-lataretu.html" title="Permalink to Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu" rel="bookmark">Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-proiectil-gasit-intr-o-padure-din-targu-jiu.html" title="Permalink to FOTO Proiectil găsit într-o pădure din Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/11/proiectij-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/11/proiectij-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/11/proiectij-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-proiectil-gasit-intr-o-padure-din-targu-jiu.html" title="Permalink to FOTO Proiectil găsit într-o pădure din Târgu Jiu" rel="bookmark">FOTO Proiectil găsit într-o pădure din Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-barbat-lovit-de-un-lemn-in-padure-pompierii-au-mers-doi-km-pentru-a-l-salva.html" title="Permalink to FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0007-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0007-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0007-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-barbat-lovit-de-un-lemn-in-padure-pompierii-au-mers-doi-km-pentru-a-l-salva.html" title="Permalink to FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva" rel="bookmark">FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/accident-in-sensul-giratoriu-de-pe-calea-bucuresti.html" title="Permalink to FOTO Accident în sensul giratoriu de pe Calea București" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0002-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0002-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/11/IMG-20181103-WA0002-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/accident-in-sensul-giratoriu-de-pe-calea-bucuresti.html" title="Permalink to FOTO Accident în sensul giratoriu de pe Calea București" rel="bookmark">FOTO Accident în sensul giratoriu de pe Calea București</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-accident-spectaculos-in-targu-jiu-o-masina-s-a-rasturnat.html" title="Permalink to FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-accident-spectaculos-in-targu-jiu-o-masina-s-a-rasturnat.html" title="Permalink to FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat" rel="bookmark">FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/teren-sintetic-de-fotbal-si-parc-de-joaca-in-cartierul-virt.html" title="Permalink to Teren sintetic de fotbal și parc de joacă în Cartierul Vîrț" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/11/45161948_1961366810610928_5150516242968215552_n-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/11/45161948_1961366810610928_5150516242968215552_n-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/11/45161948_1961366810610928_5150516242968215552_n-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/teren-sintetic-de-fotbal-si-parc-de-joaca-in-cartierul-virt.html" title="Permalink to Teren sintetic de fotbal și parc de joacă în Cartierul Vîrț" rel="bookmark">Teren sintetic de fotbal și parc de joacă în Cartierul Vîrț</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='216800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1f3b87146" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/veronique-thual-chauvel-claire-si-lucie-chauvel-din-nou-la-targu-jiu.html" title="Permalink to Véronique Thual Chauvel, Claire şi Lucie Chauvel din nou la Târgu Jiu!" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2018/10/Pianista-Veronique-Thual-Chauvel--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/10/Pianista-Veronique-Thual-Chauvel--70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2018/10/Pianista-Veronique-Thual-Chauvel--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/veronique-thual-chauvel-claire-si-lucie-chauvel-din-nou-la-targu-jiu.html">Véronique Thual Chauvel, Claire şi Lucie Chauvel din nou la Târgu Jiu!</a></h3>

	 <span class="date">31/10/2018</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/surpriza-de-proportii-de-care-a-avut-parte-actorul-marian-negrescu-la-implinirea-varstei-de-60-de-ani.html" title="Permalink to Surpriză de proporții de care a avut parte actorul Marian Negrescu la împlinirea vârstei de 60 de ani" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2018/10/aniversare-negrescu-turda-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/10/aniversare-negrescu-turda-2-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2018/10/aniversare-negrescu-turda-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/surpriza-de-proportii-de-care-a-avut-parte-actorul-marian-negrescu-la-implinirea-varstei-de-60-de-ani.html">Surpriză de proporții de care a avut parte actorul Marian Negrescu la împlinirea vârstei de 60 de ani</a></h3>

	 <span class="date">17/10/2018</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="24 Systems - Reumpleri cartuse" href="http://24systems.ro/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.igj.ro/wp-content/uploads/2017/03/logo-24systems.jpg" alt="24 Systems - Reumpleri cartuse" width="160" /></a></p>
<p><a title="FastOnline" href="https://www.fastonline.ro/" target="_blank" rel="noopener"><img src="/imagini/fastonline.png" alt="FastOnline" width="160" border="0" /></a></p>
<p><a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><a title="Polaris" href="http://polaris.ro/" target="_blank" rel="noopener"><img src="/imagini/polaris.png" alt="Polaris" width="160" /></a></p>
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank" rel="noopener"><img src="https://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/alecu-dragoi-omagiat-in-cadrul-festivalul-concurs-al-cantecului-popular-romanesc-maria-lataretu.html" rel="bookmark" title="Citeşte Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu">
    Alecu Dragoi omagiat in cadrul Festivalul Concurs al Cantecului Popular Romanesc Maria Lataretu</a><br /> <small><span class="tie-date">10:32</span> | 5 nov. 2018 | <span class="post-views">95 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/anul-centenar-sarbatorit-la-poarta-sarutului.html" rel="bookmark" title="Citeşte Anul Centenar, sărbătorit la Poarta Sărutului">
    Anul Centenar, sărbătorit la Poarta Sărutului</a><br /> <small><span class="tie-date">08:51</span> | 5 nov. 2018 | <span class="post-views">96 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-proiectil-gasit-intr-o-padure-din-targu-jiu.html" rel="bookmark" title="Citeşte FOTO Proiectil găsit într-o pădure din Târgu Jiu">
    FOTO Proiectil găsit într-o pădure din Târgu Jiu</a><br /> <small><span class="tie-date">00:43</span> | 5 nov. 2018 | <span class="post-views">172 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-barbat-lovit-de-un-lemn-in-padure-pompierii-au-mers-doi-km-pentru-a-l-salva.html" rel="bookmark" title="Citeşte FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva">
    FOTO Bărbat lovit de un lemn în pădure. Pompierii au mers doi km. pentru a-l salva</a><br /> <small><span class="tie-date">20:45</span> | 3 nov. 2018 | <span class="post-views">960 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/accident-in-sensul-giratoriu-de-pe-calea-bucuresti.html" rel="bookmark" title="Citeşte FOTO Accident în sensul giratoriu de pe Calea București">
    FOTO Accident în sensul giratoriu de pe Calea București</a><br /> <small><span class="tie-date">17:55</span> | 3 nov. 2018 | <span class="post-views">1,397 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-accident-spectaculos-in-targu-jiu-o-masina-s-a-rasturnat.html" rel="bookmark" title="Citeşte FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat">
    FOTO Accident spectaculos în Târgu Jiu. O mașină s-a răsturnat</a><br /> <small><span class="tie-date">20:06</span> | 1 nov. 2018 | <span class="post-views">5,618 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/teren-sintetic-de-fotbal-si-parc-de-joaca-in-cartierul-virt.html" rel="bookmark" title="Citeşte Teren sintetic de fotbal și parc de joacă în Cartierul Vîrț">
    Teren sintetic de fotbal și parc de joacă în Cartierul Vîrț</a><br /> <small><span class="tie-date">15:15</span> | 1 nov. 2018 | <span class="post-views">912 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/accident-cu-doua-victime-in-localitatea-telesti.html" rel="bookmark" title="Citeşte Accident cu două victime în localitatea Telești">
    Accident cu două victime în localitatea Telești</a><br /> <small><span class="tie-date">14:38</span> | 1 nov. 2018 | <span class="post-views">1,067 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-centrul-orasului-blocat.html" rel="bookmark" title="Citeşte Foto: Centrul orașului blocat">
    Foto: Centrul orașului blocat</a><br /> <small><span class="tie-date">12:19</span> | 1 nov. 2018 | <span class="post-views">1,955 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/cum-comenteaza-marius-manescu-inlocuirea-sa-din-functie.html" rel="bookmark" title="Citeşte Cum comentează Marius Mănescu, înlocuirea sa din funcție">
    Cum comentează Marius Mănescu, înlocuirea sa din funcție</a><br /> <small><span class="tie-date">17:09</span> | 31 oct. 2018 | <span class="post-views">2,185 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.iabilet.ro/bilete-smiley-turneu-national-confesiune-tg-jiu-35153/" title="Smiley - Turneu National “Confesiune” @ Tg Jiu" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/smiley-turneu-national-confesiune-tg-jiu.jpg" alt="Smiley - Turneu National “Confesiune” @ Tg Jiu" width="300" border="0"></a></p>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.restaurantmarigab.ro/" title="Restaurant MARIGAB Turceni Nunti Cazare" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/marigab.png" alt="Restaurant MARIGAB Turceni Nunti Cazare" width="300" border="0"></a>
<br /><br />
<img src="https://www.igj.ro/wp-content/uploads/2017/08/imprimerie.png" alt="IGJ Imprimerie" width="300" border="0">
<br /><br />
<a href="http://www.24systems.ro" title="24 Systems" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2017/03/24systems.gif" alt="24 Systems" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Virgil</span> la <a href="https://www.igj.ro/actualitate/s-au-incins-spiritele-in-primaria-municipiului-targu-jiu-primarul-si-viceprimarul-si-au-aruncat-vorbe-grele-iesi-afara-din-birou.html#comment-146197">S-au încins spiritele în Primăria Municipiului Târgu Jiu. Primarul și viceprimarul și-au aruncat vorbe grele. „Ieși afară din birou!”</a></li><li class="recentcomments"><span class="comment-author-link">marin</span> la <a href="https://www.igj.ro/newsalert/cum-comenteaza-marius-manescu-inlocuirea-sa-din-functie.html#comment-146189">Cum comentează Marius Mănescu, înlocuirea sa din funcție</a></li><li class="recentcomments"><span class="comment-author-link">Nana</span> la <a href="https://www.igj.ro/economic/trei-patru-hoteluri-construite-in-targu-jiu-gradul-de-ocupare-este-de-peste-80.html#comment-146187">Trei-patru hoteluri, construite în Târgu Jiu. Gradul de ocupare este de peste 80%</a></li><li class="recentcomments"><span class="comment-author-link">Horatiu</span> la <a href="https://www.igj.ro/politic/psd-isti-si-liberalii-se-bat-pe-viorel-david-vezi-ce-functie-ii-propun-pnl-istii-omului-de-afaceri.html#comment-146185">PSD-iști și liberalii se bat pe Viorel David. Vezi ce funcție îi propun pnl-iștii omului de afaceri!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wwwimpact' rel='external nofollow' class='url'>Cetatean</a></span> la <a href="https://www.igj.ro/politic/psd-isti-si-liberalii-se-bat-pe-viorel-david-vezi-ce-functie-ii-propun-pnl-istii-omului-de-afaceri.html#comment-146184">PSD-iști și liberalii se bat pe Viorel David. Vezi ce funcție îi propun pnl-iștii omului de afaceri!</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(https://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="2"><strong>Miezul nopţii. Un beţiv se leagănă din gard în gard, când e oprit de un poliţist!<br />
- Vă rog frumos, actele dumneavoastră, şi să-mi spuneţi unde mergeţi!<br />
Beţivul se uită lung şi răspunde:<br />
- Mă duc la o conferinţă despre efectele nocive ale alcoolului şi despre riscul beţivilor de a deveni rataţi.<br />
Poliţistul se uită la el fix şi întreabă:<br />
- La ora asta? Cine ţine o conferinţă despre aşa ceva la miezul nopţii?<br />
- Nevastă-mea şi, mai mult ca sigur, şi soacră-mea.</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'109993157',post:'216800',tz:'2',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '216800' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>