<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Atenție, se ia apa! - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="APAREGIO GORJ SA anunță întreruperea furnizării apei potabile în data de 18.09.2018, în intervalul 09.30-16.00. Sunt afectate toate imobilele situate pe strada  Lujerului și Lt. col. Dumitru Petrescu din municipiul Târgu Jiu. Întreruperea furnizării apei potabile este necesară pentru devierea  rețelei de distribuție."/>
<link rel="canonical" href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atenție, se ia apa! - Impact In Gorj" />
<meta property="og:description" content="APAREGIO GORJ SA anunță întreruperea furnizării apei potabile în data de 18.09.2018, în intervalul 09.30-16.00. Sunt afectate toate imobilele situate pe strada  Lujerului și Lt. col. Dumitru Petrescu din municipiul Târgu Jiu. Întreruperea furnizării apei potabile este necesară pentru devierea  rețelei de distribuție." />
<meta property="og:url" content="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2018-09-18T08:14:43+03:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="APAREGIO GORJ SA anunță întreruperea furnizării apei potabile în data de 18.09.2018, în intervalul 09.30-16.00. Sunt afectate toate imobilele situate pe strada  Lujerului și Lt. col. Dumitru Petrescu din municipiul Târgu Jiu. Întreruperea furnizării apei potabile este necesară pentru devierea  rețelei de distribuție." />
<meta name="twitter:title" content="Atenție, se ia apa! - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Atenție, se ia apa!" href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.igj.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=214693' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fatentie-se-ia-apa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fatentie-se-ia-apa.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-214693 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/ce-oltenia-cumpara-servicii-de-paza-de-peste-41-milioane-de-lei.html"> CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei! ...</a></li><li><a href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html"> Atenție, se ia apa! ...</a></li><li><a href="https://www.igj.ro/actualitate/pandurii-ii-executa-silit-pe-asociati-actiunea-a-fost-aprobata-de-judecatoria-targu-jiu.html"> Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/tg-jiu-sufocat-de-masini-la-orele-pranzului.html"> Tg-Jiu, sufocat de mașini la orele prânzului ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-a-distrus-gardul-unei-scoli.html"> FOTO: A distrus gardul unei școli ...</a></li><li><a href="https://www.igj.ro/newsalert/a-furat-o-autoutilitara-si-a-plecat-sa-se-plimbe.html"> A furat o autoutilitară și a plecat să se plimbe ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Atenție, se ia apa!</span></div>				
		<div class="ads-post">
		
			

			<a href="http://admitere.utgjiu.ro/" title="Universitatea Constantin Brancusi Targu Jiu - Admitere 2018" target="_blank">

				<img src="https://www.igj.ro/wp-content/uploads/2018/06/admitere-utgjiu-2018.png" alt="Universitatea Constantin Brancusi Targu Jiu - Admitere 2018" />

			</a>

		
		</div>		<article id="the-post" class="post-listing post-214693 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Atenție, se ia apa!</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/barca" title="">Ana Bîrcă </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">18 sept. 2018</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html#respond">0</a></span>


<span class="post-views">69 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p><a href="https://www.igj.ro/wp-content/uploads/2018/08/logo-aparegio-gorj.png" rel="lightbox[214693]"><img class="alignleft size-medium wp-image-213530" src="https://www.igj.ro/wp-content/uploads/2018/08/logo-aparegio-gorj-300x76.png" alt="" width="300" height="76" srcset="https://www.igj.ro/wp-content/uploads/2018/08/logo-aparegio-gorj-300x76.png 300w, https://www.igj.ro/wp-content/uploads/2018/08/logo-aparegio-gorj.png 396w" sizes="(max-width: 300px) 100vw, 300px" /></a>APAREGIO GORJ SA anunță întreruperea furnizării apei potabile în data de 18.09.2018, în intervalul 09.30-16.00. Sunt afectate toate imobilele situate pe strada  Lujerului și Lt. col. Dumitru Petrescu din municipiul Târgu Jiu.</p>
<p>Întreruperea furnizării apei potabile este necesară pentru devierea  rețelei de distribuție.</p>
<p>Ne cerem scuze pentru inconvenientele provocate și vă mulțumim pentru înțelegere.</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-09-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/barca" title="Articole de Ana Bîrcă" rel="author">Ana Bîrcă</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" data-text="Atenție, se ia apa!" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
										
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/social/proiecte-smart-city-finantate-in-cadrul-programului-tara-lui-andrei.html" rel="prev"><span>Inapoi</span> Proiecte „Smart City“, finanțate în cadrul programului „Țara lui Andrei“</a></div>
			<div class="post-next"><a href="https://www.igj.ro/newsalert/ce-oltenia-cumpara-servicii-de-paza-de-peste-41-milioane-de-lei.html" rel="next"><span>Inainte</span> CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/ce-oltenia-cumpara-servicii-de-paza-de-peste-41-milioane-de-lei.html" title="Permalink to CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/09/ceo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/09/ceo-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/09/ceo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/ce-oltenia-cumpara-servicii-de-paza-de-peste-41-milioane-de-lei.html" title="Permalink to CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!" rel="bookmark">CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/actualitate/pandurii-ii-executa-silit-pe-asociati-actiunea-a-fost-aprobata-de-judecatoria-targu-jiu.html" title="Permalink to Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/03/pandurii-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/actualitate/pandurii-ii-executa-silit-pe-asociati-actiunea-a-fost-aprobata-de-judecatoria-targu-jiu.html" title="Permalink to Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu" rel="bookmark">Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/tg-jiu-sufocat-de-masini-la-orele-pranzului.html" title="Permalink to Tg-Jiu, sufocat de mașini la orele prânzului" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/tg-jiu-sufocat-de-masini-la-orele-pranzului.html" title="Permalink to Tg-Jiu, sufocat de mașini la orele prânzului" rel="bookmark">Tg-Jiu, sufocat de mașini la orele prânzului</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-a-distrus-gardul-unei-scoli.html" title="Permalink to FOTO: A distrus gardul unei școli" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2018/09/accident-vart-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/09/accident-vart-300x160.jpg 300w, https://www.igj.ro/wp-content/uploads/2018/09/accident-vart-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-a-distrus-gardul-unei-scoli.html" title="Permalink to FOTO: A distrus gardul unei școli" rel="bookmark">FOTO: A distrus gardul unei școli</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/a-furat-o-autoutilitara-si-a-plecat-sa-se-plimbe.html" title="Permalink to A furat o autoutilitară și a plecat să se plimbe" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/a-furat-o-autoutilitara-si-a-plecat-sa-se-plimbe.html" title="Permalink to A furat o autoutilitară și a plecat să se plimbe" rel="bookmark">A furat o autoutilitară și a plecat să se plimbe</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/gard-distrus-de-o-masina-parcata-necorespunzator-de-un-sofer-beat.html" title="Permalink to Gard distrus de o mașină parcată necorespunzător de un șofer beat" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/gard-distrus-de-o-masina-parcata-necorespunzator-de-un-sofer-beat.html" title="Permalink to Gard distrus de o mașină parcată necorespunzător de un șofer beat" rel="bookmark">Gard distrus de o mașină parcată necorespunzător de un șofer beat</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/atentie-se-ia-apa.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='214693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2bc0c0747" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/eleva-din-tg-jiu-premiul-ii-la-festivalului-national-de-cantec-francofon-de-la-baia-mare.html" title="Permalink to Elevă din Tg-Jiu, premiul II la Festivalului National de Cantec Francofon de la Baia-Mare" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2018/09/festival-baia-mare-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/09/festival-baia-mare-1-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2018/09/festival-baia-mare-1-150x150.jpg 150w, https://www.igj.ro/wp-content/uploads/2018/09/festival-baia-mare-1-298x300.jpg 298w, https://www.igj.ro/wp-content/uploads/2018/09/festival-baia-mare-1.jpg 713w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/eleva-din-tg-jiu-premiul-ii-la-festivalului-national-de-cantec-francofon-de-la-baia-mare.html">Elevă din Tg-Jiu, premiul II la Festivalului National de Cantec Francofon de la Baia-Mare</a></h3>

	 <span class="date">10/09/2018</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/monden/targujiaca-concurenta-la-vocea-romaniei-vezi-despre-cine-este-vorba.html" title="Permalink to Târgujiacă concurentă la ,,Vocea României&#8221;. Vezi despre cine este vorba" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2018/09/hasna-vocea-romaniei-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2018/09/hasna-vocea-romaniei-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2018/09/hasna-vocea-romaniei-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/monden/targujiaca-concurenta-la-vocea-romaniei-vezi-despre-cine-este-vorba.html">Târgujiacă concurentă la ,,Vocea României&#8221;. Vezi despre cine este vorba</a></h3>

	 <span class="date">05/09/2018</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="24 Systems - Reumpleri cartuse" href="http://24systems.ro/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.igj.ro/wp-content/uploads/2017/03/logo-24systems.jpg" alt="24 Systems - Reumpleri cartuse" width="160" /></a></p>
<p><a title="FastOnline" href="https://www.fastonline.ro/" target="_blank" rel="noopener"><img src="/imagini/fastonline.png" alt="FastOnline" width="160" border="0" /></a></p>
<p><a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><a title="Polaris" href="http://polaris.ro/" target="_blank" rel="noopener"><img src="/imagini/polaris.png" alt="Polaris" width="160" /></a></p>
<p><a title="Cult-ura" href="http://cult-ura.ro/" target="_blank" rel="noopener"><img src="https://cult-ura.ro/wp-content/uploads/2016/02/logo-cultura.jpg" alt="Cult-ura" width="160" /></a></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/ce-oltenia-cumpara-servicii-de-paza-de-peste-41-milioane-de-lei.html" rel="bookmark" title="Citeşte CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!">
    CE Oltenia cumpără servicii de pază de peste 41 MILIOANE de lei!</a><br /> <small><span class="tie-date">08:48</span> | 18 sept. 2018 | <span class="post-views">23 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/atentie-se-ia-apa.html" rel="bookmark" title="Citeşte Atenție, se ia apa!">
    Atenție, se ia apa!</a><br /> <small><span class="tie-date">08:14</span> | 18 sept. 2018 | <span class="post-views">69 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/actualitate/pandurii-ii-executa-silit-pe-asociati-actiunea-a-fost-aprobata-de-judecatoria-targu-jiu.html" rel="bookmark" title="Citeşte Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu">
    Pandurii îi execută silit pe asociați. Acțiunea a fost aprobată de Judecătoria Târgu Jiu</a><br /> <small><span class="tie-date">15:18</span> | 17 sept. 2018 | <span class="post-views">388 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/tg-jiu-sufocat-de-masini-la-orele-pranzului.html" rel="bookmark" title="Citeşte Tg-Jiu, sufocat de mașini la orele prânzului">
    Tg-Jiu, sufocat de mașini la orele prânzului</a><br /> <small><span class="tie-date">12:09</span> | 17 sept. 2018 | <span class="post-views">534 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-a-distrus-gardul-unei-scoli.html" rel="bookmark" title="Citeşte FOTO: A distrus gardul unei școli">
    FOTO: A distrus gardul unei școli</a><br /> <small><span class="tie-date">10:50</span> | 17 sept. 2018 | <span class="post-views">417 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/a-furat-o-autoutilitara-si-a-plecat-sa-se-plimbe.html" rel="bookmark" title="Citeşte A furat o autoutilitară și a plecat să se plimbe">
    A furat o autoutilitară și a plecat să se plimbe</a><br /> <small><span class="tie-date">10:45</span> | 17 sept. 2018 | <span class="post-views">242 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/gard-distrus-de-o-masina-parcata-necorespunzator-de-un-sofer-beat.html" rel="bookmark" title="Citeşte Gard distrus de o mașină parcată necorespunzător de un șofer beat">
    Gard distrus de o mașină parcată necorespunzător de un șofer beat</a><br /> <small><span class="tie-date">10:39</span> | 17 sept. 2018 | <span class="post-views">228 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/fotoproiectile-grenade-si-catuse-din-primul-razboi-mondial-gasite-la-lelesti.html" rel="bookmark" title="Citeşte FOTO:Proiectile, grenade și catușe, din Primul Război Mondial, găsite la Lelești!">
    FOTO:Proiectile, grenade și catușe, din Primul Război Mondial, găsite la Lelești!</a><br /> <small><span class="tie-date">09:51</span> | 17 sept. 2018 | <span class="post-views">247 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/progranul-rabla-reincepe-de-azi.html" rel="bookmark" title="Citeşte Progranul RABLA reîncepe de AZI!">
    Progranul RABLA reîncepe de AZI!</a><br /> <small><span class="tie-date">08:28</span> | 17 sept. 2018 | <span class="post-views">249 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/hidroelectrica-isi-angajeaza-avocati.html" rel="bookmark" title="Citeşte Hidroelectrica își angajează avocați!">
    Hidroelectrica își angajează avocați!</a><br /> <small><span class="tie-date">08:26</span> | 17 sept. 2018 | <span class="post-views">292 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="https://www.igj.ro/wp-content/uploads/2017/08/imprimerie.png" alt="IGJ Imprimerie" width="300" border="0">
<br /><br />
<a href="http://www.24systems.ro" title="24 Systems" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2017/03/24systems.gif" alt="24 Systems" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gorjanul</span> la <a href="https://www.igj.ro/newsalert/termen-prelungit-pentru-inscrierea-la-universitatea-constantin-brancusi.html#comment-145272">Termen prelungit pentru înscrierea la Universitatea „Constantin Brâncuși“</a></li><li class="recentcomments"><span class="comment-author-link">gorjanul</span> la <a href="https://www.igj.ro/newsalert/ponta-pe-stadionul-municipal-impreuna-cu-primarul-romanescu.html#comment-145271">FOTO Ponta, pe Stadionul Municipal, împreună cu primarul Romanescu</a></li><li class="recentcomments"><span class="comment-author-link">pieton</span> la <a href="https://www.igj.ro/newsalert/update-accidentul-de-la-targu-jiu-provocat-de-un-barbat-de-62-de-ani.html#comment-145254">UPDATE: Accidentul de la Târgu Jiu, provocat de un bărbat de 62 de ani</a></li><li class="recentcomments"><span class="comment-author-link">Gorunette</span> la <a href="https://www.igj.ro/newsalert/termen-prelungit-pentru-inscrierea-la-universitatea-constantin-brancusi.html#comment-145244">Termen prelungit pentru înscrierea la Universitatea „Constantin Brâncuși“</a></li><li class="recentcomments"><span class="comment-author-link">can can</span> la <a href="https://www.igj.ro/newsalert/fabrica-pentru-procesarea-carnii-de-vanat-in-gorj.html#comment-145234">Fabrică pentru procesarea cărnii de vânat în Gorj</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Bancul zilei</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="background-image: url(https://igj.ro/imagini/laughing-emoticon.png); width: 300px; border: 0px;"><br />
<font size="3"><strong>- Şefu', am prins un grup de pliznoti şi i-am rupt cu bătaia.<br /><br />
- Ce dracu' sunt ăia??<br /><br />
- Habar n-am, şefu', da' când i-am dat jos din taxi aşa ţipau: "Pliznot, pliznot!"</strong></font><br /><br />
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'109993157',post:'214693',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '214693' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>