<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Bătută de fostul iubit - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De Ziua Muncii, polițiști din cadrul Poliției Orașului Rovinari au fost sesizați de o tânără, de 25 de ani, din orașul Rovinari, cu privire la faptul că,"/>
<link rel="canonical" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bătută de fostul iubit - Impact In Gorj" />
<meta property="og:description" content="De Ziua Muncii, polițiști din cadrul Poliției Orașului Rovinari au fost sesizați de o tânără, de 25 de ani, din orașul Rovinari, cu privire la faptul că," />
<meta property="og:url" content="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2019-05-02T06:47:59+00:00" />
<meta property="article:modified_time" content="2019-05-02T06:48:08+00:00" />
<meta property="og:updated_time" content="2019-05-02T06:48:08+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Ziua Muncii, polițiști din cadrul Poliției Orașului Rovinari au fost sesizați de o tânără, de 25 de ani, din orașul Rovinari, cu privire la faptul că," />
<meta name="twitter:title" content="Bătută de fostul iubit - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Bătută de fostul iubit" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=224909' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fbatuta-de-fostul-iubit.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fbatuta-de-fostul-iubit.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-224909 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/foto-scandal-in-trafic-pe-strada-victoria-un-sofer-a-intrat-intentionat-cu-masina-intr-un-alt-vehicul.html"> FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt  ...</a></li><li><a href="https://www.igj.ro/newsalert/sibian-prins-pe-un-drum-national-din-gorj-fara-permis-de-conducere.html"> Sibian, prins pe un drum național din Gorj fără permis de conducere ...</a></li><li><a href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html"> Bătută de fostul iubit ...</a></li><li><a href="https://www.igj.ro/newsalert/pasagera-ranita-de-o-piatra-care-a-cazut-prin-parbrizul-masinii.html"> Pasageră rănită de o piatră care a căzut prin parbrizul mașinii ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-accident-cu-doua-persoane-ranite-la-podul-de-pe-jiu-din-localitatea-turceni.html"> FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-accident-grav-de-circulatie-in-localitatea-rachiti-o-masina-s-a-rasturnat-iar-un-alt-autoturism-a-rupt-un-stalp.html"> FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt a ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Bătută de fostul iubit</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-224909 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bătută de fostul iubit</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/alin-petre" title="">Alin Petre </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">2 mai 2019</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html#respond">0</a></span>


<span class="post-views">183 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										
<p>De Ziua Muncii, polițiști din cadrul Poliției Orașului Rovinari au fost sesizați de o tânără, de 25 de ani, din orașul Rovinari, cu privire la faptul că, fostul său concubin de 27 de ani, din localitate, ar fi exercitat acte de violență împotriva sa, pe fondul geloziei, în timp ce tânăra se afla la serviciu.</p>



<p>„În cauză a fost întocmit dosar penal pentru săvârşirea infracţiunii de <strong><em>lovire sau alte violențe</em></strong>, iar polițiștii au emis un ordin provizoriu de protecție împotriva tânărului, pentru 5 zile“, se arată într-un comunicat de presă al Poliției Gorj.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Distribuie pe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-224909" class="share-facebook sd-button share-icon" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-224909" class="share-twitter sd-button share-icon" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-224909" class="share-linkedin sd-button share-icon" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-224909" class="share-pinterest sd-button share-icon" href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-05-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/alin-petre" title="Articole de Alin Petre" rel="author">Alin Petre</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" data-text="Bătută de fostul iubit" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
										
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/newsalert/pasagera-ranita-de-o-piatra-care-a-cazut-prin-parbrizul-masinii.html" rel="prev"><span>Inapoi</span> Pasageră rănită de o piatră care a căzut prin parbrizul mașinii</a></div>
			<div class="post-next"><a href="https://www.igj.ro/newsalert/sibian-prins-pe-un-drum-national-din-gorj-fara-permis-de-conducere.html" rel="next"><span>Inainte</span> Sibian, prins pe un drum național din Gorj fără permis de conducere</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-scandal-in-trafic-pe-strada-victoria-un-sofer-a-intrat-intentionat-cu-masina-intr-un-alt-vehicul.html" title="Permalink to FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt vehicul" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/05/ac-vixtoria.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/05/ac-vixtoria.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/05/ac-vixtoria.jpg?resize=620%2C330&amp;ssl=1 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-scandal-in-trafic-pe-strada-victoria-un-sofer-a-intrat-intentionat-cu-masina-intr-un-alt-vehicul.html" title="Permalink to FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt vehicul" rel="bookmark">FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt vehicul</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/sibian-prins-pe-un-drum-national-din-gorj-fara-permis-de-conducere.html" title="Permalink to Sibian, prins pe un drum național din Gorj fără permis de conducere" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/sibian-prins-pe-un-drum-national-din-gorj-fara-permis-de-conducere.html" title="Permalink to Sibian, prins pe un drum național din Gorj fără permis de conducere" rel="bookmark">Sibian, prins pe un drum național din Gorj fără permis de conducere</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/pasagera-ranita-de-o-piatra-care-a-cazut-prin-parbrizul-masinii.html" title="Permalink to Pasageră rănită de o piatră care a căzut prin parbrizul mașinii" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/pasagera-ranita-de-o-piatra-care-a-cazut-prin-parbrizul-masinii.html" title="Permalink to Pasageră rănită de o piatră care a căzut prin parbrizul mașinii" rel="bookmark">Pasageră rănită de o piatră care a căzut prin parbrizul mașinii</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-accident-cu-doua-persoane-ranite-la-podul-de-pe-jiu-din-localitatea-turceni.html" title="Permalink to FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/accident-turceni.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/accident-turceni.jpg?resize=300%2C160&amp;ssl=1 300w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/accident-turceni.jpg?resize=620%2C330&amp;ssl=1 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-accident-cu-doua-persoane-ranite-la-podul-de-pe-jiu-din-localitatea-turceni.html" title="Permalink to FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni" rel="bookmark">FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-accident-grav-de-circulatie-in-localitatea-rachiti-o-masina-s-a-rasturnat-iar-un-alt-autoturism-a-rupt-un-stalp.html" title="Permalink to FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt autoturism a rupt un stâlp" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-accident-grav-de-circulatie-in-localitatea-rachiti-o-masina-s-a-rasturnat-iar-un-alt-autoturism-a-rupt-un-stalp.html" title="Permalink to FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt autoturism a rupt un stâlp" rel="bookmark">FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt autoturism a rupt un stâlp</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/copil-lovit-de-o-masina-in-timp-ce-traversa-strada-pe-trecerea-de-pietoni-la-culoarea-verde.html" title="Permalink to Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/copil-lovit-de-o-masina-in-timp-ce-traversa-strada-pe-trecerea-de-pietoni-la-culoarea-verde.html" title="Permalink to Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde" rel="bookmark">Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/batuta-de-fostul-iubit.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='224909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84bf2f26df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/uite-ce-sportiv-cunoscut-isi-vinde-apartamentul-din-targu-jiu.html" title="Permalink to Uite ce sportiv cunoscut își vinde apartamentul din Târgu Jiu" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/monde.jpg?resize=70%2C70&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/monde.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/monde.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/monde.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/uite-ce-sportiv-cunoscut-isi-vinde-apartamentul-din-targu-jiu.html">Uite ce sportiv cunoscut își vinde apartamentul din Târgu Jiu</a></h3>

	 <span class="date">25/03/2019</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/foto-uite-cum-arata-o-cunoscuta-gorjeanca-dupa-ce-si-a-micsorat-nasul.html" title="Permalink to Foto! Uite cum arată o cunoscută gorjeancă după ce și-a micșorat nasul" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/vancea_censored.jpg?resize=70%2C70&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/vancea_censored.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/vancea_censored.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/03/vancea_censored.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/foto-uite-cum-arata-o-cunoscuta-gorjeanca-dupa-ce-si-a-micsorat-nasul.html">Foto! Uite cum arată o cunoscută gorjeancă după ce și-a micșorat nasul</a></h3>

	 <span class="date">19/03/2019</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo1.png?w=160" alt="Tele3" data-recalc-dims="1" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png?w=160" alt="Radio infinit" data-recalc-dims="1" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png?w=160" alt="Gorj News" border="0" data-recalc-dims="1" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/foto-scandal-in-trafic-pe-strada-victoria-un-sofer-a-intrat-intentionat-cu-masina-intr-un-alt-vehicul.html" rel="bookmark" title="Citeşte FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt vehicul">
    FOTO Scandal în trafic pe strada Victoria. Un șofer a intrat intenționat cu mașina într-un alt vehicul</a><br /> <small><span class="tie-date">14:29</span> | 2 mai 2019 | <span class="post-views">309 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/sibian-prins-pe-un-drum-national-din-gorj-fara-permis-de-conducere.html" rel="bookmark" title="Citeşte Sibian, prins pe un drum național din Gorj fără permis de conducere">
    Sibian, prins pe un drum național din Gorj fără permis de conducere</a><br /> <small><span class="tie-date">09:53</span> | 2 mai 2019 | <span class="post-views">160 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/batuta-de-fostul-iubit.html" rel="bookmark" title="Citeşte Bătută de fostul iubit">
    Bătută de fostul iubit</a><br /> <small><span class="tie-date">09:47</span> | 2 mai 2019 | <span class="post-views">183 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/pasagera-ranita-de-o-piatra-care-a-cazut-prin-parbrizul-masinii.html" rel="bookmark" title="Citeşte Pasageră rănită de o piatră care a căzut prin parbrizul mașinii">
    Pasageră rănită de o piatră care a căzut prin parbrizul mașinii</a><br /> <small><span class="tie-date">16:37</span> | 1 mai 2019 | <span class="post-views">320 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-accident-cu-doua-persoane-ranite-la-podul-de-pe-jiu-din-localitatea-turceni.html" rel="bookmark" title="Citeşte FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni">
    FOTO Accident cu două persoane rănite la podul de peste Jiu din localitatea Turceni</a><br /> <small><span class="tie-date">08:56</span> | 1 mai 2019 | <span class="post-views">428 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-accident-grav-de-circulatie-in-localitatea-rachiti-o-masina-s-a-rasturnat-iar-un-alt-autoturism-a-rupt-un-stalp.html" rel="bookmark" title="Citeşte FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt autoturism a rupt un stâlp">
    FOTO Accident grav de circulație în localitatea Răchiți. O mașină s-a răsturnat, iar un alt autoturism a rupt un stâlp</a><br /> <small><span class="tie-date">17:51</span> | 30 apr. 2019 | <span class="post-views">622 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/copil-lovit-de-o-masina-in-timp-ce-traversa-strada-pe-trecerea-de-pietoni-la-culoarea-verde.html" rel="bookmark" title="Citeşte Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde">
    Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde</a><br /> <small><span class="tie-date">12:21</span> | 30 apr. 2019 | <span class="post-views">900 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/ceo-a-achizitionat-toate-certificate-de-co2.html" rel="bookmark" title="Citeşte CEO a achiziționat toate certificate de CO2">
    CEO a achiziționat toate certificate de CO2</a><br /> <small><span class="tie-date">01:41</span> | 30 apr. 2019 | <span class="post-views">445 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-vezi-ce-lider-de-partid-s-a-plimbat-cu-motocicleta-in-vinerea-mare.html" rel="bookmark" title="Citeşte FOTO!!! Vezi ce lider de partid s-a plimbat cu motocicleta în Vinerea Mare">
    FOTO!!! Vezi ce lider de partid s-a plimbat cu motocicleta în Vinerea Mare</a><br /> <small><span class="tie-date">15:09</span> | 27 apr. 2019 | <span class="post-views">1,228 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/accident-cu-victime-la-telesti.html" rel="bookmark" title="Citeşte Accident cu victime la Telești">
    Accident cu victime la Telești</a><br /> <small><span class="tie-date">14:01</span> | 27 apr. 2019 | <span class="post-views">1,021 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.facebook.com/francesti" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/04/rsz_festival.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/04/56442051_844316522587254_5988413381156012032_n.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="http://homeopatiegorj.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/homeopatie.png" alt="Homeopatie Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://parchetdurabil.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/rucela.png" alt="Parchet Durabil" width="300" border="0"></a>
<br /><br />
<a href="http://www.restaurantmarigab.ro/" title="Restaurant MARIGAB Turceni Nunti Cazare" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/marigab.png" alt="Restaurant MARIGAB Turceni Nunti Cazare" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/astraluxinstalatiielectrice/" title="AstraLux Instalatii Electrice" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/eco2.png" alt="AstraLux Instalatii Electrice" width="300" border="0"></a>
<br /><br />
<a href="https://www.electrice-eco.ro/" title="Eco Electrice" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/eco1.png" alt="Eco Electrice" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">motociclist autentic</span> la <a href="https://www.igj.ro/newsalert/foto-vezi-ce-lider-de-partid-s-a-plimbat-cu-motocicleta-in-vinerea-mare.html#comment-149720">FOTO!!! Vezi ce lider de partid s-a plimbat cu motocicleta în Vinerea Mare</a></li><li class="recentcomments"><span class="comment-author-link">ninel refegistu</span> la <a href="https://www.igj.ro/newsalert/copil-lovit-de-o-masina-in-timp-ce-traversa-strada-pe-trecerea-de-pietoni-la-culoarea-verde.html#comment-149719">Copil lovit de o mașină în timp ce traversa strada pe trecerea de pietoni, la culoarea verde</a></li><li class="recentcomments"><span class="comment-author-link">balacescu</span> la <a href="https://www.igj.ro/newsalert/a-inceput-campania-electorala-vezi-cine-lipseste-din-poza-de-grup-a-pnl.html#comment-149714">A început campania electorală! Vezi cine lipsește din poza de grup a PNL</a></li><li class="recentcomments"><span class="comment-author-link">gorjanul</span> la <a href="https://www.igj.ro/newsalert/ceo-a-achizitionat-toate-certificate-de-co2.html#comment-149711">CEO a achiziționat toate certificate de CO2</a></li><li class="recentcomments"><span class="comment-author-link">Ion</span> la <a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comment-149707">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></li></ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.igj.ro\/newsalert\/batuta-de-fostul-iubit.html":224909};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'109993157',post:'224909',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '224909' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>