<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Poliţişti din cadrul Poliției Orașului Tismana împreună cu reprezentanții Gărzii Forestiere Râmnicu Vâlcea au efectuat un control cu privire la"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului - Impact In Gorj" />
<meta property="og:description" content="Poliţişti din cadrul Poliției Orașului Tismana împreună cu reprezentanții Gărzii Forestiere Râmnicu Vâlcea au efectuat un control cu privire la" />
<meta property="og:url" content="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2020-04-10T10:32:59+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:secure_url" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Poliţişti din cadrul Poliției Orașului Tismana împreună cu reprezentanții Gărzii Forestiere Râmnicu Vâlcea au efectuat un control cu privire la" />
<meta name="twitter:title" content="Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg" />
<meta name="twitter:creator" content="@impactingorj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact In Gorj","potentialAction":{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html#primaryimage","url":"https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg","width":300,"height":300},{"@type":"WebPage","@id":"https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html#webpage","url":"https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html","inLanguage":"ro-RO","name":"Firm\u0103 din Mehedin\u0163i, amendat\u0103 cu 10.000 de lei pentru nereguli \u00een exploatarea lemnului - Impact In Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html#primaryimage"},"datePublished":"2020-04-10T10:32:59+00:00","dateModified":"2020-04-10T10:32:59+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"Poli\u0163i\u015fti din cadrul Poli\u021biei Ora\u0219ului Tismana \u00eempreun\u0103 cu reprezentan\u021bii G\u0103rzii Forestiere R\u00e2mnicu V\u00e2lcea au efectuat un control cu privire la"},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului" href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igj.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","post_id":"239883"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.igj.ro/?p=239883' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Ffirma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Ffirma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><!-- Stream WordPress user activity plugin v3.4.3 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=48147FB4857ED459701EE8E8FD25265E');
</script><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-239883 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			

			<a href="" title="" >

				<img src="https://www.igj.ro/wp-content/uploads/2019/10/vodafone-upc.jpg" alt="" />

			</a>

		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/prins-in-timp-ce-transporta-lemne-furate-si-fara-permis.html"> Prins în timp ce transporta lemne furate şi fără permis ...</a></li><li><a href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html"> Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului ...</a></li><li><a href="https://www.igj.ro/newsalert/aparegio-lucari-pentru-evitarea-neconformitatii-calitatii-apei.html"> Aparegio: Lucări pentru evitarea neconformității calității apei ...</a></li><li><a href="https://www.igj.ro/newsalert/tichete-in-loc-de-pachete.html"> Tichete în loc de pachete ...</a></li><li><a href="https://www.igj.ro/newsalert/pacient-decedat-la-sju-targu-jiu-diagnosticat-cu-covid-19.html"> Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19 ...</a></li><li><a href="https://www.igj.ro/newsalert/inca-doi-gorjeni-infectati-cu-covid-19.html"> Încă doi gorjeni infectați cu COVID 19 ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-239883 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/alin-petre" title="">Alin Petre </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">10 apr. 2020</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html#respond">0</a></span>


<span class="post-views">11 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										<p>Poliţişti din cadrul Poliției Orașului Tismana împreună cu reprezentanții Gărzii Forestiere Râmnicu Vâlcea au efectuat un control cu privire la legalitatea provenienței materialului lemnos exploatat.</p>
<p>„Cu această ocazie s-a constatat că la data de 3 martie a.c., o societate comercială, din Oraşul Drobeta-Turnu Severin, judeţul Mehedinţi, a expediat cantitatea de 50 mc lemn foc, esenţă fag, fără respectarea prevederilor legale. Având în vedere cele constatate, poliţiştii au luat măsura sancţionării contravenţionale a societăţii comerciale, cu amendă în cuantum de 10.000 lei pentru încălcarea prevederilor Legii nr.171/2010, privind stabilirea şi sancţionarea contravenţiilor silvice. Totodată, poliţiştii au dispus ca măsură complementară confiscarea valorică a volumului de 50 mc material lemnos, în valoare de 8.450 lei“, se arată într-un comunicat de presă al Poliţiei Gorj.</p>
																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-04-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/alin-petre" title="Articole de Alin Petre" rel="author">Alin Petre</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" data-text="Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="ads-post">
		
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8033177994476961",
          enable_page_level_ads: true
     });
</script>
		
		</div>						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/newsalert/aparegio-lucari-pentru-evitarea-neconformitatii-calitatii-apei.html" rel="prev"><span>Inapoi</span> Aparegio: Lucări pentru evitarea neconformității calității apei</a></div>
			<div class="post-next"><a href="https://www.igj.ro/newsalert/prins-in-timp-ce-transporta-lemne-furate-si-fara-permis.html" rel="next"><span>Inainte</span> Prins în timp ce transporta lemne furate şi fără permis</a></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/prins-in-timp-ce-transporta-lemne-furate-si-fara-permis.html" title="Permalink to Prins în timp ce transporta lemne furate şi fără permis" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/prins-in-timp-ce-transporta-lemne-furate-si-fara-permis.html" title="Permalink to Prins în timp ce transporta lemne furate şi fără permis" rel="bookmark">Prins în timp ce transporta lemne furate şi fără permis</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/aparegio-lucari-pentru-evitarea-neconformitatii-calitatii-apei.html" title="Permalink to Aparegio: Lucări pentru evitarea neconformității calității apei" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/aparegio-lucari-pentru-evitarea-neconformitatii-calitatii-apei.html" title="Permalink to Aparegio: Lucări pentru evitarea neconformității calității apei" rel="bookmark">Aparegio: Lucări pentru evitarea neconformității calității apei</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/tichete-in-loc-de-pachete.html" title="Permalink to Tichete în loc de pachete" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/tichete-in-loc-de-pachete.html" title="Permalink to Tichete în loc de pachete" rel="bookmark">Tichete în loc de pachete</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/pacient-decedat-la-sju-targu-jiu-diagnosticat-cu-covid-19.html" title="Permalink to Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/pacient-decedat-la-sju-targu-jiu-diagnosticat-cu-covid-19.html" title="Permalink to Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19" rel="bookmark">Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/inca-doi-gorjeni-infectati-cu-covid-19.html" title="Permalink to Încă doi gorjeni infectați cu COVID 19" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/inca-doi-gorjeni-infectati-cu-covid-19.html" title="Permalink to Încă doi gorjeni infectați cu COVID 19" rel="bookmark">Încă doi gorjeni infectați cu COVID 19</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/gorj-5-din-7-persoane-infestate-sunt-vindecate.html" title="Permalink to Gorj: 5 din 7 persoane infestate, sunt vindecate" rel="bookmark">
						<img width="300" height="160" src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-300x160.jpg" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/gorj-5-din-7-persoane-infestate-sunt-vindecate.html" title="Permalink to Gorj: 5 din 7 persoane infestate, sunt vindecate" rel="bookmark">Gorj: 5 din 7 persoane infestate, sunt vindecate</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='239883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9891b1d1d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/maria-constantin-criticata-dur-de-fani-dupa-ce-a-intrat-in-telenovela-cu-vulpita-si-viorel.html" title="Permalink to Maria Constantin criticată dur de fani, după ce a intrat în „telenovela” cu Vulpița și Viorel" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/04/1-65-1024x588-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/04/1-65-1024x588-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/04/1-65-1024x588-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/maria-constantin-criticata-dur-de-fani-dupa-ce-a-intrat-in-telenovela-cu-vulpita-si-viorel.html">Maria Constantin criticată dur de fani, după ce a intrat în „telenovela” cu Vulpița și Viorel</a></h3>

	 <span class="date">09/04/2020</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/helsinki-din-cel-mai-in-voga-serial-din-europa-are-tatuata-coloana-lui-brancusi-pe-brat.html" title="Permalink to Vezi ce are tatuat pe braț „Helsinki, personajul din serialul „La Casa de Papel&#8221;" rel="bookmark"><img width="70" height="70" src="https://www.igj.ro/wp-content/uploads/2020/04/92345972_654607938703252_6730635243742560256_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.igj.ro/wp-content/uploads/2020/04/92345972_654607938703252_6730635243742560256_n-70x70.jpg 70w, https://www.igj.ro/wp-content/uploads/2020/04/92345972_654607938703252_6730635243742560256_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/helsinki-din-cel-mai-in-voga-serial-din-europa-are-tatuata-coloana-lui-brancusi-pe-brat.html">Vezi ce are tatuat pe braț „Helsinki, personajul din serialul „La Casa de Papel&#8221;</a></h3>

	 <span class="date">09/04/2020</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo1.png" alt="Tele3" width="160" /></a></p>
<p><a href="https://www.cult-ura.ro"><img  src="https://www.igj.ro/wp-content/uploads/2019/07/cult-ura.jpg" alt="" width="160" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener noreferrer"><img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png" alt="Radio infinit" width="160" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener noreferrer"><img src="https://www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png" alt="Gorj News" width="160" border="0" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/prins-in-timp-ce-transporta-lemne-furate-si-fara-permis.html" rel="bookmark" title="Citeşte Prins în timp ce transporta lemne furate şi fără permis">
    Prins în timp ce transporta lemne furate şi fără permis</a><br /> <small><span class="tie-date">13:47</span> | 10 apr. 2020 | <span class="post-views">6 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/firma-din-mehedinti-amendata-cu-10-000-de-lei-pentru-nereguli-in-exploatarea-lemnului.html" rel="bookmark" title="Citeşte Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului">
    Firmă din Mehedinţi, amendată cu 10.000 de lei pentru nereguli în exploatarea lemnului</a><br /> <small><span class="tie-date">13:32</span> | 10 apr. 2020 | <span class="post-views">11 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/aparegio-lucari-pentru-evitarea-neconformitatii-calitatii-apei.html" rel="bookmark" title="Citeşte Aparegio: Lucări pentru evitarea neconformității calității apei">
    Aparegio: Lucări pentru evitarea neconformității calității apei</a><br /> <small><span class="tie-date">13:26</span> | 10 apr. 2020 | <span class="post-views">13 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/tichete-in-loc-de-pachete.html" rel="bookmark" title="Citeşte Tichete în loc de pachete">
    Tichete în loc de pachete</a><br /> <small><span class="tie-date">12:13</span> | 10 apr. 2020 | <span class="post-views">47 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/pacient-decedat-la-sju-targu-jiu-diagnosticat-cu-covid-19.html" rel="bookmark" title="Citeşte Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19">
    Pacient decedat la SJU Târgu Jiu, diagnosticat cu COVID 19</a><br /> <small><span class="tie-date">16:44</span> | 9 apr. 2020 | <span class="post-views">1,868 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/inca-doi-gorjeni-infectati-cu-covid-19.html" rel="bookmark" title="Citeşte Încă doi gorjeni infectați cu COVID 19">
    Încă doi gorjeni infectați cu COVID 19</a><br /> <small><span class="tie-date">15:53</span> | 9 apr. 2020 | <span class="post-views">458 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/gorj-5-din-7-persoane-infestate-sunt-vindecate.html" rel="bookmark" title="Citeşte Gorj: 5 din 7 persoane infestate, sunt vindecate">
    Gorj: 5 din 7 persoane infestate, sunt vindecate</a><br /> <small><span class="tie-date">12:43</span> | 9 apr. 2020 | <span class="post-views">176 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/retinut-pentru-ca-a-intrat-in-locuinta-concubinei-sale.html" rel="bookmark" title="Citeşte Reţinut pentru că a intrat în locuinţa concubinei sale">
    Reţinut pentru că a intrat în locuinţa concubinei sale</a><br /> <small><span class="tie-date">12:01</span> | 9 apr. 2020 | <span class="post-views">76 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/femeie-batuta-cu-cruzime-de-catre-concubin.html" rel="bookmark" title="Citeşte Femeie bătută cu cruzime de către concubin">
    Femeie bătută cu cruzime de către concubin</a><br /> <small><span class="tie-date">12:00</span> | 9 apr. 2020 | <span class="post-views">139 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/femeie-cu-cancer-in-stadiu-terminal-batuta-in-spitalul-din-targu-jiu.html" rel="bookmark" title="Citeşte Femeie cu cancer în stadiu terminal, bătută în spitalul din Târgu Jiu">
    Femeie cu cancer în stadiu terminal, bătută în spitalul din Târgu Jiu</a><br /> <small><span class="tie-date">11:49</span> | 9 apr. 2020 | <span class="post-views">547 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/06/DACOREX-page-001.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a
href="http://www.publizone.ro/" title="Digital Marketing Agency" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/publizone.jpg" alt="Digital Marketing Agency" width="300" border="0"></a>
<br /><br />
<a href="https://www.aparegio.ro/" title="AparegioGorj" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/08/pliant-campanie-canalizare-site.jpg" alt="Aparegio Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://www.pijamalecopii.ro " title="Pijamale copii" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/11/pijamale-copii.jpg" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gorjeanu</span> la <a href="https://www.igj.ro/newsalert/femeie-cu-cancer-in-stadiu-terminal-batuta-in-spitalul-din-targu-jiu.html#comment-153030">Femeie cu cancer în stadiu terminal, bătută în spitalul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">Vasile</span> la <a href="https://www.igj.ro/economic/energie-vanduta-cu-1-ban-pe-bursa-ceo-este-afectat.html#comment-153028">Energie vândută cu 1 ban pe bursă. CEO este afectat</a></li><li class="recentcomments"><span class="comment-author-link">liviu</span> la <a href="https://www.igj.ro/newsalert/femeie-cu-cancer-in-stadiu-terminal-batuta-in-spitalul-din-targu-jiu.html#comment-153024">Femeie cu cancer în stadiu terminal, bătută în spitalul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">Claudia</span> la <a href="https://www.igj.ro/newsalert/femeie-cu-cancer-in-stadiu-terminal-batuta-in-spitalul-din-targu-jiu.html#comment-153023">Femeie cu cancer în stadiu terminal, bătută în spitalul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">can can</span> la <a href="https://www.igj.ro/headlines/helsinki-din-cel-mai-in-voga-serial-din-europa-are-tatuata-coloana-lui-brancusi-pe-brat.html#comment-153022">Vezi ce are tatuat pe braț „Helsinki, personajul din serialul „La Casa de Papel&#8221;</a></li></ul></div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="https://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2020 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-10 13:52:06 -->