<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<title>Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport - Impact In Gorj</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marius Dumitraşcu, de la ALDE Gorj, a fost instalat în funcția de secretar de stat la Ministerul Energiei. Acesta este patronul unei firme de transport"/>
<link rel="canonical" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport - Impact In Gorj" />
<meta property="og:description" content="Marius Dumitraşcu, de la ALDE Gorj, a fost instalat în funcția de secretar de stat la Ministerul Energiei. Acesta este patronul unei firme de transport" />
<meta property="og:url" content="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" />
<meta property="og:site_name" content="Impact In Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:section" content="News Alert" />
<meta property="article:published_time" content="2019-06-14T19:34:35+00:00" />
<meta property="article:modified_time" content="2019-06-14T19:34:48+00:00" />
<meta property="og:updated_time" content="2019-06-14T19:34:48+00:00" />
<meta property="fb:app_id" content="1593437787577639" />
<meta property="og:image" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marius Dumitraşcu, de la ALDE Gorj, a fost instalat în funcția de secretar de stat la Ministerul Energiei. Acesta este patronul unei firme de transport" />
<meta name="twitter:title" content="Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport - Impact In Gorj" />
<meta name="twitter:site" content="@impactingorj" />
<meta name="twitter:image" content="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?fit=300%2C300&#038;ssl=1" />
<meta name="twitter:creator" content="@impactingorj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact In Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact In Gorj &raquo; Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.igj.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.igj.ro/wp-content/themes/impact/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.igj.ro/?p=227005' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fvicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Fnewsalert%2Fvicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ffffff;
		background-color: #CD2122;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #CD2122;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.igj.ro/wp-content/themes/impact/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.igj.ro/wp-content/themes/impact/js/html5.js"></script>
<script src="https://www.igj.ro/wp-content/themes/impact/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.igj.ro/wp-content/themes/impact/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #5f83b6 !important;  background-image : url(https://www.igj.ro/wp-content/themes/impact/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Roboto Slab';
}

.logo span{
	font-family: 'Roboto Slab';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Roboto Slab';
}

.page-title{
	font-family: 'Roboto Slab';
}

.post-title{
	font-family: 'Roboto Slab';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Roboto Slab';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Roboto Slab';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Roboto Slab';
}

p.post-meta, p.post-meta a{
	font-family: 'Roboto Slab';
	font-size : 13px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Roboto Slab';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Roboto Slab';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Roboto Slab';
	font-size : 11px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Roboto Slab';
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #c2956e !important;}



</style> 

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.impactingorj.All Site */
ado.master({id: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07', server: 'ro.adocean.pl' });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-227005 single-format-standard">
<div id="arbointer">
<div id="adoceanroqgqtjxjgti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.interstitial */
ado.slave('adoceanroqgqtjxjgti', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.igj.ro/">
						<button class="search-button" type="submit" value="Cauta"></button>	
						<input type="text" id="s" name="s" value="Cauta in site...." onfocus="if (this.value == 'Cauta in site....') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site....';}"  />
					</form>
				</div><!-- .search-block /-->
				
		<div class="social-icons icon_flat">

		<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



				
				<div class="top-menu"><ul id="menu-meniu-secundar" class="menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/">Acasă</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card">Rate Card</a></li>
<li id="menu-item-164920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164920"><a href="https://www.igj.ro/./pamflet">Pamflet</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva">Arhivă</a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2">Anunturi</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Impact In Gorj" href="https://www.igj.ro/">
					<img src="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro_-300x155.jpg" alt="Impact In Gorj" /><strong>Impact In Gorj Singurul cotidian demn de luat în seamă!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-151328" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.igj.ro/">Acasa</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./actualitate">Actualitate</a></li>
<li id="menu-item-30" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./eveniment">Eveniment</a></li>
<li id="menu-item-29" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./economic">Economic</a></li>
<li id="menu-item-188377" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./politic">Politic</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./social">Social</a></li>
<li id="menu-item-31" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./monden">Monden</a></li>
<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sport">Sport</a></li>
<li id="menu-item-140087" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./interviuri">Interviuri</a></li>
<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./special">Special</a></li>
<li id="menu-item-184858" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./sanatate">Sănătate</a></li>
<li id="menu-item-13776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./editorial">Editorial</a></li>
<li id="menu-item-28182" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.igj.ro/./national">Naţional</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<center><div id="arbo980p1">
<div id="adoceanrolmrqbuogmh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.impactingorj.All Site.970x250 */
ado.slave('adoceanrolmrqbuogmh', {myMaster: '7cxACmLMh5CWC_wbMwrlQHMC79_qlM9YpLE0BbzBXFD.07' });
</script>
</div></center>
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Ultima Oră <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html"> Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-politistii-gorjeni-la-centrul-de-transfuzii-sanguine-targu-jiu.html"> FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/biciclist-lovit-mortal-de-o-masina-la-stoina.html"> Biciclist lovit mortal de o mașină, la Stoina ...</a></li><li><a href="https://www.igj.ro/newsalert/foto-la-un-pas-de-tragedie-in-centrul-orasului-targu-jiu.html"> FOTO La un pas de tragedie, în centrul orașului Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/spargere-la-o-casa-de-pariuri-din-targu-jiu.html"> Spargere la o casă de pariuri din Târgu Jiu ...</a></li><li><a href="https://www.igj.ro/newsalert/retinut-dupa-ce-a-mers-cu-mopedul-fara-permis.html"> Reținut după ce a mers cu mopedul fără permis ...</a></li></ul></div></div></div>		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.igj.ro"><i class="tieicon-home"></i>Acasa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.igj.ro/./newsalert">News Alert</a></span> / <span class="current">Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport</span></div>				
		<div class="ads-post">
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic resize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="3911398517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</div>		<article id="the-post" class="post-listing post-227005 post type-post status-publish format-standard has-post-thumbnail hentry category-newsalert">
				
			<div class="post-inner">
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport</span></h1>
						

<p class="post-meta">

		

	<span class="post-meta-author">Scris de: <a href="https://www.igj.ro/author/alin-petre" title="">Alin Petre </a></span>

	


	<span class="post-cats">in  <a href="https://www.igj.ro/./newsalert" rel="category tag">News Alert</a></span>

	

		
	 <span class="tie-date">14 iun. 2019</span>
	



	<span class="post-comments"><a href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html#respond">0</a></span>


<span class="post-views">13 Vizite</span> 
</p>

<div class="clear"></div>

	
				<div class="entry">
										
<p>Marius Dumitraşcu, de la ALDE Gorj, a fost instalat în funcția de secretar de stat la Ministerul Energiei. Acesta este patronul unei firme de transport marfă în București. „Ca urmare a rezultatului obţinut  de ALDE Gorj la alegerile europarlamentare din 26 mai, conducerea organizației a făcut mai multe propuneri pentru funcţii guvernamentale, la diferite niveluri. Astăzi, propunerea noastră pentru o funcţie de secretar de stat în Ministerul Energiei, Marius Dumitrașcu, a fost concretizată, numirea fiind publicată în Monitorul Oficial. Conducerea ALDE Gorj îşi reafirmă obiectivul de a promova în funcţii profesionişti care să reprezinte cu demnitate Gorjul şi să poată face performanţă în favoarea gorjenilor“, se arată într-un comunicat al ALDE Gorj.<br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Distribuie pe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-227005" class="share-facebook sd-button share-icon" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-227005" class="share-twitter sd-button share-icon" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-227005" class="share-linkedin sd-button share-icon" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-227005" class="share-pinterest sd-button share-icon" href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>																			</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-06-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.igj.ro/author/alin-petre" title="Articole de Alin Petre" rel="author">Alin Petre</a></strong></div>
								<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
		
		<li>
			<div class="fb-like" data-href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
		<div class="fb-share-button" data-href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" data-layout="button_count"></div>
		</li>
		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" data-text="Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport" data-via="" data-lang="en">tweet</a></li>
			
			<li><div class="g-plusone" data-size="medium" data-href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
										
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.igj.ro/newsalert/foto-politistii-gorjeni-la-centrul-de-transfuzii-sanguine-targu-jiu.html" rel="prev"><span>Inapoi</span> FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
							<section id="related_posts">
		<div class="block-head">
			<h3>Articole asemănătoare</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-politistii-gorjeni-la-centrul-de-transfuzii-sanguine-targu-jiu.html" title="Permalink to FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/06/pol-donare.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/06/pol-donare.jpg?resize=300%2C160&amp;ssl=1 300w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/06/pol-donare.jpg?resize=620%2C330&amp;ssl=1 620w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/06/pol-donare.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-politistii-gorjeni-la-centrul-de-transfuzii-sanguine-targu-jiu.html" title="Permalink to FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu" rel="bookmark">FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/biciclist-lovit-mortal-de-o-masina-la-stoina.html" title="Permalink to Biciclist lovit mortal de o mașină, la Stoina" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/biciclist-lovit-mortal-de-o-masina-la-stoina.html" title="Permalink to Biciclist lovit mortal de o mașină, la Stoina" rel="bookmark">Biciclist lovit mortal de o mașină, la Stoina</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/foto-la-un-pas-de-tragedie-in-centrul-orasului-targu-jiu.html" title="Permalink to FOTO La un pas de tragedie, în centrul orașului Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/06/accid-centru.jpeg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/06/accid-centru.jpeg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/06/accid-centru.jpeg?resize=620%2C330&amp;ssl=1 620w, https://i1.wp.com/www.igj.ro/wp-content/uploads/2019/06/accid-centru.jpeg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/foto-la-un-pas-de-tragedie-in-centrul-orasului-targu-jiu.html" title="Permalink to FOTO La un pas de tragedie, în centrul orașului Târgu Jiu" rel="bookmark">FOTO La un pas de tragedie, în centrul orașului Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/spargere-la-o-casa-de-pariuri-din-targu-jiu.html" title="Permalink to Spargere la o casă de pariuri din Târgu Jiu" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/spargere-la-o-casa-de-pariuri-din-targu-jiu.html" title="Permalink to Spargere la o casă de pariuri din Târgu Jiu" rel="bookmark">Spargere la o casă de pariuri din Târgu Jiu</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/retinut-dupa-ce-a-mers-cu-mopedul-fara-permis.html" title="Permalink to Reținut după ce a mers cu mopedul fără permis" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/retinut-dupa-ce-a-mers-cu-mopedul-fara-permis.html" title="Permalink to Reținut după ce a mers cu mopedul fără permis" rel="bookmark">Reținut după ce a mers cu mopedul fără permis</a></h3>
				
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.igj.ro/newsalert/urmarit-zeci-de-kilometri-de-politie-dupa-ce-a-refuzat-sa-opreasca.html" title="Permalink to Urmărit zeci de kilometri de poliție, după ce a refuzat să oprească" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large default-featured-img" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.igj.ro/newsalert/urmarit-zeci-de-kilometri-de-politie-dupa-ce-a-refuzat-sa-opreasca.html" title="Permalink to Urmărit zeci de kilometri de poliție, după ce a refuzat să oprească" rel="bookmark">Urmărit zeci de kilometri de poliție, după ce a refuzat să oprească</a></h3>
				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrie un commentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='227005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98adb8af6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Monden		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					
<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/olguta-berbec-premiata-de-youtube.html" title="Permalink to Olguța Berbec, premiată de Youtube" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/61302995_442717679622597_5888471227344879616_n.jpg?resize=70%2C70&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/61302995_442717679622597_5888471227344879616_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/61302995_442717679622597_5888471227344879616_n.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.igj.ro/wp-content/uploads/2019/05/61302995_442717679622597_5888471227344879616_n.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/olguta-berbec-premiata-de-youtube.html">Olguța Berbec, premiată de Youtube</a></h3>

	 <span class="date">31/05/2019</span>

</li>


<li>

				

		<div class="post-thumbnail">

			<a href="https://www.igj.ro/headlines/maria-sharapova-vizita-la-atelierul-lui-brancusi-de-la-paris-romanii-au-invitat-o-la-tg-jiu.html" title="Permalink to Maria Sharapova, vizita la Atelierul lui Brâncuși de la Paris! Românii au invitat-o la Tg-Jiu" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.igj.ro/wp-content/uploads/2019/05/brancusi.png?resize=70%2C70&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.igj.ro/wp-content/uploads/2019/05/brancusi.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.igj.ro/wp-content/uploads/2019/05/brancusi.png?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.igj.ro/wp-content/uploads/2019/05/brancusi.png?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>

		</div><!-- post-thumbnail /-->

	
	<h3><a href="https://www.igj.ro/headlines/maria-sharapova-vizita-la-atelierul-lui-brancusi-de-la-paris-romanii-au-invitat-o-la-tg-jiu.html">Maria Sharapova, vizita la Atelierul lui Brâncuși de la Paris! Românii au invitat-o la Tg-Jiu</a></h3>

	 <span class="date">30/05/2019</span>

</li>

	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Parteneri</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="Tele 3" href="https://tele3.ro/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo1.png?w=160" alt="Tele3" data-recalc-dims="1" /></a></p>
<p><a title="Radio Infinit" href="http://www.radioinfinit.ro/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.igj.ro/wp-content/uploads/2017/08/logo-radio-infinit.png?w=160" alt="Radio infinit" data-recalc-dims="1" /></a><br />
<a title="Gorj News" href="http://www.gorjnews.ro" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.gorjnews.ro/wp-content/uploads/2016/03/logo-1.png?w=160" alt="Gorj News" border="0" data-recalc-dims="1" /></a></p>
<p><center><a href="https://www.flashscore.ro/fotbal/romania/liga-2/"><big><strong>Liga 2</strong></big></a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	

<div id="execphp-9" class="widget widget_execphp"><div class="widget-top"><h4>Ultima Oră</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">   <li><h3><a href="https://www.igj.ro/newsalert/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html" rel="bookmark" title="Citeşte Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport">
    Vicepreședintele ALDE Gorj, numit secretar de stat la Ministerul Energiei. Este patronul unei firme de transport</a><br /> <small><span class="tie-date">22:34</span> | 14 iun. 2019 | <span class="post-views">13 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-politistii-gorjeni-la-centrul-de-transfuzii-sanguine-targu-jiu.html" rel="bookmark" title="Citeşte FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu">
    FOTO Polițiștii gorjeni, la Centrul de Transfuzii Sanguine Târgu Jiu</a><br /> <small><span class="tie-date">15:51</span> | 14 iun. 2019 | <span class="post-views">164 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/biciclist-lovit-mortal-de-o-masina-la-stoina.html" rel="bookmark" title="Citeşte Biciclist lovit mortal de o mașină, la Stoina">
    Biciclist lovit mortal de o mașină, la Stoina</a><br /> <small><span class="tie-date">15:44</span> | 14 iun. 2019 | <span class="post-views">148 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-la-un-pas-de-tragedie-in-centrul-orasului-targu-jiu.html" rel="bookmark" title="Citeşte FOTO La un pas de tragedie, în centrul orașului Târgu Jiu">
    FOTO La un pas de tragedie, în centrul orașului Târgu Jiu</a><br /> <small><span class="tie-date">12:11</span> | 14 iun. 2019 | <span class="post-views">582 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/spargere-la-o-casa-de-pariuri-din-targu-jiu.html" rel="bookmark" title="Citeşte Spargere la o casă de pariuri din Târgu Jiu">
    Spargere la o casă de pariuri din Târgu Jiu</a><br /> <small><span class="tie-date">08:51</span> | 13 iun. 2019 | <span class="post-views">378 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/retinut-dupa-ce-a-mers-cu-mopedul-fara-permis.html" rel="bookmark" title="Citeşte Reținut după ce a mers cu mopedul fără permis">
    Reținut după ce a mers cu mopedul fără permis</a><br /> <small><span class="tie-date">13:59</span> | 11 iun. 2019 | <span class="post-views">600 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/urmarit-zeci-de-kilometri-de-politie-dupa-ce-a-refuzat-sa-opreasca.html" rel="bookmark" title="Citeşte Urmărit zeci de kilometri de poliție, după ce a refuzat să oprească">
    Urmărit zeci de kilometri de poliție, după ce a refuzat să oprească</a><br /> <small><span class="tie-date">13:54</span> | 11 iun. 2019 | <span class="post-views">718 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/tanar-din-pestisani-retinut-pentru-santaj.html" rel="bookmark" title="Citeşte Tânăr din Peștișani, reținut pentru șantaj">
    Tânăr din Peștișani, reținut pentru șantaj</a><br /> <small><span class="tie-date">13:51</span> | 11 iun. 2019 | <span class="post-views">484 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/foto-se-colecteza-gunoiul-selectiv-la-farcasesti.html" rel="bookmark" title="Citeşte Foto: Se colecteză gunoiul selectiv, la Fărcășești">
    Foto: Se colecteză gunoiul selectiv, la Fărcășești</a><br /> <small><span class="tie-date">11:28</span> | 11 iun. 2019 | <span class="post-views">394 Vizite</span> </small></li></h3>

    <li><h3><a href="https://www.igj.ro/newsalert/opt-soferi-sub-influenta-alcoolului-la-volan.html" rel="bookmark" title="Citeşte Opt șoferi sub influența alcoolului la volan">
    Opt șoferi sub influența alcoolului la volan</a><br /> <small><span class="tie-date">11:30</span> | 10 iun. 2019 | <span class="post-views">558 Vizite</span> </small></li></h3>

  <br /> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/newsalert/"><strong><em>Arhivă Ultima Oră</em></strong></a>
</div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- impact 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2760435209797320"
     data-ad-slot="5758502112"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://roexim.ro/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/ROEXIM.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a 
<a href="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/02/ozimap.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="https://www.facebook.com/DACOREX-COM-SRL-122691468323089/" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/04/56442051_844316522587254_5988413381156012032_n.jpg" alt="" width="300" border="0"></a>
<br /><br />
<a href="http://homeopatiegorj.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/homeopatie.png" alt="Homeopatie Gorj" width="300" border="0"></a>
<br /><br />
<a href="http://parchetdurabil.ro "target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/rucela.png" alt="Parchet Durabil" width="300" border="0"></a>
<br /><br />
<a href="http://www.restaurantmarigab.ro/" title="Restaurant MARIGAB Turceni Nunti Cazare" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2018/10/marigab.png" alt="Restaurant MARIGAB Turceni Nunti Cazare" width="300" border="0"></a>
<br /><br />
<a href="https://www.eta.ro" title="Transport" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/05/expres.jpg" width="300" border="0"></a>
<br /><br />
<a href="https://www.electrice-eco.ro/" title="Eco Electrice" target="_blank"><img src="https://www.igj.ro/wp-content/uploads/2019/03/eco1.png" alt="Eco Electrice" width="300" border="0"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Cauta-ne pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ImpactInGorjOficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimele comentarii</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gigi</span> la <a href="https://www.igj.ro/actualitate/meciul-din-supercupa-romaniei-nu-se-va-mai-juca-pe-stadionul-din-targu-jiu.html#comment-150219">Meciul din Supercupa României nu se va mai juca pe stadionul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">tutu</span> la <a href="https://www.igj.ro/actualitate/meciul-din-supercupa-romaniei-nu-se-va-mai-juca-pe-stadionul-din-targu-jiu.html#comment-150217">Meciul din Supercupa României nu se va mai juca pe stadionul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">Valentin</span> la <a href="https://www.igj.ro/actualitate/meciul-din-supercupa-romaniei-nu-se-va-mai-juca-pe-stadionul-din-targu-jiu.html#comment-150216">Meciul din Supercupa României nu se va mai juca pe stadionul din Târgu Jiu</a></li><li class="recentcomments"><span class="comment-author-link">Mihai Popescu</span> la <a href="https://www.igj.ro/actualitate/compartiment-destinat-bolnavilor-cu-accident-vascular-cerebral-la-spitalul-judetean-de-urgenta.html#comment-150213">Compartiment destinat bolnavilor cu accident vascular – cerebral la Spitalul Județean de Urgență</a></li><li class="recentcomments"><span class="comment-author-link">Catalin Borbos</span> la <a href="https://www.igj.ro/actualitate/semineul-elemental-care-nu-trebuie-sa-lipseasca-din-locuinta-ta-mai-ales-pe-timp-de-iarna.html#comment-150212">Șemineul – elemental care nu trebuie să lipsească din locuința ta! Mai ales pe timp de iarnă</a></li></ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	<iframe data-aa="1184682" src="//ad.a-ads.com/1184682?size=728x90" scrolling="no" style="width:728px; height:90px; border:0px; padding:0; overflow:hidden" allowtransparency="true"></iframe>
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
			
		<div class="social-icons icon_flat">

		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/impactingorj" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ImpactInGorjOficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/impactingorj" target="_blank"><i class="tieicon-twitter"></i></a>
	</div>



			<div class="alignleft">
			2004-2017 © Impact In Gorj. Toate drepturile rezervate.      			</div>

			
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="igj.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 400,
            interval: 5000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.igj.ro\/newsalert\/vicepresedintele-alde-gorj-numit-secretar-de-stat-la-ministerul-energiei-este-patronul-unei-firme-de-transport.html":227005};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.igj.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.igj.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/themes/impact/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'109993157',post:'227005',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '227005' ]);
</script>

<script>


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-24092504-2', 'auto');

  ga('send', 'pageview');



</script>

</body>
</html>