<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
<title>Oraşele Motru şi Rovinari, campioane la depopulare - Impact in Gorj</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.igj.ro/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.igj.ro/wp-content/uploads/2017/08/logo-igj.ro-300x300-e1587022977210.jpg">

<meta name="description" content="Două oraşe din judeţul Gorj sunt fruntaşe la nivel naţional în privinţa depopulării. Este vorba de municipiul Motru şi de oraşul Rovinari. Potrivit unui" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oraşele Motru şi Rovinari, campioane la depopulare - Impact in Gorj" />
<meta property="og:description" content="Două oraşe din judeţul Gorj sunt fruntaşe la nivel naţional în privinţa depopulării. Este vorba de municipiul Motru şi de oraşul Rovinari. Potrivit unui" />
<meta property="og:url" content="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html" />
<meta property="og:site_name" content="Impact in Gorj" />
<meta property="article:publisher" content="https://www.facebook.com/ImpactInGorjOficial" />
<meta property="article:published_time" content="2020-08-09T14:13:31+00:00" />
<meta property="og:image" content="https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@impactingorj" />
<meta name="twitter:site" content="@impactingorj" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igj.ro/#website","url":"https://www.igj.ro/","name":"Impact in Gorj","description":"Singurul cotidian demn de luat \u00een seam\u0103!","potentialAction":[{"@type":"SearchAction","target":"https://www.igj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#primaryimage","inLanguage":"ro-RO","url":"https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg","width":800,"height":531},{"@type":"WebPage","@id":"https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#webpage","url":"https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html","name":"Ora\u015fele Motru \u015fi Rovinari, campioane la depopulare - Impact in Gorj","isPartOf":{"@id":"https://www.igj.ro/#website"},"primaryImageOfPage":{"@id":"https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#primaryimage"},"datePublished":"2020-08-09T14:13:31+00:00","dateModified":"2020-08-09T14:13:31+00:00","author":{"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7"},"description":"Dou\u0103 ora\u015fe din jude\u0163ul Gorj sunt frunta\u015fe la nivel na\u0163ional \u00een privin\u0163a depopul\u0103rii. Este vorba de municipiul Motru \u015fi de ora\u015ful Rovinari. Potrivit unui","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html"]}]},{"@type":["Person"],"@id":"https://www.igj.ro/#/schema/person/09de0ec01550b38a93afbc72965064e7","name":"Alin Petre","image":{"@type":"ImageObject","@id":"https://www.igj.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&d=mm&r=g","caption":"Alin Petre"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux" href="https://www.igj.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Impact in Gorj &raquo; Flux comentarii" href="https://www.igj.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Impact in Gorj &raquo; Oraşele Motru şi Rovinari, campioane la depopulare" href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=b320f939befbed4a26bf94ec9bf5b9ed"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-public-css' href='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.igj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.igj.ro/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.igj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.15.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.igj.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.igj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170311318-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.igj.ro"]} );
gtag('js', new Date());
gtag('config', 'UA-170311318-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.igj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igj.ro/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.igj.ro/?p=245295' />
<link rel="alternate" type="application/json+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.igj.ro/?wordfence_lh=1&hid=F4853DD27C1C10AB7D476E0275DD519E');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9f0ea97cc7","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.igj.ro\/wp-admin\/","wpRestNonce":"9f0ea97cc7","wpRestUrl":"https:\/\/www.igj.ro\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
<link rel="amphtml" href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html?amp">

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/mobile-bg.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.igj.ro/wp-content/uploads/2020/04/login-mod.jpg');
    }
</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 109993157, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
 <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1150960319538199419']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> 
<script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-245295 single-format-standard td-standard-pack orasele-motru-si-rovinari-campioane-la-depopulare global-block-template-1 tdb_template_240265 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="impactingorjoficial" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li id="menu-item-188377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li id="menu-item-184858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperați-vă parola</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.igj.ro/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Căutați</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_5d6" class="tdc-zone"><div class="tdc_zone tdi_2_388  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_388{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_388:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_388:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_388{
position:relative;
}
}

</style>
<div class="tdi_1_5d6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5d6_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_305" class="tdc-row"><div class="vc_row tdi_4_300  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_300{
                    min-height: 0;
                }.tdi_4_300,
				.tdi_4_300 .tdc-columns{
				    display: block;
				}.tdi_4_300 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_300 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_300 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_03f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_03f{
                    vertical-align: baseline;
                }.tdi_6_03f .wpb_wrapper,
				.tdi_6_03f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_03f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_03f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_03f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_03f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0fe td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_0fe">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0fe{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0fe{
                    display: inline-block;
                }.tdi_7_0fe .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_0fe .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0fe .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_333  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_333{
                    vertical-align: baseline;
                }.tdi_9_333 .wpb_wrapper,
				.tdi_9_333 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_333 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_333 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_333{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_333{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ad0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_ad0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_ad0{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_ad0 .tdb-logo-a,
                .tdi_10_ad0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_ad0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_ad0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ad0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_ad0 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_ad0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_ad0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_ad0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_ad0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_ad0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ad0 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_ad0 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/impact-logo.ro_.png" src="" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_d2d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d2d{
                    vertical-align: baseline;
                }.tdi_12_d2d .wpb_wrapper,
				.tdi_12_d2d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_d2d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_d2d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_d2d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d2d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_0ed td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_0ed">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_0ed{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_0ed{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_0ed .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_0ed .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_d3e" class="tdc-zone"><div class="tdc_zone tdi_15_366  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_366{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_c3c" class="tdc-row"><div class="vc_row tdi_17_fee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_fee{
                    min-height: 0;
                }.tdi_17_fee,
				.tdi_17_fee .tdc-columns{
				    display: block;
				}.tdi_17_fee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_f03  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_f03{
                    vertical-align: baseline;
                }.tdi_19_f03 .wpb_wrapper,
				.tdi_19_f03 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_f03 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_f03 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperați-vă parola</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
</div>
</div>
</div>
<div id="tdi_20_fdb" class="tdc-zone"><div class="tdc_zone tdi_21_00e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_00e{
                    min-height: 0;
                }.tdi_21_00e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_00e:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_00e{
position:relative;
}

</style>
<div class="tdi_20_fdb_rand_style td-element-style"><style>
.tdi_20_fdb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_0f0" class="tdc-row stretch_row"><div class="vc_row tdi_23_0f0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_0f0{
                    min-height: 0;
                }.tdi_23_0f0,
				.tdi_23_0f0 .tdc-columns{
				    display: block;
				}.tdi_23_0f0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_0f0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_0f0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_0f0{
position:relative;
}

.tdi_23_0f0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_0f0_rand_style td-element-style"><style>
.tdi_22_0f0_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_e5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_e5f{
                    vertical-align: baseline;
                }.tdi_25_e5f .wpb_wrapper,
				.tdi_25_e5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_e5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_e5f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_4f3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_4f3">
<style>

/* inline tdc_css att */

.tdi_26_4f3{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_4f3{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_4f3{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_4f3{
                    display: inline-block;
                }.tdi_26_4f3 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_4f3 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_4f3 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_4f3 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">29.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Târgu Jiu</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27_2ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_2ff">
<style>

/* inline tdc_css att */

.tdi_27_2ff{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_2ff{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_2ff{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_2ff{
                    display: inline-block;
                }.tdi_27_2ff .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">duminică, august 9, 2020</div></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_28_d05 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_d05">
<style>

/* inline tdc_css att */

.tdi_28_d05{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_d05{
                    display: inline-block;
                }.tdi_28_d05 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_d05 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_d05 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_d05 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_004 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_004" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_004{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_004{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_004{
                    display: inline-block;
                }.tdi_29_004 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_004 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_004 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_004 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_004 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_004 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_004 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_004 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_004 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_004 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_004 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_004 class="td_block_inner td-fix-index"><div class="menu-meniu-secundar-container"><ul id="menu-meniu-secundar" class="tdb-horiz-menu"><li id="menu-item-15187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15187"><a href="/"><div class="tdb-menu-item-text">Acasă</div></a></li>
<li id="menu-item-240511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240511"><a href="https://www.igj.ro/./editorial"><div class="tdb-menu-item-text">Editorial</div></a></li>
<li id="menu-item-240512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240512"><a href="https://www.igj.ro/./special"><div class="tdb-menu-item-text">Special</div></a></li>
<li id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240513"><a href="https://www.igj.ro/./national"><div class="tdb-menu-item-text">National</div></a></li>
<li id="menu-item-240627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240627"><a href="https://www.igj.ro/./interviuri"><div class="tdb-menu-item-text">Interviuri</div></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.igj.ro/rate-card"><div class="tdb-menu-item-text">Rate Card</div></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.igj.ro/arhiva"><div class="tdb-menu-item-text">Arhivă</div></a></li>
<li id="menu-item-147525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147525"><a href="https://www.igj.ro/anunturi/vizualizare-anunturi-2"><div class="tdb-menu-item-text">Anunturi</div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.igj.ro/contact"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_007 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30_007">
<style>
/* custom css */
.tdi_30_007{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_3ff .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_3ff .tdm-social-item i.td-icon-twitter,
				.tdi_31_3ff .tdm-social-item i.td-icon-linkedin,
				.tdi_31_3ff .tdm-social-item i.td-icon-pinterest,
				.tdi_31_3ff .tdm-social-item i.td-icon-blogger,
				.tdi_31_3ff .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_3ff .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_3ff .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_3ff .tdm-social-item i,
				.tds-team-member2 .tdi_31_3ff.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_3ff .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_3ff.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_3ff .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_3ff"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div><div id="tdi_32_c05" class="tdc-row"><div class="vc_row tdi_33_0d9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33_0d9{
                    min-height: 0;
                }.tdi_33_0d9,
				.tdi_33_0d9 .tdc-columns{
				    display: block;
				}.tdi_33_0d9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_dff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_dff{
                    vertical-align: baseline;
                }.tdi_35_dff .wpb_wrapper,
				.tdi_35_dff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_dff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_dff .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_450  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_37_450{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_450,
				.tdi_37_450 .tdc-inner-columns{
				    display: block;
				}.tdi_37_450 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_450 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_450 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_450.tdc-row-content-vert-center,
                    .tdi_37_450.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_450.tdc-row-content-vert-bottom,
                    .tdi_37_450.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_450.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_450.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_450{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_450 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_450{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_b05  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_b05{
                    vertical-align: baseline;
                }.tdi_39_b05 .wpb_wrapper,
				.tdi_39_b05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_b05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_b05{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_b05{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_b05{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_305 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_305">
<style>
/* custom css */
.tdi_40_305 .tdb-logo-a,
                .tdi_40_305 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_305 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_305 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_305 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_305 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_305 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_305 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_305 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_305 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.igj.ro/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" src="https://www.igj.ro/wp-content/uploads/2020/04/logo-igj.png" alt="" title="" width="194" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_42_5a0  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_5a0{
                    vertical-align: baseline;
                }.tdi_42_5a0 .wpb_wrapper,
				.tdi_42_5a0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_5a0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_5a0{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_5a0{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_5a0{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43_ffd td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_ffd{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_ffd.td-a-rec{
					text-align: center;
				}.tdi_43_ffd .td-element-style{
					z-index: -1;
				}.tdi_43_ffd.td-a-rec-img{
				    text-align: right;
				}.tdi_43_ffd.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43_ffd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/igi/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>

<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>

</div></div></div></div></div><div class="vc_row_inner tdi_45_f40  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45_f40{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_f40,
				.tdi_45_f40 .tdc-inner-columns{
				    display: block;
				}.tdi_45_f40 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47_daf  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_daf{
                    vertical-align: baseline;
                }.tdi_47_daf .wpb_wrapper,
				.tdi_47_daf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_daf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_daf{
position:relative;
}

</style>
<div class="tdi_46_69d_rand_style td-element-style"><style>
.tdi_46_69d_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_375 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_375" style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_375{
                    display: inline-block;
                }.tdi_48_375 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_375 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_375 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_375 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_375 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_375 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_375 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_375 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_375:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_375 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_375 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_375 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_375 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_375 .tdb-menu > li > a,
                .tdi_48_375 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_375 .tdb-menu > li > a,
                .tdi_48_375 .td-subcat-more,
                .tdi_48_375 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_375 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_375 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_375 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_375 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_375 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_375 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_375 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48_375 .tdb-menu > li > a:after,
				.tdi_48_375 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_375 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-28"><a href="https://www.igj.ro/./actualitate"><div class="tdb-menu-item-text"><i class="fas fa-newspaper"></i> Actualitate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_70f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_70f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49_70f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/a-inceput-restaurarea-culei-cioaba-chintescu.html" rel="bookmark" class="td-image-wrap " title="A început restaurarea Culei Cioabă-Chintescu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/117371710_148499053538377_3281382138086409438_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/a-inceput-restaurarea-culei-cioaba-chintescu.html" rel="bookmark" title="A început restaurarea Culei Cioabă-Chintescu">A început restaurarea Culei Cioabă-Chintescu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T18:00:49+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/a-inceput-restaurarea-culei-cioaba-chintescu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
„Ambulanţa pentru Monumente“ a ajuns la Cula Cioabă – Chintescu, din comuna Slivileşti, satul Şiacu. Se montează schela şi apoi va începe intervenţia. punerea...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html" rel="bookmark" class="td-image-wrap " title="Oraşele Motru şi Rovinari, campioane la depopulare"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html" rel="bookmark" title="Oraşele Motru şi Rovinari, campioane la depopulare">Oraşele Motru şi Rovinari, campioane la depopulare</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:13:31+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Două oraşe din judeţul Gorj sunt fruntaşe la nivel naţional în privinţa depopulării. Este vorba de municipiul Motru şi de oraşul Rovinari.
Potrivit unui studiu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/fostul-pompier-care-a-lucrat-la-fabricarea-munitiei-nato.html" rel="bookmark" class="td-image-wrap " title="Fostul pompier care a lucrat la fabricarea muniţiei NATO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/109934316_2698362450403614_4828161315056482291_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/fostul-pompier-care-a-lucrat-la-fabricarea-munitiei-nato.html" rel="bookmark" title="Fostul pompier care a lucrat la fabricarea muniţiei NATO">Fostul pompier care a lucrat la fabricarea muniţiei NATO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T15:00:06+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/fostul-pompier-care-a-lucrat-la-fabricarea-munitiei-nato.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Col (r) Mihai Popa a lucrat la fabricarea, pentru prima dată în România, a muniţiei NATO de diferite calibre.
S-a angajat în anul 1986, după...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html" rel="bookmark" class="td-image-wrap " title="Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/deces-coronavirus-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html" rel="bookmark" title="Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri">Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T14:56:07+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Şase gorjeni infectaţi cu SARS-CoV-2 au murit în acest weekend. Cel mai tânăr pacient decedat este un bărbat în vârstă de 46 de ani,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/ambasadorul-israelului-in-romania-sedinta-foto-la-poarta-sarutului.html" rel="bookmark" class="td-image-wrap " title="Ambasadorul Israelului în România, şedinţă foto la Poarta Sărutului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/117186759_10157738136303585_2770725075549971883_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/ambasadorul-israelului-in-romania-sedinta-foto-la-poarta-sarutului.html" rel="bookmark" title="Ambasadorul Israelului în România, şedinţă foto la Poarta Sărutului">Ambasadorul Israelului în România, şedinţă foto la Poarta Sărutului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:42:26+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/ambasadorul-israelului-in-romania-sedinta-foto-la-poarta-sarutului.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Ambasadorul Israelului în România, Excelenţa Sa, David Saranga, a vizitat în calitate de turist judeţul Gorj. Acesta s-a oprit în Parcul „Constantin Brâncuşi“ din...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_70f" data-td_block_id="tdi_49_70f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_70f" data-td_block_id="tdi_49_70f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-30"><a href="https://www.igj.ro/./eveniment"><div class="tdb-menu-item-text"><i class="fas fa-calendar-alt"></i> Eveniment</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50_e3f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_e3f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50_e3f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/suma-de-bani-gasita-de-un-politist-in-fata-unui-supermarket-din-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Sumă de bani găsită de un  poliţist în faţa unui supermarket din Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/pol-bani-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/suma-de-bani-gasita-de-un-politist-in-fata-unui-supermarket-din-targu-jiu.html" rel="bookmark" title="Sumă de bani găsită de un  poliţist în faţa unui supermarket din Târgu Jiu">Sumă de bani găsită de un  poliţist în faţa unui supermarket din Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:38:08+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/suma-de-bani-gasita-de-un-politist-in-fata-unui-supermarket-din-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Un agent de la Poliția Rutieră Târgu Cărbunești a găsit, sâmbătă, câteva sute de lei în fața unui supermarket  de pe strada Victoriei din...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/in-arest-pentru-agresiune.html" rel="bookmark" class="td-image-wrap " title="În arest pentru agresiune"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/01/violenta-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/in-arest-pentru-agresiune.html" rel="bookmark" title="În arest pentru agresiune">În arest pentru agresiune</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T14:10:22+03:00">07/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/in-arest-pentru-agresiune.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Polițiștii din Novaci au reținut pentru 24 de ore și introdus în Centrul de Reținere și Arestare Preventivă al IPJ Gorj un tânăr, de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/arsenal-gasit-de-politisti-intr-un-autoturism-doi-tineri-au-fost-retinuti.html" rel="bookmark" class="td-image-wrap " title="Arsenal găsit de polițiști într-un autoturism. Doi tineri au fost reținuți"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/arsenal-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/arsenal-gasit-de-politisti-intr-un-autoturism-doi-tineri-au-fost-retinuti.html" rel="bookmark" title="Arsenal găsit de polițiști într-un autoturism. Doi tineri au fost reținuți">Arsenal găsit de polițiști într-un autoturism. Doi tineri au fost reținuți</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:10:22+03:00">07/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/arsenal-gasit-de-politisti-intr-un-autoturism-doi-tineri-au-fost-retinuti.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Un bărbat și un tânăr au fost reținuți de polițiști după ce în autoturismul în care se aflau a fost descoperit un adevărat arsenal,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/eveniment-inedit-la-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Eveniment inedit la Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/a512c8de-fdfc-409a-9b01-a05d6a38dbf1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/eveniment-inedit-la-targu-jiu.html" rel="bookmark" title="Eveniment inedit la Târgu Jiu">Eveniment inedit la Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T22:46:26+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/eveniment-inedit-la-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bordea, Cortea și Florin vor ajunge la Târgu Jiu pentru a susține un spectacol de excepție pe scena Teatrului de Vară. Evenimentul a fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a> <div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/politist-de-26-de-ani-originar-din-balteni-mort-intr-un-accident-de-motocicleta.html" rel="bookmark" class="td-image-wrap " title="Polițist de 26 de ani originar din Bâlteni, mort într-un accident de motocicletă"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/104177579_2972272119488203_98597941394515228_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/politist-de-26-de-ani-originar-din-balteni-mort-intr-un-accident-de-motocicleta.html" rel="bookmark" title="Polițist de 26 de ani originar din Bâlteni, mort într-un accident de motocicletă">Polițist de 26 de ani originar din Bâlteni, mort într-un accident de motocicletă</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T19:55:31+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/politist-de-26-de-ani-originar-din-balteni-mort-intr-un-accident-de-motocicleta.html#respond">0</a></span>  </span>
</div>
<div class="td-excerpt">
Un tânăr în vârstă de 26 de ani, originar localitatea Bâlteni, care lucra ca polițist în Capitală, și-a pierdut viața într-un teribil accident de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_e3f" data-td_block_id="tdi_50_e3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_50_e3f" data-td_block_id="tdi_50_e3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-29"><a href="https://www.igj.ro/./economic"><div class="tdb-menu-item-text"><i class="fas fa-chart-pie"></i> Economic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_183 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_183">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_183 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/perioada-favorabila-pentur-ceo-functioneaza-cu-sase-grupuri-energetice.html" rel="bookmark" class="td-image-wrap " title="Perioadă favorabilă pentur CEO. Funcţionează cu şase grupuri energetice"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/ceo-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/perioada-favorabila-pentur-ceo-functioneaza-cu-sase-grupuri-energetice.html" rel="bookmark" title="Perioadă favorabilă pentur CEO. Funcţionează cu şase grupuri energetice">Perioadă favorabilă pentur CEO. Funcţionează cu şase grupuri energetice</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T17:50:14+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/perioada-favorabila-pentur-ceo-functioneaza-cu-sase-grupuri-energetice.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Complexul Energetic Oltenia (CEO) a ajuns să producă 1.300 MW ca urmare a cererii tot mai mari de energie electrică. Canicula din ultimele zile...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/peste-50-de-salariati-de-la-cariera-jilt-nord-au-fost-trimisi-in-concediu-de-odihna-fortat.html" rel="bookmark" class="td-image-wrap " title="Peste 50 de salariaţi de la cariera Jilţ Nord au fost trimişi în concediu de odihnă forţat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2013/03/cariera2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/peste-50-de-salariati-de-la-cariera-jilt-nord-au-fost-trimisi-in-concediu-de-odihna-fortat.html" rel="bookmark" title="Peste 50 de salariaţi de la cariera Jilţ Nord au fost trimişi în concediu de odihnă forţat">Peste 50 de salariaţi de la cariera Jilţ Nord au fost trimişi în concediu de odihnă forţat</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T19:46:45+03:00">29/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/peste-50-de-salariati-de-la-cariera-jilt-nord-au-fost-trimisi-in-concediu-de-odihna-fortat.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Peste 50 salariați ai Carierei Jilț Nord, din Complexul Energetic Oltenia (CEO), au fost nevoiţi să îşi oprească activitatea şi să plece în concediu...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/fonduri-suplimentare-pentru-angajatii-ceo-care-promoveaza-pe-alte-posturi.html" rel="bookmark" class="td-image-wrap " title="Fonduri suplimentare pentru angajații CEO care promovează pe alte posturi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/09/ce-oltenia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/fonduri-suplimentare-pentru-angajatii-ceo-care-promoveaza-pe-alte-posturi.html" rel="bookmark" title="Fonduri suplimentare pentru angajații CEO care promovează pe alte posturi">Fonduri suplimentare pentru angajații CEO care promovează pe alte posturi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T19:16:06+03:00">28/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/fonduri-suplimentare-pentru-angajatii-ceo-care-promoveaza-pe-alte-posturi.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Conducerea Complexului Energetic Oltenia (CEO) a mai aprobat alocarea unei sume medii per salariat de 20 de lei pentru angajații care promovează într-o treaptă...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/carierele-din-zona-rovinari-la-un-pas-de-blocaj.html" rel="bookmark" class="td-image-wrap " title="Carierele din zona Rovinari, la un pas de blocaj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/10/gabriel-caldaruse-e1595948705389-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/carierele-din-zona-rovinari-la-un-pas-de-blocaj.html" rel="bookmark" title="Carierele din zona Rovinari, la un pas de blocaj">Carierele din zona Rovinari, la un pas de blocaj</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T18:05:57+03:00">28/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/carierele-din-zona-rovinari-la-un-pas-de-blocaj.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Carierele care aprovizionează cu cărbune termocentrala Rovinari sunt în pericol de a intra într-un blocaj din cauza lipsei fronturilor de lucru. Această situație a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./economic" class="td-post-category">Economic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/economic/mesaj-pentru-angajatii-ceo-minerii-si-energeticienii-risca-sanctiuni-administrative.html" rel="bookmark" class="td-image-wrap " title="SARS-CoV-2 pune în pericol activitatea Complexul Energetic Oltenia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/10/mineri.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/economic/mesaj-pentru-angajatii-ceo-minerii-si-energeticienii-risca-sanctiuni-administrative.html" rel="bookmark" title="SARS-CoV-2 pune în pericol activitatea Complexul Energetic Oltenia">SARS-CoV-2 pune în pericol activitatea Complexul Energetic Oltenia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T17:42:35+03:00">22/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/economic/mesaj-pentru-angajatii-ceo-minerii-si-energeticienii-risca-sanctiuni-administrative.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Conducerea Complexului Energetic Oltenia (CEO) trage un semnal de alarmă cu privire la răspândirea într-un ritm accelerat a noului tip de coronavirus. În acest...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_183" data-td_block_id="tdi_51_183"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_183" data-td_block_id="tdi_51_183"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-188377"><a href="https://www.igj.ro/./politic"><div class="tdb-menu-item-text"><i class="fas fa-bullhorn"></i> Politic</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_d40 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_d40">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_d40 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image"> 
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/weber-sefii-ceo-inrolati-de-pnl-in-munca-de-partid-le-promit-oamenilor-angajari-in-companie.html" rel="bookmark" class="td-image-wrap " title="Weber: Șefii  CEO, înrolați de PNL în munca de partid. Le promit oamenilor angajări în companie!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/12/Mihai-Weber-1-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/weber-sefii-ceo-inrolati-de-pnl-in-munca-de-partid-le-promit-oamenilor-angajari-in-companie.html" rel="bookmark" title="Weber: Șefii  CEO, înrolați de PNL în munca de partid. Le promit oamenilor angajări în companie!">Weber: Șefii CEO, înrolați de PNL în munca de partid. Le promit oamenilor angajări în companie!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T09:45:59+03:00">07/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/weber-sefii-ceo-inrolati-de-pnl-in-munca-de-partid-le-promit-oamenilor-angajari-in-companie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Disperați după voturi, liberalii par de neoprit în această perioadă de precampanie electorală. Practic, nu mai au nicio reținere după ce au acaparat și...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a> <div class="td-module-thumb"><a href="https://www.igj.ro/politic/romanescu-vrea-sa-desfiinteze-aparegio-mi-as-face-propria-societate-de-administrate-a-apei-si-canalizarii.html" rel="bookmark" class="td-image-wrap " title="Romanescu vrea să desființeze Aparegio! “Mi-aș face propria societate de administrate a apei și canalizării”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/02/romanescu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/romanescu-vrea-sa-desfiinteze-aparegio-mi-as-face-propria-societate-de-administrate-a-apei-si-canalizarii.html" rel="bookmark" title="Romanescu vrea să desființeze Aparegio! “Mi-aș face propria societate de administrate a apei și canalizării”">Romanescu vrea să desființeze Aparegio! “Mi-aș face propria societate de administrate a apei și canalizării”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T16:44:27+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/romanescu-vrea-sa-desfiinteze-aparegio-mi-as-face-propria-societate-de-administrate-a-apei-si-canalizarii.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul Marcel Romanescu reaprinde scandalul cu societatea Aparegio. Edilul susține că ar desființa operatorul de apă, dacă nu ar fi la mijloc fondurile europene...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html" rel="bookmark" class="td-image-wrap " title="Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/03/romanescu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html" rel="bookmark" title="Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba">Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T08:27:11+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Pe pagina sa de socializare, Marcel Romanescu, primarul Municipiului Târgu Jiu, se laudă că a fost la o întâlnire cu Marcel Boloș, ministrul Fondurilor...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/romanescu-isi-face-campanie-folosindu-se-de-gardurile-unitatilor-de-invatamant-din-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Romanescu își face campanie, folosindu-se de gardurile unităților de învățământ din Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/117439007_3117771974997377_2430328614356404583_n-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/romanescu-isi-face-campanie-folosindu-se-de-gardurile-unitatilor-de-invatamant-din-targu-jiu.html" rel="bookmark" title="Romanescu își face campanie, folosindu-se de gardurile unităților de învățământ din Târgu Jiu">Romanescu își face campanie, folosindu-se de gardurile unităților de învățământ din Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T22:39:37+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/romanescu-isi-face-campanie-folosindu-se-de-gardurile-unitatilor-de-invatamant-din-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Din păcate, actualul primar al Municipiului Târgu Jiu, Marcel Romanescu, se folosește de gardurile școlilor din oraș pentru a-și face campanie electorală, folosindu-se, în...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/ciprian-florescu-a-semnat-astazi-manifestul-redactat-de-catre-consiliul-national-al-elevilor.html" rel="bookmark" class="td-image-wrap " title="Ciprian Florescu a semnat astăzi manifestul redactat de către Consiliul Național al Elevilor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/109107161_1445879529133142_53385877572706847_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/ciprian-florescu-a-semnat-astazi-manifestul-redactat-de-catre-consiliul-national-al-elevilor.html" rel="bookmark" title="Ciprian Florescu a semnat astăzi manifestul redactat de către Consiliul Național al Elevilor">Ciprian Florescu a semnat astăzi manifestul redactat de către Consiliul Național al Elevilor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T20:29:28+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/ciprian-florescu-a-semnat-astazi-manifestul-redactat-de-catre-consiliul-national-al-elevilor.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ciprian Florescu, candidatul PSD pentru primăria Municipiului Târgu Jiu, a semnat astăzi manifestul redactat de către Consiliul Național al Elevilor, document care se dorește...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_d40" data-td_block_id="tdi_52_d40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_d40" data-td_block_id="tdi_52_d40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-33"><a href="https://www.igj.ro/./social"><div class="tdb-menu-item-text"><i class="fas fa-users"></i> Social</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_00d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_00d">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_00d class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./interviuri" class="td-post-category">Interviuri</a> <div class="td-module-thumb"><a href="https://www.igj.ro/interviuri/245269.html" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/sabin-cornoiu-e1595767888647-298x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/interviuri/245269.html" rel="bookmark" title=""></a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:14:47+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/interviuri/245269.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Șeful Serviciului de Salvamont Goj poveștește despre episodul prin care a trecut, când s-a îmbolnăvit de coronvirus. Sabin Cornoiu susține că deși a avut...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/banii-elevilor-virati-in-luna-august.html" rel="bookmark" class="td-image-wrap " title="Banii elevilor, virați în luna august!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/Romanescu-si-ladaru-324x372.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/banii-elevilor-virati-in-luna-august.html" rel="bookmark" title="Banii elevilor, virați în luna august!">Banii elevilor, virați în luna august!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T16:49:06+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/banii-elevilor-virati-in-luna-august.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Primarul Marcel Romanescu clarifică problema legată de suma de bani promisă elevilor de 10 din Târgu Jiu. Oficialul susține că, momentan, elevii au primit...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/targu-jiu-probleme-cu-platile-indemnizatiilor-pentru-persoanele-cu-handicap-si-insotitorii-acestora.html" rel="bookmark" class="td-image-wrap " title="Târgu Jiu: Probleme cu plățile indemnizațiilor pentru persoanele cu handicap și însoțitorii acestora"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/03/romanescu-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/targu-jiu-probleme-cu-platile-indemnizatiilor-pentru-persoanele-cu-handicap-si-insotitorii-acestora.html" rel="bookmark" title="Târgu Jiu: Probleme cu plățile indemnizațiilor pentru persoanele cu handicap și însoțitorii acestora">Târgu Jiu: Probleme cu plățile indemnizațiilor pentru persoanele cu handicap și însoțitorii acestora</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T16:40:11+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/targu-jiu-probleme-cu-platile-indemnizatiilor-pentru-persoanele-cu-handicap-si-insotitorii-acestora.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Deficit de 10 milioane de lei la Primăria Târgu Jiu. Primarul Marcel Romanescu susține că dacă ,cel târziu pe 15 august, Guvernul nu va...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/plata-salariilor-in-pericol-vezi-unde.html" rel="bookmark" title="Plata salariilor în pericol. Vezi unde!">Plata salariilor în pericol. Vezi unde!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:41:17+03:00">04/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/plata-salariilor-in-pericol-vezi-unde.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Se anunță vremuri grele la Direcția Generală de Asistență și Protecție a Copilului Gorj. Dacă Guvernul nu va suplimenta bugetul există riscul ca angajații...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/social/familia-de-lebede-care-refuza-sa-plece-de-pe-jiu-desi-si-au-pierdut-puii-in-timpul-viiturii.html" rel="bookmark" class="td-image-wrap " title="Familia de lebede care refuză să plece de pe Jiu, deși și-au pierdut puii în timpul viiturii"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/lebede-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/familia-de-lebede-care-refuza-sa-plece-de-pe-jiu-desi-si-au-pierdut-puii-in-timpul-viiturii.html" rel="bookmark" title="Familia de lebede care refuză să plece de pe Jiu, deși și-au pierdut puii în timpul viiturii">Familia de lebede care refuză să plece de pe Jiu, deși și-au pierdut puii în timpul viiturii</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:07:48+03:00">02/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/familia-de-lebede-care-refuza-sa-plece-de-pe-jiu-desi-si-au-pierdut-puii-in-timpul-viiturii.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O familie de lebede care trăieşte de mai mulţi ani pe lacul de acumulare de pe râul Jiu, din municipiul Târgu Jiu, a rămas...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_00d" data-td_block_id="tdi_53_00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_00d" data-td_block_id="tdi_53_00d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-31"><a href="https://www.igj.ro/./monden"><div class="tdb-menu-item-text"><i class="fas fa-portrait"></i> Monden</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_401 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54_401">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_401 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/featured/unul-dintre-cei-mai-apreciati-antrenori-de-tenis-s-a-casatorit-targujianul-stefan-pitian-sedinta-foto-pe-terenul-de-tenis.html" rel="bookmark" class="td-image-wrap " title="Unul dintre cei mai apreciaţi antrenori de tenis s-a căsătorit. Târgujianul Ştefan Piţian, şedinţă foto pe terenul de tenis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/117269131_1626415190901120_410032327982717278_o-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/featured/unul-dintre-cei-mai-apreciati-antrenori-de-tenis-s-a-casatorit-targujianul-stefan-pitian-sedinta-foto-pe-terenul-de-tenis.html" rel="bookmark" title="Unul dintre cei mai apreciaţi antrenori de tenis s-a căsătorit. Târgujianul Ştefan Piţian, şedinţă foto pe terenul de tenis">Unul dintre cei mai apreciaţi antrenori de tenis s-a căsătorit. Târgujianul Ştefan Piţian, şedinţă foto pe terenul de tenis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T12:32:25+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/featured/unul-dintre-cei-mai-apreciati-antrenori-de-tenis-s-a-casatorit-targujianul-stefan-pitian-sedinta-foto-pe-terenul-de-tenis.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">ujianul Ştefan Piţian, unul dintre cei mai apreciaţi antrenori de tenis din România, şi-a pus pirostriile. Acesta conduce la Târgu Jiu o şcoală de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" rel="bookmark" class="td-image-wrap " title="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru că nu a putut justifica o sumă de bani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2017/04/olguta.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html" rel="bookmark" title="Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru că nu a putut justifica o sumă de bani">Cântăreața Olguța Berbec, în proces cu Fiscul. Este nevoită să plătească 90.000 de lei pentru că nu a putut justifica o sumă de bani</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:03:05+03:00">08/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/cantareata-olguta-berbec-in-proces-cu-fiscul-este-nevoita-sa-plateasca-90-000-de-lei-pentru-o-suma-pe-care-nu-a-putut-o-justifica.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Îndrăgita cântăreață de muzică populară Olguţa Berbec Novac, care a fost solistă a Ansamblului Artistic „Doina Gorjului“, a pierdut un proces cu Fiscul și...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./monden" class="td-post-category">Monden</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html" rel="bookmark" class="td-image-wrap " title="Dirijorul de la „Doina Gorjului“ își vinde casa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/casa-blondea-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html" rel="bookmark" title="Dirijorul de la „Doina Gorjului“ își vinde casa">Dirijorul de la „Doina Gorjului“ își vinde casa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T17:25:17+03:00">05/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/monden/dirijorul-de-la-doina-gorjului-isi-vinde-casa.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Aurel Blondea, dirijorul de la Ansamblul Artistic Profesionist „Doina Gorjului“ își vinde vila situată în cartierul Romanești, din municipiul Târgu Jiu. Prețul cerut este...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" class="td-image-wrap " title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/copil-maruta-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html" rel="bookmark" title="Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“">Copiii lui Cătălin Măruță, îndrăgostiți de satul copilăriei tatălui. „Mi-aș dori să mă mut aici“</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:19:06+03:00">22/06/2020</time></span>  <span class="td-module-comments"><a href="https://www.igj.ro/monden/copiii-lui-catalin-maruta-indragostiti-de-satul-copilariei-tatalui-mi-as-dori-sa-ma-mut-aici.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Vedeta de televiziune Cătălin Măruță a petrecut weekend-ul trecut în Târgu Jiu și în comuna Stănești, din județul Gorj, unde a copilărit. A fost...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-324x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_401" data-td_block_id="tdi_54_401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_401" data-td_block_id="tdi_54_401"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-34"><a href="https://www.igj.ro/./sport"><div class="tdb-menu-item-text"><i class="fas fa-futbol"></i> Sport</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_ccf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_ccf">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_55_ccf class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/la-severin-profesionisti-in-administrarea-stadionului-si-intelegere-la-primarie.html" rel="bookmark" class="td-image-wrap " title="&#8222;La Severin&#8230;profesioniști în administrarea stadionului și înțelegere la primărie&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/daniel-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/la-severin-profesionisti-in-administrarea-stadionului-si-intelegere-la-primarie.html" rel="bookmark" title="&#8222;La Severin&#8230;profesioniști în administrarea stadionului și înțelegere la primărie&#8221;">&#8222;La Severin&#8230;profesioniști în administrarea stadionului și înțelegere la primărie&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T16:30:37+03:00">04/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/la-severin-profesionisti-in-administrarea-stadionului-si-intelegere-la-primarie.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Daniel Băloi, unul dintre conducatorii Clubului Pandurii din perioada&quot;glorioasă&quot;, critică deciziile Direcției de Patrimoniu și ale Primăriei Târgu-Jiu privind folosirea Stadionului  Municipal.
&quot;Deciziile aberante ale...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/intariri-la-csm-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Întăriri la CSM Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/116903913_329271211813013_2505467186376368624_n-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/intariri-la-csm-targu-jiu.html" rel="bookmark" title="Întăriri la CSM Târgu Jiu">Întăriri la CSM Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:50:22+03:00">04/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/intariri-la-csm-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">CSM Târgu Jiu continuă întărirea lotului de handbal feminin în vederea noului sezon competiţional. Oficialii clubului au reușit un nou transfer la echipa de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/headlines/cheltuieli-reduse-pentru-echipele-de-fotbal.html" rel="bookmark" class="td-image-wrap " title="Cheltuieli reduse pentru echipele de fotbal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/04/stadion-tg-jiu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/cheltuieli-reduse-pentru-echipele-de-fotbal.html" rel="bookmark" title="Cheltuieli reduse pentru echipele de fotbal">Cheltuieli reduse pentru echipele de fotbal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/istudor">Radu Istudor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T16:02:53+03:00">28/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/cheltuieli-reduse-pentru-echipele-de-fotbal.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Aleșii locali au votat reducerea tarifelor pentru folosirea terenurilor din incinta stadionului Municipal. Suma a scăzut la jumătate, la solicitarea patronilor care administrează echipele...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/parteneriat-intre-csm-targu-jiu-si-c-s-pandurii-sportivii-vor-avea-dubla-legitimare.html" rel="bookmark" class="td-image-wrap " title="Parteneriat între CSM Târgu Jiu și C. S. Pandurii. Sportivii vor avea dublă legitimare"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/cs-si-csm-tg-jiu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/parteneriat-intre-csm-targu-jiu-si-c-s-pandurii-sportivii-vor-avea-dubla-legitimare.html" rel="bookmark" title="Parteneriat între CSM Târgu Jiu și C. S. Pandurii. Sportivii vor avea dublă legitimare">Parteneriat între CSM Târgu Jiu și C. S. Pandurii. Sportivii vor avea dublă legitimare</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T12:07:26+03:00">28/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/parteneriat-intre-csm-targu-jiu-si-c-s-pandurii-sportivii-vor-avea-dubla-legitimare.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Consiliul Local al municipiului Târgu Jiu a aprobat încheierea unui protocol de colaborare între Clubul Sportiv Municipal Târgu Jiu și Clubul Sportiv Pandurii. Prin...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./sport" class="td-post-category">Sport</a> <div class="td-module-thumb"><a href="https://www.igj.ro/sport/balaet-ramane-in-fruntea-csm-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="Bălăeț rămâne în fruntea CSM Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2019/11/balaet.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/sport/balaet-ramane-in-fruntea-csm-targu-jiu.html" rel="bookmark" title="Bălăeț rămâne în fruntea CSM Târgu Jiu">Bălăeț rămâne în fruntea CSM Târgu Jiu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T19:49:51+03:00">21/07/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/sport/balaet-ramane-in-fruntea-csm-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Robert Bălăeț rămâne la conducerea Clubului Sportiv Municipal (CSM) Târgu Jiu, după ce Curtea de Apel Craiova a admis contestația Primăriei Târgu Jiu împotriva...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_ccf" data-td_block_id="tdi_55_ccf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_55_ccf" data-td_block_id="tdi_55_ccf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-184858"><a href="https://www.igj.ro/./sanatate"><div class="tdb-menu-item-text"><i class="fas fa-medkit"></i> Sănătate</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-arrow-circle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_0d3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56_0d3">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56_0d3 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html" rel="bookmark" class="td-image-wrap " title="Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/deces-coronavirus-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html" rel="bookmark" title="Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri">Şase gorjeni infectaţi cu noul coronavirus au murit. Numărul îmbolnăvirilor a depăşit 1.100 de cazuri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T14:56:07+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/sase-gorjeni-infectati-cu-noul-coronavirus-au-murit-numarul-imbolnavirilor-a-depasit-1-100-de-cazuri.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Şase gorjeni infectaţi cu SARS-CoV-2 au murit în acest weekend. Cel mai tânăr pacient decedat este un bărbat în vârstă de 46 de ani,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./interviuri" class="td-post-category">Interviuri</a> <div class="td-module-thumb"><a href="https://www.igj.ro/interviuri/245269.html" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/sabin-cornoiu-e1595767888647-298x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/interviuri/245269.html" rel="bookmark" title=""></a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:14:47+03:00">09/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/interviuri/245269.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Șeful Serviciului de Salvamont Goj poveștește despre episodul prin care a trecut, când s-a îmbolnăvit de coronvirus. Sabin Cornoiu susține că deși a avut...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/situatia-dramatica-la-spitalul-covid-19-de-la-targu-carbunesti-nu-mai-sunt-paturi-libere-la-terapie-intensiva.html" rel="bookmark" class="td-image-wrap " title="Situația dramatică la spitalul Covid-19 de la Târgu Cărbunești: nu mai sunt paturi libere la Terapie Intensivă"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/04/spitalul-de-urgenta-carbunesti-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/situatia-dramatica-la-spitalul-covid-19-de-la-targu-carbunesti-nu-mai-sunt-paturi-libere-la-terapie-intensiva.html" rel="bookmark" title="Situația dramatică la spitalul Covid-19 de la Târgu Cărbunești: nu mai sunt paturi libere la Terapie Intensivă">Situația dramatică la spitalul Covid-19 de la Târgu Cărbunești: nu mai sunt paturi libere la Terapie Intensivă</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T17:50:24+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/situatia-dramatica-la-spitalul-covid-19-de-la-targu-carbunesti-nu-mai-sunt-paturi-libere-la-terapie-intensiva.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Situația începe să devină dramatică la spitalul suport COVID-19 din Târgu Cărbunești. Toate paturile de la Terapie Intensivă sunt ocupate. „În momentul de față,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a> <div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/47-de-noi-cazuri-de-coronavirus.html" rel="bookmark" class="td-image-wrap " title="47 de noi cazuri de Coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/coronavirus-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/47-de-noi-cazuri-de-coronavirus.html" rel="bookmark" title="47 de noi cazuri de Coronavirus">47 de noi cazuri de Coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T14:37:49+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/47-de-noi-cazuri-de-coronavirus.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Zeci de noi cazuri de Coronavirus au fost înregistrate în județul Gorj. De la începutul pandemiei, la nivelul județului Gorj, s-au prelevat 7254 teste,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a> <div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/doi-noi-decese-la-bolnavi-infectati-cu-sars-cov-2-si-35-de-noi-imbolnaviri.html" rel="bookmark" class="td-image-wrap " title="Două noi decese la bolnavi infectaţi cu SARS-CoV-2 şi 35 de noi îmbolnăviri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/07/covid-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/doi-noi-decese-la-bolnavi-infectati-cu-sars-cov-2-si-35-de-noi-imbolnaviri.html" rel="bookmark" title="Două noi decese la bolnavi infectaţi cu SARS-CoV-2 şi 35 de noi îmbolnăviri">Două noi decese la bolnavi infectaţi cu SARS-CoV-2 şi 35 de noi îmbolnăviri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T15:59:11+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/doi-noi-decese-la-bolnavi-infectati-cu-sars-cov-2-si-35-de-noi-imbolnaviri.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
O femeie şi un bărbat, infectaţi cu SARS-CoV-2, au murit de marţi şi până miercuri, iar alte 35 de persoane s-au îmbolnăvit de COVID-19.
„De...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_0d3" data-td_block_id="tdi_56_0d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_56_0d3" data-td_block_id="tdi_56_0d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_59_550 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59_550">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_550{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.igj.ro/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_60_5e4" class="tdc-zone"><div class="tdc_zone tdi_61_0a0  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_61_0a0{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_62_10c" class="tdc-row"><div class="vc_row tdi_63_535  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_535{
                    min-height: 0;
                }.tdi_63_535,
				.tdi_63_535 .tdc-columns{
				    display: block;
				}.tdi_63_535 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_cf4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_cf4{
                    vertical-align: baseline;
                }.tdi_65_cf4 .wpb_wrapper,
				.tdi_65_cf4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_cf4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_cf4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="245295" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-240265" class="post-240265 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_66_303" class="tdc-zone"><div class="tdc_zone tdi_67_0b0  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67_0b0{
                    min-height: 0;
                }
</style><div id="tdi_68_505" class="tdc-row"><div class="vc_row tdi_69_ef5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69_ef5{
                    min-height: 0;
                }.tdi_69_ef5,
				.tdi_69_ef5 .tdc-columns{
				    display: block;
				}.tdi_69_ef5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_ef5{
padding-top:22px !important;
}

.tdi_69_ef5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_71_03b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71_03b{
                    vertical-align: baseline;
                }.tdi_71_03b .wpb_wrapper,
				.tdi_71_03b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_03b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_71_03b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72_070 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_72_070">
<style>
/* custom css */
.tdi_72_070 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_72_070{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.igj.ro/">Acasă</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="tdb-entry-crumb" href="https://www.igj.ro/./actualitate">Actualitate</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Oraşele Motru şi Rovinari, campioane la depopulare</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.igj.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.igj.ro/./actualitate",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Oraşele Motru şi Rovinari, campioane la depopulare"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_73_300" class="tdc-row"><div class="vc_row tdi_74_f23 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_f23{
                    min-height: 0;
                }.tdi_74_f23,
				.tdi_74_f23 .tdc-columns{
				    display: block;
				}.tdi_74_f23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76_b00  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_b00{
                    vertical-align: baseline;
                }.tdi_76_b00 .wpb_wrapper,
				.tdi_76_b00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_b00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_b00 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_77_30b td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_77_30b">
<style>
/* custom css */
.tdi_77_30b .tdb-cat-bg{
					border-width: 1px;
				}.tdi_77_30b .tdb-cat-sep{
					font-size: 14px;
				}.tdi_77_30b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_77_30b{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.igj.ro/./actualitate"><span class="tdb-cat-bg"></span>Actualitate</a><a class="tdb-entry-category" href="https://www.igj.ro/./featured"><span class="tdb-cat-bg"></span>Featured</a><a class="tdb-entry-category" href="https://www.igj.ro/./headlines"><span class="tdb-cat-bg"></span>Headlines</a></div></div><div class="td_block_wrap tdb_title tdi_78_6f0 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_6f0">
<style>
/* custom css */
.tdi_78_6f0 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_6f0 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_6f0{
					text-align: left;
				}.tdi_78_6f0 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_6f0 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_6f0 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_6f0 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Oraşele Motru şi Rovinari, campioane la depopulare</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_80_0b5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_80_0b5">
<style>
/* custom css */
.tdi_80_0b5{
                    display: inline-block;
                }.tdi_80_0b5 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_80_0b5 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_80_0b5 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.igj.ro/author/alin-petre"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.igj.ro/author/alin-petre">Alin Petre</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_81_0f0 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_0f0">
<style>
/* custom css */
.tdi_81_0f0{
                    display: inline-block;
                }.tdi_81_0f0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:13:31+03:00">09/08/2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_82_f00 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82_f00">
<style>
/* custom css */
.tdi_82_f00{
                    float: right;
                
                    display: inline-block;
                }.tdi_82_f00 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_82_f00 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_83_dc6 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_83_dc6">
<style>

/* inline tdc_css att */

.tdi_83_dc6{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_83_dc6{
                    display: inline-block;
                
                    float: right;
                }.tdi_83_dc6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-245295">9</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_84_dd0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_dd0"><div id="tdi_84_dd0" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare&url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html&amp;media=https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg&description=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare %0A%0A https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_dd0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_85_3e7 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_3e7"><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script data-ad-client="ca-pub-5913717536079948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/igi/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>

<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>

</div><p><a href="https://www.igj.ro/actualitate/se-anunta-crearea-noi-locuri-de-munca-la-motru.html/attachment/motru-1-6" rel="attachment wp-att-180272"><img class="alignnone size-full wp-image-180272" src="https://www.igj.ro/wp-content/uploads/2017/03/motru-1.jpg" alt="" width="646" height="404" srcset="https://www.igj.ro/wp-content/uploads/2017/03/motru-1.jpg 646w, https://www.igj.ro/wp-content/uploads/2017/03/motru-1-300x188.jpg 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></p>
<p>Două oraşe din judeţul Gorj sunt fruntaşe la nivel naţional în privinţa depopulării. Este vorba de municipiul Motru şi de oraşul Rovinari.</p>
<p>Potrivit unui studiu publicat de Institutul Naţional de Statitistică, în orașul Rovinari, rata plecării oamenilor în ultimii 10 ani este de 31 de persoane la 1.000 de locuitori.</p>
<p>Primarul localităţii Rovinari, Robert Filip, susţine că datele prezentate nu sunt reale, deoarece oraşul s-a dezvoltat în ultima perioadă: „M-aș fi bucurat ca cei care au făcut acest anunț să fi făcut totuși și o cercetare mai amănunțită în ultimii ani. Nu pot să neg că au fost probleme, probleme de genul asta au fost în toată țara“, a spus primarul Robert Filip, pentru Digi24.ro.</p>
<h3>Oraşele Motru şi Rovinari, afectate de reducerea activităţii miniere</h3>
<p>Şi primarul municipiului Motru, Gigel Jianu, susţine şi el că informaţiile nu sunt corecte: „Datele de la INS pot fi influențate. De exemplu, așa cum am spus, Motru este un oraș tânăr, la început a fost așa, un miraj al locuirii la oraș, oamenii au venit din localitățile din jur“.</p>
<p>Cele două oraşe sunt legate de sectorul minier şi energetic. Cum această activitate economică a decăzut în ultima perioadă, cele două oraşe au fost afectate. Populaţia acestor localităţi este în general îmbătrânită, pentru că tinerii preferă să plece în oraşe mai mari sau în străinătate, unde salariile sunt mai mari.</p>
<p>&nbsp;</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><div id="CKW6DELPN5B45HQPIRUE2K3NNA">
<iframe id="paydemic-ads-iframe-CKW6DELPN5B45HQPIRUE2K3NNA" src="https://content.paydemic.com/iframe/CKW6DELPN5B45HQPIRUE2K3NNA" style="width: 100%; min-width: 100%; border: 0;"></iframe>
<script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script>
<script>paydemicIFrameResizeConfig("CKW6DELPN5B45HQPIRUE2K3NNA");</script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/igi/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>

<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>

</div></div></div><div class="td_block_wrap tdb_single_tags tdi_88_f3f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_f3f">
<style>
/* custom css */
.tdi_88_f3f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_88_f3f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_f3f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_f3f a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_f3f a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.igj.ro/tag/depopulare">depopulare</a></li><li><a href="https://www.igj.ro/tag/gorj">Gorj</a></li><li><a href="https://www.igj.ro/tag/motru">Motru</a></li><li><a href="https://www.igj.ro/tag/rovinari">rovinari</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_550  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_90_550{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_91_050 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_050"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_91_050" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare&url=https%3A%2F%2Fwww.igj.ro%2Factualitate%2Forasele-motru-si-rovinari-campioane-la-depopulare.html&via=Impact+in+Gorj">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html&amp;media=https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg&description=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ora%C5%9Fele+Motru+%C5%9Fi+Rovinari%2C+campioane+la+depopulare %0A%0A https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91_050">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_e85  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_e85{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_e85{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_94_90b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_90b">
<style>

/* inline tdc_css att */

.tdi_94_90b{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://www.igj.ro/actualitate/fostul-pompier-care-a-lucrat-la-fabricarea-munitiei-nato.html">Fostul pompier care a lucrat la fabricarea muniţiei NATO</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://www.igj.ro/actualitate/a-inceput-restaurarea-culei-cioaba-chintescu.html">A început restaurarea Culei Cioabă-Chintescu</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_95_d00 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_d00">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95_d00{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_d00{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_95_d00 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_95_d00 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_95_d00 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_95_d00 .tdb-social-item i.td-icon-twitter,
				.tdi_95_d00 .tdb-social-item i.td-icon-linkedin,
				.tdi_95_d00 .tdb-social-item i.td-icon-pinterest,
				.tdi_95_d00 .tdb-social-item i.td-icon-blogger,
				.tdi_95_d00 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_95_d00 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_95_d00 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_d00{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_d00{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_95_d00{
                    border: 1px solid #ededed;
                }.tdi_95_d00 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_95_d00 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a271f824eb39e4596055d9d23a7c04c?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.igj.ro/author/alin-petre" class="tdb-author-name">Alin Petre</a><a href="https://www.igj.ro" class="tdb-author-url">http://www.igj.ro</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_96_505 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96_505">
<style>
/* custom css */
.tdi_96_505 .comment-link{
                    display: inline-block;
                }.tdi_96_505 .comment{
                    border-bottom-style: dashed;
                }.tdi_96_505 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://www.igj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='245295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="180cdd6884" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5" /></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_98_4ea  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_98_4ea{
                    vertical-align: baseline;
                }.tdi_98_4ea .wpb_wrapper,
				.tdi_98_4ea .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_4ea .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_4ea .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_053 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_99_053{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_99_053.td-a-rec{
					text-align: center;
				}.tdi_99_053 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1888754155391169" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_flex_block_1 tdi_100_e05 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_100_e05">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite stiri</span></h4></div><div id=tdi_100_e05 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html" rel="bookmark" class="td-image-wrap " title="Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/03/romanescu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html" rel="bookmark" title="Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba">Marcel Romanescu negociează, dar nu prea știe ce negociează! Vezi despre ce este vorba</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/marinescu">Ana Marinescu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T08:27:11+03:00">06/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Pe pagina sa de socializare, Marcel Romanescu, primarul Municipiului Târgu Jiu, se laudă că a fost la o întâlnire cu Marcel Boloș, ministrul Fondurilor...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/marcel-romanescu-negocieaza-dar-nu-prea-stie-ce-negocieaza-vezi-despre-ce-este-vorba.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/surpriza-de-proportii-pentru-un-sofer-din-targu-jiu-care-a-parcat-masina-langa-ghena-de-gunoi.html" rel="bookmark" class="td-image-wrap " title="Surpriză de proporţii pentru un şofer din Târgu Jiu care a parcat maşina lângă ghena de gunoi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/08/masina-696x550.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/surpriza-de-proportii-pentru-un-sofer-din-targu-jiu-care-a-parcat-masina-langa-ghena-de-gunoi.html" rel="bookmark" title="Surpriză de proporţii pentru un şofer din Târgu Jiu care a parcat maşina lângă ghena de gunoi">Surpriză de proporţii pentru un şofer din Târgu Jiu care a parcat maşina lângă ghena de gunoi</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T18:57:33+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/surpriza-de-proportii-pentru-un-sofer-din-targu-jiu-care-a-parcat-masina-langa-ghena-de-gunoi.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Un şofer care a parcat maşina lângă ghena de gunoi dintr-un cartier din municipiul Târgu Jiu s-a trezit cu o plasă plină de gunoi...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/actualitate/surpriza-de-proportii-pentru-un-sofer-din-targu-jiu-care-a-parcat-masina-langa-ghena-de-gunoi.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/politic/eduard-ladaru-lista-de-consilieri-a-pnl-pentru-primaria-targu-jiu-tot-felul-de-pistolari-si-interlopi.html" rel="bookmark" class="td-image-wrap " title="Eduard Lădaru : Lista de consilieri a PNL pentru Primăria Târgu Jiu: “Tot felul de pistolari și interlopi”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2018/10/ladaru.jpg"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/politic/eduard-ladaru-lista-de-consilieri-a-pnl-pentru-primaria-targu-jiu-tot-felul-de-pistolari-si-interlopi.html" rel="bookmark" title="Eduard Lădaru : Lista de consilieri a PNL pentru Primăria Târgu Jiu: “Tot felul de pistolari și interlopi”">Eduard Lădaru : Lista de consilieri a PNL pentru Primăria Târgu Jiu: “Tot felul de pistolari și interlopi”</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./politic" class="td-post-category">Politic</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/daniel">ninel roventa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T15:46:18+03:00">05/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/politic/eduard-ladaru-lista-de-consilieri-a-pnl-pentru-primaria-targu-jiu-tot-felul-de-pistolari-si-interlopi.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Lista de consilieri a primarului Marcel Romanescu, criticată de contracandidați. Eduard Lădaru susține că actualul primar și-a început vizitele în oraș, în rândul cetățenilor,...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/politic/eduard-ladaru-lista-de-consilieri-a-pnl-pentru-primaria-targu-jiu-tot-felul-de-pistolari-si-interlopi.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/actualitate/o-noua-conducere-la-rotary-targu-jiu.html" rel="bookmark" class="td-image-wrap " title="O nouă conducere la Rotary Târgu Jiu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/club-rotary-696x463.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/actualitate/o-noua-conducere-la-rotary-targu-jiu.html" rel="bookmark" title="O nouă conducere la Rotary Târgu Jiu">O nouă conducere la Rotary Târgu Jiu</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./actualitate" class="td-post-category">Actualitate</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T20:17:02+03:00">03/08/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/actualitate/o-noua-conducere-la-rotary-targu-jiu.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Clubul Rotary Târgu Jiu are un nou Comitet Executiv. Președintele în exercițiu, Costel Mitruț, administrator al unei cunoscute firme din Târgu Jiu, a preluat...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/actualitate/o-noua-conducere-la-rotary-targu-jiu.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_100_e05" data-td_block_id="tdi_100_e05">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap vc_wp_recentcomments tdi_101_199 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101_199">
<style>
/* custom css */
.tdi_101_199 .recentcomments{
			        margin: 0px !important;
		        
			        padding: 0 0 15px !important;
		        
			        border-bottom-color: #eaeaea;
		        }.tdi_101_199 .td-block-title a,
				.tdi_101_199 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_101_199 .comment-author-link span,
				.tdi_101_199 .comment-author-link a{
					font-family:Open Sans !important;
				}.tdi_101_199 .recentcomments > a:last-child{
					font-family:Open Sans !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Comentarii recente</span></h4></div><div id=tdi_101_199 class="td_wp_recentcomments td_block_inner td-column-1 ">
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="http://www.anticariat-carti.com/">Oana</a></span> on <a href="https://www.igj.ro/actualitate/cum-se-va-desfasura-scoala-vor-functiona-trei-scenarii.html#comment-453">Cum se va desfăşura şcoala. Vor funcţiona trei scenarii</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link">Simo</span> on <a href="https://www.igj.ro/social/retrospectiva-gorj-fest.html#comment-442">Retrospectivă GORJ FEST</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link">Totan</span> on <a href="https://www.igj.ro/politic/campeanu-si-turcila-sprijiniti-pentru-o-noua-candidatura.html#comment-427">Câmpeanu și Turcilă, sprijiniți pentru o nouă candidatură</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/darius-valcov-achitat-de-instanta-tribunalului-gorj/">Darius Vâlcov, achitat de instanța Tribunalului Gorj | infoGorj</a></span> on <a href="https://www.igj.ro/headlines/244755.html#comment-398">Darius Vâlcov, achitat de instanța Tribunalului Gorj</a></span>
</div> 
<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://infogorj.ro/premierul-ludovic-orban-vizita-de-lucru-in-gorj/">Premierul Ludovic Orban, vizită de lucru în Gorj | infoGorj</a></span> on <a href="https://www.igj.ro/newsalert/premierul-ludovic-orban-vizita-de-lucru-in-gorj.html#comment-390">Premierul Ludovic Orban, vizită de lucru în Gorj</a></span>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alin Petre"></span><meta itemprop="datePublished" content="2020-08-09T17:13:31+03:00"><meta itemprop="dateModified" content="2020-08-09T17:13:31+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/actualitate/orasele-motru-si-rovinari-campioane-la-depopulare.html"></span><meta itemprop="name" content="Impact in Gorj"></span><meta itemprop="headline" content="Oraşele Motru şi Rovinari, campioane la depopulare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igj.ro/wp-content/uploads/2017/05/motru-oras-3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_102_965" class="tdc-zone"><div class="tdc_zone tdi_103_af0  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_af0{
                    min-height: 0;
                }
</style><div id="tdi_104_f8f" class="tdc-row stretch_row"><div class="vc_row tdi_105_8dd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105_8dd{
                    min-height: 0;
                }.tdi_105_8dd,
				.tdi_105_8dd .tdc-columns{
				    display: block;
				}.tdi_105_8dd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_8dd{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_105_8dd .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105_8dd{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_8dd{
padding-top:44px !important;
}
}

</style>
<div class="tdi_104_f8f_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_104_f8f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.igj.ro/wp-content/uploads/2020/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_104_f8f_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_107_f06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_f06{
                    vertical-align: baseline;
                }.tdi_107_f06 .wpb_wrapper,
				.tdi_107_f06 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_f06 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_f06 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109_ff0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109_ff0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_ff0,
				.tdi_109_ff0 .tdc-inner-columns{
				    display: block;
				}.tdi_109_ff0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_8ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_8ff{
                    vertical-align: baseline;
                }.tdi_111_8ff .wpb_wrapper,
				.tdi_111_8ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_8ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_ff5 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_ff5">
<style>
.td-theme-wrap .tdi_112_ff5 .td-block-title > *,
            .td-theme-wrap .tdi_112_ff5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112_ff5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112_ff5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112_ff5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112_ff5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_112_ff5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_112_ff5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112_ff5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112_ff5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112_ff5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112_ff5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112_ff5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_112_ff5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112_ff5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_112_ff5 .td-read-more a,
            .td-theme-wrap .tdi_112_ff5 .td-weather-information:before,
            .td-theme-wrap .tdi_112_ff5 .td-weather-week:before,
            .td-theme-wrap .tdi_112_ff5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112_ff5 .td-post-category,
            .td-theme-wrap .tdi_112_ff5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_ff5{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_ff5{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_112_ff5 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" class="td-image-wrap " title="A omorât un om şi a fugit de la locul accidentului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2011/11/accident-minor-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html" rel="bookmark" title="A omorât un om şi a fugit de la locul accidentului">A omorât un om şi a fugit de la locul accidentului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/silvia">Silvia Fleancu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-02T00:04:34+02:00">02/11/2011</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html#comments">98</a></span> </span>
</div>
<div class="td-excerpt">A lovit mortal un bătrân şi a fugit de la locul accidentului. Este vorba de un minor de 16 ani, care conducea ilegal un...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/a-omorat-un-om-si-a-fugit-de-la-locul-accidentului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
</div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html" rel="bookmark" title="VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„">VIDEO Nepotul patroanei de la Vişina, terorizează localnicii din Sadu! ”Plăteşte oameni să ne dea foc la case„</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/impact">Redacția Impact În Gorj</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T19:53:33+02:00">27/11/2016</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html#comments">93</a></span> </span>
</div>
<div class="td-excerpt">Un tănâr de 31 de ani din Bumbeşti Jiu a creat panică în rândul mai multor persoane din localitate. Le ameninţă că le dă...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/newsalert/video-nepotul-patroanei-de-la-visina-terorizeaza-localnicii-din-sadu-plateste-oameni-sa-ne-dea-foc-la-case.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" class="td-image-wrap " title="Razie printre proxeneţii din Gorj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/04/prostituate.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html" rel="bookmark" title="Razie printre proxeneţii din Gorj">Razie printre proxeneţii din Gorj</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./eveniment" class="td-post-category">Eveniment</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/rodica">Rodica Istratie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-19T00:02:47+03:00">19/04/2012</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html#comments">38</a></span> </span>
</div>
<div class="td-excerpt">Procurorii DIICOT din cadrul Serviciului Teritorial Craiova au efectuat mai multe percheziţii pe raza judeţului Gorj, vizate fiind persoanele care fac parte dintr-un grup...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/eveniment/razie-printre-proxenetii-din-gorj.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_114_d30  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114_d30{
                    vertical-align: baseline;
                }.tdi_114_d30 .wpb_wrapper,
				.tdi_114_d30 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_d30 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_115_ff5 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_115_ff5">
<style>
.td-theme-wrap .tdi_115_ff5 .td-block-title > *,
            .td-theme-wrap .tdi_115_ff5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_115_ff5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_115_ff5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_115_ff5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_115_ff5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_115_ff5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_115_ff5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_115_ff5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_115_ff5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_115_ff5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_115_ff5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_115_ff5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_115_ff5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_115_ff5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_115_ff5 .td-read-more a,
            .td-theme-wrap .tdi_115_ff5 .td-weather-information:before,
            .td-theme-wrap .tdi_115_ff5 .td-weather-week:before,
            .td-theme-wrap .tdi_115_ff5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_115_ff5 .td-post-category,
            .td-theme-wrap .tdi_115_ff5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_ff5{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_ff5{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articole Populare</span></h4></div><div id=tdi_115_ff5 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" class="td-image-wrap " title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/06/inima-petale-e1592670721657-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html" rel="bookmark" title="Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului">Gest romantic făcut de un tânăr afacerist din Tg-Jiu. O inimă din petale în fața Mall-ului</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T19:34:59+03:00">19/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html#comments">5</a></span> </span>
</div>
<div class="td-excerpt">Romantismul din rândul tinerilor nu a dispărut. O demonestrează un tânăr afacerist din Tg-Jiu care nu se sfiește să arate public cât de mult...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/headlines/gest-romantic-facut-de-un-tanar-afacerist-din-tg-jiu-o-inima-din-petale-in-fata-mall-ului.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" class="td-image-wrap " title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2020/05/georgiana-bebelus-mort-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html" rel="bookmark" title="Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova">Tragedie pentru o familie din Bumbești Jiu. O asistentă medicală și bebelușul ei au murit în spitalul din Craiova</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./headlines" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/alin-petre">Alin Petre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T13:07:45+03:00">24/05/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Tragedie fără margini într-o familie din Bumbești Jiu. O asistentă medicală a de la Secția Chirurgie a Spitalului Orășenesc Bumbești Jiu a murit la...</div>
<div class="td-read-more">
<a href="https://www.igj.ro/social/tragedie-la-spitalul-din-bumbesti-jiu-o-asistenta-medicala-si-bebelusul-ei-au-murit-in-spitalul-din-craiova.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" class="td-image-wrap " title="Două femei s-au aruncat de pe geamul unui apartament"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.igj.ro/wp-content/uploads/2012/08/masini-politie.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html" rel="bookmark" title="Două femei s-au aruncat de pe geamul unui apartament">Două femei s-au aruncat de pe geamul unui apartament</a></h3>
<div class="td-editor-date">
<a href="https://www.igj.ro/./newsalert" class="td-post-category">News Alert</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.igj.ro/author/barca">Ana Bîrcă</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T00:10:51+03:00">24/06/2020</time></span> <span class="td-module-comments"><a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html#comments">1</a></span> </span>
</div>
<div class="td-excerpt">Șase echipaje de poliție au intervenit in miez de noapte in cartierul 9 Mai din Tg Jiu unde doua femei s-au aruncat pe geam....</div>
<div class="td-read-more">
 <a href="https://www.igj.ro/newsalert/doua-femei-s-au-aruncat-de-pe-geamul-unui-apartament.html">Citiți mai mult</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_117_d5f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_d5f{
                    vertical-align: baseline;
                }.tdi_117_d5f .wpb_wrapper,
				.tdi_117_d5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_d5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_119_f77 "><div id="atatags-1099931573-5f300fdb1ea85"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1099931573-5f300fdb1ea85',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anunțuri publicitare',
					},
					creative: {
						reportAd: {
							text: 'Raportează această reclamă',
						},
						privacySettings: {
							text: 'Setări confidențialitate',
						}
					}
				});
			});
		</script></div></div></div></div></div><div class="vc_row_inner tdi_121_88e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121_88e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_88e,
				.tdi_121_88e .tdc-inner-columns{
				    display: block;
				}.tdi_121_88e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_123_eee  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_eee{
                    vertical-align: baseline;
                }.tdi_123_eee .wpb_wrapper,
				.tdi_123_eee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_eee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_eee{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_efd  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_efd{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_127_0b3  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127_0b3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_0b3,
				.tdi_127_0b3 .tdc-inner-columns{
				    display: block;
				}.tdi_127_0b3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_0b3{
padding-bottom:30px !important;
}

.tdi_127_0b3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_0b3{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129_b00  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129_b00{
                    vertical-align: baseline;
                }.tdi_129_b00 .wpb_wrapper,
				.tdi_129_b00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_b00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_b00{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_b00{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_131_050 "><div class="td-fix-index">
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'impactingorjcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/igj.ro"><img alt="www.igj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=impactingorjcom" /></a></p></noscript>
</div></div></div></div></div><div class="vc_column_inner tdi_133_131  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133_131{
                    vertical-align: baseline;
                }.tdi_133_131 .wpb_wrapper,
				.tdi_133_131 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_131 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133_131{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_131{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_665 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_665">
<style>

/* inline tdc_css att */

.tdi_134_665{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_665{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_134_665 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_134_665 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_665 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact: <a href="/cdn-cgi/l/email-protection#c9c3a4a8bba2acbda0a7ae89a0aea3e7bba6">
<span class="__cf_email__" data-cfemail="5835392a333d2c31363f18313f32762a37">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_136_a31  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136_a31{
                    vertical-align: baseline;
                }.tdi_136_a31 .wpb_wrapper,
				.tdi_136_a31 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136_a31 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_a31{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_137_00b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137_00b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_00b{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_138_008 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_138_008 .tdm-social-item i.td-icon-twitter,
				.tdi_138_008 .tdm-social-item i.td-icon-linkedin,
				.tdi_138_008 .tdm-social-item i.td-icon-pinterest,
				.tdi_138_008 .tdm-social-item i.td-icon-blogger,
				.tdi_138_008 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_138_008 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_138_008 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_138_008 .tdm-social-item i,
				.tds-team-member2 .tdi_138_008.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_138_008 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_138_008.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_138_008 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_138_008 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138_008 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138_008 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_138_008 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_138_008 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_138_008 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_138_008"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ImpactInGorjOficial" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_139_2fb" class="tdc-row stretch_row"><div class="vc_row tdi_140_ffb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140_ffb{
                    min-height: 0;
                }.tdi_140_ffb,
				.tdi_140_ffb .tdc-columns{
				    display: block;
				}.tdi_140_ffb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_ffb{
position:relative;
}

.tdi_140_ffb .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_140_ffb{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_139_2fb_rand_style td-element-style"><style>
.tdi_139_2fb_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_142_220  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_142_220{
                    vertical-align: baseline;
                }.tdi_142_220 .wpb_wrapper,
				.tdi_142_220 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_220 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_142_220 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_550 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_550">
<style>

/* inline tdc_css att */

.tdi_143_550{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_550{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_550 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; igj.ro</p></div></div></div><div class="vc_column tdi_145_0f3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_0f3{
                    vertical-align: baseline;
                }.tdi_145_0f3 .wpb_wrapper,
				.tdi_145_0f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_0f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_145_0f3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_145_0f3{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_0f3{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_146_eb0 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_146_eb0">
<style>

/* inline tdc_css att */

.tdi_146_eb0{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_146_eb0 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_146_eb0{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_eb0{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_eb0{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_eb0 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_146_eb0 .menu{
					display: flex;
				}.tdi_146_eb0 .sub-menu{
					display: none;
				}.tdi_146_eb0 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_146_eb0 ul li{
					margin-right: 16px;
				}.tdi_146_eb0 ul li:last-child{
					margin-right: 0;
				}.tdi_146_eb0 a{
					color: #cccccc;
				}.tdi_146_eb0 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_146_eb0 class="td_block_inner td-fix-index"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.igj.ro/./actualitate"><i class="fas fa-newspaper"></i> Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.igj.ro/./eveniment"><i class="fas fa-calendar-alt"></i> Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.igj.ro/./economic"><i class="fas fa-chart-pie"></i> Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188377"><a href="https://www.igj.ro/./politic"><i class="fas fa-bullhorn"></i> Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.igj.ro/./social"><i class="fas fa-users"></i> Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.igj.ro/./monden"><i class="fas fa-portrait"></i> Monden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.igj.ro/./sport"><i class="fas fa-futbol"></i> Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184858"><a href="https://www.igj.ro/./sanatate"><i class="fas fa-medkit"></i> Sănătate</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="ays_tooltip"><p>Nu puteți copia conținutul acestei pagini</p>
</div>
<style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
<style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.igj.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.igj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.igj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'109993157',post:'245295',tz:'3',srv:'www.igj.ro'} ]);
	_stq.push([ 'clickTrackerInit', '109993157', '245295' ]);
</script>
</body>
</html>
